Golf 4 Forum  
Zurück  >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Alt

V5, Automatikgetriebe (Tiptronic) spülen

Veröffentlicht: 01.08.2017 um 18:35 von MKV5SILVER

Hallo zusammen,
ich suche eine Fachfirma im Oberbergischen Kreis/ Rhein- Sieg-Kreis, Großraum Köln, die das Automatikgetriebe meines V5 Baujahr 2001 mit einer Laufleistung von 125.000 km spülen kann, natürlich mit Ölwechsel.
Meine Fachwerkstatt hat die Fa. Stiebel in Waldbröl empfohlen, die haben jedoch nicht die passenden Adapter!
Bin im Internet nicht fündig geworden, viele Anbieter machen nur BMW+ Mercedes.
HILFE!
Neuer Benutzer
Kategorie: Kategorielos
Hits 21 Kommentare 0 MKV5SILVER ist offline Stichworte bearbeiten
Alt

TDI drw Getriebe im Agu 1.8t

Veröffentlicht: 04.06.2017 um 15:12 von Bulli1986

Moin moin Leute bin neu hier und hab da ein Problem ich hab mir gestern ein TDI drw 6gang Getriebe im 1.8t Agu eingebaut hab die Kupplung entlüftet und nun trennt die Kupplung nicht
Neuer Benutzer
Kategorie: Kategorielos
Hits 86 Kommentare 0 Bulli1986 ist offline Stichworte bearbeiten
Alt

Bei rechten Motorlager Gewinde ausgerissen

Veröffentlicht: 15.02.2017 um 19:53 von bonsai10
Stichworte motorlager

Beim mir sind die beiden senkrechten Schraubengewinde vom Motorlager ausgerissen. Denke werde durchbohren und längere Schrauben verwenden. Hat wer eine bessere Idee?
Neuer Benutzer
Kategorie: Kategorielos
Hits 185 Kommentare 0 bonsai10 ist offline Stichworte bearbeiten
Alt

Golf 4 läuft unrund springt warm nicht an

Veröffentlicht: 29.01.2017 um 20:37 von helsch1

Hallo
wer kann mir helfen ? Ich habe einen Golf 4 1,6 16V mit AZD Motor. Wenn es kalt ist startet er normal läuft aber seid kurzen unrund. Die Drehzahl liegt zwischen 800 und 1000 Umd. Gas ninnt er schlecht an. Jetzt kommt noch dazu, das er wenn er nur kurz lief (ca 2-3 Min) springt er nicht mehr an. Dann muss man warten bis er wieder kalt ist. Beim auslesen wird kein Fehler angezeigt. Wer kann mir helfen ? Ich komme nicht weiter. Folgende Teile habe ich schon gewechselt. Nockenwellensensor,Kühlmitteltemperatursensor,Zünd kerzen;Zündspule,AGR...
Neuer Benutzer
Kategorie: Kategorielos
Hits 209 Kommentare 2 helsch1 ist offline Stichworte bearbeiten
Alt

Golf 4 1.6 (1J) 101PS (74KW) - Motor geht aus

Veröffentlicht: 02.01.2017 um 13:19 von addiment

Hallo, folgendes Problem habe ich beim GOLF IV.

Der Motor lässt sich starten geht aber nach wendigen Sekunden wieder aus. Manchmal läuft er sogar bis zu 20-30 Sekunden aber sobald ich Gas gebe geht er sofort aus.

Was habe ich schon gemacht:

Fehlerspeicher ausgelesen --> keine Fehler hinterlegt.
Drosselklappe gereinigt und neu eingestellt
LMM gewechselt
Temperatursensor gewechselt
Zahnreihen war übergesprungen - neu eingestellt....
Neuer Benutzer
Kategorie: Kategorielos
Hits 186 Kommentare 0 addiment ist offline Stichworte bearbeiten

Alle Zeitangaben in WEZ +2. Es ist jetzt 17:51 Uhr.