Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.02.2011, 14:05      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Bilders bitte


Freakazoid ist offline  

Mit Zitat antworten
Alt 05.02.2011, 14:20      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Kamikaze Schumi
Gast
 
Beiträge: n/a

Standard

Musst du in Köln nach meinem alten Golf suchen, kann dir die Fahrgestellnummer geben Glaub es halt oder lass es, vielleicht findest du bei Motor-Talk noch Bilder, da wollte mir das auch keiner glauben bis ichs mal fotografiert hatte
 

Mit Zitat antworten
Alt 05.02.2011, 14:26      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Ohne Bilder glaub ich nix...könnt ja jeder kommen

Und nen Gamma mit Klappe am Kassetten Einschub vom beta bleibt nen Gamma
Freakazoid ist offline  

Mit Zitat antworten
Alt 05.02.2011, 14:29      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Kamikaze Schumi
Gast
 
Beiträge: n/a

Standard

Ich werd schon noch wissen was ich für ein Radio hatte. Und nein, es waren nicht wie beim Sharan die hinteren Lautsprecher einfach an den vorderen abgegriffen.
 

Mit Zitat antworten
Alt 20.03.2011, 20:43      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von zerospiel
 
Registriert seit: 19.11.2010
Wolf 4
Ort: ganz unten
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 96
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hi, wie ist das eigentlich,..habe ein MFD Radio?navi,...nun gibts doch so car interface Boxen mit anschluss fuer USB,SD Card und Iphone etc.
wenn man das ans MFD hinten anschliesst laeuft det dann wirklich alles???
zerospiel ist offline  

Mit Zitat antworten
Alt 21.03.2011, 16:47      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Verbraucher
 
Benutzerbild von EnglischGolf
 
Registriert seit: 19.09.2009
Beiträge: 8.870
Abgegebene Danke: 746
Erhielt 361 Danke für 313 Beiträge

Standard

völlig falscher bereich...bitte frage woanders stellen...außerdem hier mal aufräumen.

es gab mehrere generationen beta um nochmal zum alten thema zurückzukommen.
EnglischGolf ist offline  

Mit Zitat antworten
Alt 27.04.2011, 02:13      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
QZA
Stumpf is Trumpf
 
Benutzerbild von QZA
 
Registriert seit: 11.05.2010
Golf 4 V6 4Motion
Ort: Werdohl
V - R 2792
Verbrauch: nach 600km geht die lampe an
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 3.512
Abgegebene Danke: 0
Erhielt 306 Danke für 231 Beiträge

QZA eine Nachricht über ICQ schicken
Standard

hier fehlt ein Doppel din Navi... oder?!?!
QZA ist offline  

Mit Zitat antworten
Alt 27.04.2011, 07:55      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Und welches?
Freakazoid ist offline  

Mit Zitat antworten
Alt 27.04.2011, 08:39      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
robby_20
Gast
 
Beiträge: n/a

Standard

ich hatte bei mir dieses verbaut aber ich glaub das stammt ausm seat
 

Mit Zitat antworten
Alt 27.04.2011, 09:22      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Golf4.de Schreibkraft
 
Registriert seit: 07.09.2008
Motor: 2.8 VR6 12V AFP 130KW/177PS
Beiträge: 2.335
Abgegebene Danke: 0
Erhielt 6 Danke für 3 Beiträge

Standard FAQ - Original Radios / Navis im Golf IV

Was ist eigentlich ein Matrix-Display?
spomke ist offline  

Mit Zitat antworten

Werbung


Alt 27.04.2011, 15:50      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
QZA
Stumpf is Trumpf
 
Benutzerbild von QZA
 
Registriert seit: 11.05.2010
Golf 4 V6 4Motion
Ort: Werdohl
V - R 2792
Verbrauch: nach 600km geht die lampe an
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 3.512
Abgegebene Danke: 0
Erhielt 306 Danke für 231 Beiträge

QZA eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Freakazoid Beitrag anzeigen
Und welches?
0192640126003.jpg
das hier is auch von VW
QZA ist offline  

Mit Zitat antworten
Alt 27.04.2011, 16:07      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Kamikaze Schumi
Gast
 
Beiträge: n/a

Standard

Ist doch das MCD...
 

Mit Zitat antworten
Alt 28.04.2011, 07:52      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Zitat:
Zitat von QZA Beitrag anzeigen
Anhang 68567
das hier is auch von VW
MCD

Ist oben gezeigt...
Freakazoid ist offline  

Mit Zitat antworten
Alt 28.04.2011, 10:22      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
*finest silver*
 
Benutzerbild von Hanschi
 
Registriert seit: 02.12.2007
Golf 4
Ort: Bernburg
SLK-CH 14
Verbrauch: 8,1 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.337
Abgegebene Danke: 7
Erhielt 12 Danke für 11 Beiträge

Ebayname von Hanschi: handykomet
Standard

Zitat:
Zitat von Freakazoid Beitrag anzeigen
MCD

Ist oben gezeigt...
ist zwar im ersten post mit aufgelistet, aber es fehlt leider das bild! könnte ja vielleicht mal einer ändern....

ich seh bei dem mcd gerade, dass es auch fader-einstellung haben soll! bei meinem kann man irgendwie nur die balance einstellen?! ist da was falsch?!
Hanschi ist offline  

Mit Zitat antworten
Alt 29.04.2011, 09:25      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Lime Evil
 
Registriert seit: 26.05.2007
Lime Evil
Ort: Essen
Verbrauch: reichlich
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 6.994
Abgegebene Danke: 26
Erhielt 64 Danke für 51 Beiträge

Freakazoid eine Nachricht über ICQ schicken Freakazoid eine Nachricht über AIM schicken Ebayname von Freakazoid: passat3btdi
Standard

Liegt an der Codierung, das MCD kann man auf 2 oder 4 LSP codieren
Freakazoid ist offline  

Mit Zitat antworten
Alt 29.04.2011, 10:12      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
*finest silver*
 
Benutzerbild von Hanschi
 
Registriert seit: 02.12.2007
Golf 4
Ort: Bernburg
SLK-CH 14
Verbrauch: 8,1 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.337
Abgegebene Danke: 7
Erhielt 12 Danke für 11 Beiträge

Ebayname von Hanschi: handykomet
Standard

ist das ab werk festgelegt oder kann man das auch noch nachträglich umcodieren! ich find nämlich nervig ohne fader...
wie oder wer kann mir das ändern?
Hanschi ist offline  

Mit Zitat antworten
Alt 06.06.2011, 17:37      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von tobsim
 
Registriert seit: 05.06.2011
Golf
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 55
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hi !

Prima, genau DAS hab ich gesucht ;-) !!

DANKE !

Gruss
tobsim ist offline  

Mit Zitat antworten
Alt 21.07.2011, 15:12      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von audiman152
 
Registriert seit: 16.01.2010
Audi A4 2.0 TDI
Ort: Mombeach City
MZ-
Verbrauch: 7,0
Beiträge: 2.261
Abgegebene Danke: 167
Erhielt 88 Danke für 82 Beiträge

Standard

Zitat:
Zitat von Freakazoid Beitrag anzeigen
Das glaub ich nicht..dem Beta fehlt dafür ja die Fader Taste...

Das MCD hatte ab Werk nur vorn LSP...man konnte gegen Aufpreis aber rundum LSP bestellen...das MCD lässt sich umcodieren auf 2 oder 4 LSP
Zitat:
Zitat von Hanschi Beitrag anzeigen
ist das ab werk festgelegt oder kann man das auch noch nachträglich umcodieren! ich find nämlich nervig ohne fader...
wie oder wer kann mir das ändern?
genau das will ich auch wissen! hab hinten lautsprecher eingebaut. nur muss das jetzt noch codiert werden dass ich die fader-funktion hab. seh ich das richtig so?

Geändert von audiman152 (25.07.2011 um 14:09 Uhr)
audiman152 ist offline  

Mit Zitat antworten
Alt 21.07.2011, 18:12      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von tobsim
 
Registriert seit: 05.06.2011
Golf
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 55
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

kann jedes rcd200 mp3s abspielen ?

oder nur die wo mp3 draufsteht ?
tobsim ist offline  

Mit Zitat antworten
Alt 25.07.2011, 12:35      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Verbraucher
 
Benutzerbild von EnglischGolf
 
Registriert seit: 19.09.2009
Beiträge: 8.870
Abgegebene Danke: 746
Erhielt 361 Danke für 313 Beiträge

Standard

nur die wo mp3 drauf steht!


EnglischGolf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:26 Uhr.