Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.10.2016, 19:27
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.10.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Hilfe mit Radio und wegfahrsperre

Habe folgendes Problem habe einen Golf 4 GTI gekauft vor ein paar Tagen und er hat ein Radio drin dass wenn es aus ist geht das Auto nicht mehr an also es muss Dauerstrom haben


Crypad ist offline  

Mit Zitat antworten

Werbung


Alt 09.10.2016, 19:31      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DK2001
 
Registriert seit: 26.01.2009
Golf 4 TDI Basis
Ort: Osnabrück
OS X 8990
Verbrauch: Mehr als genug
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 1.408
Abgegebene Danke: 430
Erhielt 197 Danke für 163 Beiträge

DK2001 eine Nachricht über ICQ schicken
Standard

Joa. Und Nu?
DK2001 ist offline  

Mit Zitat antworten
Alt 09.10.2016, 22:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.10.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 10
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Nun Muss das weg ,ist mir zu unsicher wenn das Radio kaputt sein sollte
Crypad ist offline  

Mit Zitat antworten
Alt 09.10.2016, 23:04      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.379
Abgegebene Danke: 98
Erhielt 1.880 Danke für 1.685 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wie äussert sich das dann wenn das Radio aus ist? Springt der wagen an und geht gleich wieder aus und im Tacho blinkt das wfs symbol?
1,8turbo ist offline  

Mit Zitat antworten
Alt 09.10.2016, 23:34      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.10.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 10
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Der Wagen geht nicht an also Zündung setzt nicht ein denke ich
Crypad ist offline  

Mit Zitat antworten
Alt 10.10.2016, 03:51      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.379
Abgegebene Danke: 98
Erhielt 1.880 Danke für 1.685 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Anlasser dreht aber? Zieh doch mal das Radio raus, vielleicht siehst du dann schon was


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Timo1234 Elektronik, Tacho, Alarmanlagen & ZV 12 18.04.2014 21:54
rabbitiv Elektronik, Tacho, Alarmanlagen & ZV 6 13.02.2011 13:27
LastRome Golf4 21 26.01.2011 22:21
herzele23 Elektronik, Tacho, Alarmanlagen & ZV 18 09.06.2009 15:26
bull00 VW Themen 12 15.10.2008 15:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:51 Uhr.