Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.12.2018, 18:18
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard Schlechter Senderempfang bei JVC KD-X352BT

Hallo, habe jetzt in meinem Golf4 ein neues JVC KD-X352BT eingebaut inkl. dem Adapter für die Antenne.
Nur jetzt habe ich ein Problem mit dem Sendersuchlauf, der reagiert eigentlich garnicht. Habe schon einen lokalen Sender manuell eingestellt und habe hier guten Empfang.
Warum findet er ihn dann nicht beim Sendersuchlauf?
Muss ich da noch spezielle Einstellungen machen?
Wenn noch jemand dieses Modell hat oder mir weiterhelfen kann, wäre super.

Gruß
Timmy


Timmy88 ist offline  

Mit Zitat antworten
Alt 26.12.2018, 20:46      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.387
Abgegebene Danke: 496
Erhielt 843 Danke für 735 Beiträge

Standard

Und vorher war alles gut ?
cabrio79 ist offline  

Mit Zitat antworten
Alt 26.12.2018, 23:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.04.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Abgegebene Danke: 0
Erhielt 10 Danke für 10 Beiträge

Standard

Hast du einen Phantomspeiseadapter genommen ?
Luda ist offline  

Mit Zitat antworten
Alt 27.12.2018, 09:37      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

Ja beim „alpha1“ war noch alles gut. Vermute das ich in den JVC Settings noch etwas einstellen muss.
Timmy88 ist offline  

Mit Zitat antworten
Alt 27.12.2018, 09:39      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Luda Beitrag anzeigen
Hast du einen Phantomspeiseadapter genommen ?
Einen WAS ????

Einziger Adapter war für den Antennenstecker nötig, von „alt“ auf „neu“
Timmy88 ist offline  

Mit Zitat antworten
Alt 27.12.2018, 15:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 491
Abgegebene Danke: 165
Erhielt 27 Danke für 26 Beiträge

Standard

hier klicken
mikesch1999 ist offline  

Mit Zitat antworten
Alt 27.12.2018, 16:06      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

Hallo, jetzt hab ich kappiert liegt am Phantomadapter bzw. dem VW-eigenen Antennenverstärker. Ahhhh
Habe mir jetzt diesen hier bestellt, nur wo genau muss ich dann das blaue Kabel anschließen ?
Angehängte Grafiken
Dateityp: jpeg D85964A5-F8FF-4DB6-99D2-8F7679D11F86.jpeg (49,3 KB, 9x aufgerufen)
Timmy88 ist offline  

Mit Zitat antworten
Alt 27.12.2018, 16:15      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1.026
Abgegebene Danke: 50
Erhielt 221 Danke für 182 Beiträge

Standard

Moin,
VAG-Original-Dachantennen haben einen integrierten Verstärker. Der braucht als Hilfsenergie Anschluss an Bordspannung. Dieser erfolgt bei VAG-Original-Radios intern über „heisse” Antennenleitung (Innendraht des Koaxkabels). Bei Nicht-VAG-Radios wird ein P…[WAS ????] zwischen Antennenbuchse und Antennenstecker eingefügt und mit Bordspannung verbunden.
Macht man das nicht, hat man mit Dachantenne weniger Leistung am Antenneneingang des Radios als mit einem 1m langen Draht. Nennt sich Dämpfung.
;-)
<< wo genau muss ich dann das blaue Kabel anschließen ? >>
Am Radio japanesisch.
Hat Steuerausgang für externen Verstärker oder Motorantenne. Den nimm - spart Ruheström.

Geändert von Wilhelm (27.12.2018 um 16:19 Uhr)
Wilhelm ist offline  

Mit Zitat antworten

Werbung


Alt 27.12.2018, 18:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

👍
Timmy88 ist offline  

Mit Zitat antworten
Alt 29.12.2018, 15:06      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Timmy88
 
Registriert seit: 29.09.2018
Golf 4 Edition (1J)
Ort: Freiburg
Verbrauch: 6,1
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 53
Themenstarter Themenstarter
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge

Standard

so ist erledigt und alles wieder gut.
Danke euch allen und noch einen "Guten Rutsch" ins neue Jahr.

Timmy


Timmy88 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
max59 Elektronik, Tacho, Alarmanlagen & ZV 15 01.03.2011 20:02
Bojov Werkstatt 43 27.02.2011 19:56
Flo-Golf-4-4Motion Jetzt nehme ich es selbst in die Hand 1 28.10.2010 10:03
Wolf-TDI Car Hifi, Telefon & Multimedia 11 17.10.2006 22:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:59 Uhr.