Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.12.2010, 13:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Seppos
 
Registriert seit: 09.06.2010
Golf 4 Variant
Ort: Berlin
Verbrauch: 6,3Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 22
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Variant Heckklappe lässt sich nicht mehr öffnen

Ich weiß das es dieses Thema so ähnlich hier schon gibt...aber leider auch nur "so ähnlich"!

Folgende Problematik:

Bei aufgeschlossenem Auto lässt sich seit kurzem die Heckklappe nicht mehr öffnen. Bin also durch die endlosen Weiten des Kofferraums geklettert und habe die Verkleidung entfernt um die Klappe manuell zu entriegeln (gar nicht so einfach bei vorhandenem Gepäcknetz und zugezogenem Gepäckrollo ). Ich musste klettern da das Schloss im VW Emblem fest ist und sich nicht drehen lässt. War aber vorher schon so, stört mich nicht und hat mit dem neuen Problem nix zu tun.

Habe anschließend die Verkleidung wieder montiert und die Klappe geschlossen. Zu meiner Verwunderung funktionierte nun alles wieder wie gewohnt...aber nur ca. einen Monat denn dann ging es von vorne los.

Klappe also wieder von innen geöffnet. Klappe wieder geschlossen und nun konnte ich sie wieder von außen öffnen...ABER NUR EINMAL. Das war jetzt schon drei mal der Fall. Langsam nervt es und mittlerweile geht nur noch von innen (inzwischen habe ich diese Technick verfeinert und nehme als Armverlängerung einen Regenschirm und die Verkleidung bleibt jetzt komplett ab ).

Gestern mal wieder auf Fehlersuche begeben:
Klappe also wieder von innen geöffnet, 12V auf den Motor gegeben und der reagiert wie er soll.

Die beiden Gummitüllen oben neben den Scharnieren lassen sich dermaßen schwer entfernen, dass mir eine schon kaputt gegangen ist. Bei dieser (es handelt sich um die linke) ist kein Kabelbruch zu erkennen.
Muss ich jetzt die rechte auch zerstören um einen Kabelbruch auszuschließen oder geht das auch anders?

Wie überprüfe ich nun die Funktionalität des Öffners der Heckklappe, welcher in der Griffmulde über dem Nummernschild sitzt?

Die Leitungen gehen ja auch nach vorne zu einem Steuergerät, wie überprüfe ich dieses?

Es nervt einfach tierisch wenn man nach dem Einkaufen alles auf der Rückbank verstauen muss...ab Januar sitzt dann auch noch ein Baby hinten drin und dann wirds richtig eng.

BITTE HELFT MIR

Danke euch.


Seppos ist offline  

Mit Zitat antworten
Alt 09.12.2010, 14:28      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 159 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard

Man kann über die Messwertblöcke vom KSG herausfinden, ob das Signal vom Taster ankommt.

Leitungen für die ZV liegen nur im linken Faltenbalg, jedenfalls bei der Limousine..
tobmaster1985 ist offline  

Mit Zitat antworten
Alt 09.12.2010, 14:30      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Drive the change :D
 
Benutzerbild von Variant-pd
 
Registriert seit: 02.12.2007
Renault
Ort: Striegistal
Beiträge: 2.169
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Variant-pd eine Nachricht über ICQ schicken
Standard

das liegt wohl wie so oft am Taster des Öffners

dazu muß das Schloß rausgeschraubt werden (3 Schrauben), dann denn Öffner (2 Schrauben) raus und einfach mal hören ob das Klicken noch zu hören ist...
sollte das nicht der Fall sein, einfach den Gummi abziehen und alles sauber machen, links oben an der Betätignug sitz ne kleine Kugel, die den Kontakt auslöst und die ist oftmals verkeimt... dann einfach alles wieder ordentlich fetten und zusammen bauen

und das das Schloß einmal draußen ist, auch reinigen und fetten und somit wieder gängig machen
Variant-pd ist offline  

Mit Zitat antworten
Alt 09.12.2010, 20:58      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.197
Abgegebene Danke: 96
Erhielt 1.817 Danke für 1.637 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von tobmaster1985 Beitrag anzeigen

Leitungen für die ZV liegen nur im linken Faltenbalg, jedenfalls bei der Limousine..
In Fahrtrichtung rechts, links war glaub nur Wischerschlauch und Masseleitung!? Aber die Kabel würde ich jetzt auch mal vermuten!
1,8turbo ist offline  

Mit Zitat antworten
Alt 10.12.2010, 15:49      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 159 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard

Stimmt.. die Leitungen liegen auf der Beifahrerseite.. die anderen (DWA und Innenlicht) liegen links...
tobmaster1985 ist offline  

Mit Zitat antworten
Alt 10.12.2010, 16:50      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von VWSven
 
Registriert seit: 14.06.2009
TT
Ort: 25451 Quickborn
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.394
Abgegebene Danke: 18
Erhielt 26 Danke für 21 Beiträge

Ebayname von VWSven: vwsven3
Standard

Tipp, versuche das: An der Fahrertür zuschliessen und danach gleich wieder auf, dann rennst du nach hinten und guckst mal ob du die Klappe aufbekommst!

Meine Heckklappe zickt auch manchmal rum! Und für dein Schloß was sich nicht dreht würde ich mal ordenlich ölen....!

Versuch das mal mit dem zu und aufschliessen!!!

Viel Erfolg...!
VWSven ist offline  

Mit Zitat antworten
Alt 10.12.2010, 18:23      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Moderator & Elektro-Spezi
 
Benutzerbild von tobmaster1985
 
Registriert seit: 26.03.2007
Golf IV Turbo
Ort: Moers
WES
Verbrauch: 11 Liter LPG / 100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 4.574
Abgegebene Danke: 0
Erhielt 159 Danke für 18 Beiträge

tobmaster1985 eine Nachricht über ICQ schicken
Standard

Kein Öl ins Schloss! Graphitpulver!
tobmaster1985 ist offline  

Mit Zitat antworten
Alt 10.12.2010, 21:33      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Seppos
 
Registriert seit: 09.06.2010
Golf 4 Variant
Ort: Berlin
Verbrauch: 6,3Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

so, dann erst mal vielen dank an euch für die guten ratschläge.

inzwischen geht die heckklappe wieder von außen auf, bin nur mal gespannt wie lange dieser zustand anhält. warum sie allerdings wieder funktioniert weiß ich gar nicht

ich habe die rechte kabeldurchführung überprüft, alle kabel in ordnung.
habe das schloss ausgebaut.
dann wollte ich den schalter aus der griffmulde ausbauen,aber trotz demontage der beiden schrauben, bewegt sich das teil keinen millimeter
(es ist übrigends ein deutliches klicken im schalter zu hören!)
ich habe dann die spannung an der steckverbindung zum besagten schalter überprüft und dort liegen 12v an.anschließend die beiden kontakte im stecker überbrückt und zack ging die verriegelung auf endlich ein lichtblick. nun habe ich den schalter wieder angeschlossen und geschätzte 50mal die klappe damit geöffnet. bin echt gespannt wie lange das so funktioniert.

ich vermute das es wirklich am schalter liegt, oder was meint ihr?
wie bekomme ich den denn raus wenn der so fest sitzt?


schöne grüße
Seppos ist offline  

Mit Zitat antworten
Alt 10.12.2010, 22:18      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Drive the change :D
 
Benutzerbild von Variant-pd
 
Registriert seit: 02.12.2007
Renault
Ort: Striegistal
Beiträge: 2.169
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Variant-pd eine Nachricht über ICQ schicken
Standard

sag ich doch

der Öffner sitz wirklich sehr oft richtig fest, am besten mit nem Plastikkeil bissel hebeln, dann kommt der schon
Variant-pd ist offline  

Mit Zitat antworten
Alt 13.12.2010, 15:24      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Seppos
 
Registriert seit: 09.06.2010
Golf 4 Variant
Ort: Berlin
Verbrauch: 6,3Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das werde ich versuchen wenn die Öffnung wieder aussetzt, aber noch funktioniert es
Seppos ist offline  

Mit Zitat antworten
Alt 25.01.2011, 15:05      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Seppos
 
Registriert seit: 09.06.2010
Golf 4 Variant
Ort: Berlin
Verbrauch: 6,3Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Seit vorgestern geht diese verdammte Heckklappe schon wieder nicht auf...na ja, hat ja lange gehalten. Werde ich mich also demnächst wieder auf Fehlersuche begeben müssen und hoffen das ich den Öffner rausbekomme.

Geändert von Seppos (25.01.2011 um 15:08 Uhr)
Seppos ist offline  

Mit Zitat antworten
Alt 08.02.2011, 20:40      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Seppos
 
Registriert seit: 09.06.2010
Golf 4 Variant
Ort: Berlin
Verbrauch: 6,3Liter
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 22
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Falls hier noch irgendwer mitliest:

Habe den Öffner ausgebaut und den Stecker überbrückt, die Heckklappe ging sofort auf.
Also hoffe ich mal das der Fehler wirklich beim Öffner lag. Habe diesen dann zerlegt, gereinigt, gefettet, den Kontakt etwas mehr auf Spannung gebogen und wieder eingebaut...nun funzt wieder allet.

Nur zu Sicherheit, falls mich die olle Heckklappenöffnung wieder im Stich lässt, habe ich den Heckklappenmotor mit an die Zusatzsteuerung meiner FFB angeschlossen. Sollte der Öffner also erneut ausfallen, kann ich die Heckklappe nun mittels meiner FFB öffnen :-)

ich hoffe nun endlich Ruhe damit zu haben.

Dank an alle für die Unterstützung.

Gruß
Seppos ist offline  

Mit Zitat antworten
Alt 08.02.2011, 20:43      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Drive the change :D
 
Benutzerbild von Variant-pd
 
Registriert seit: 02.12.2007
Renault
Ort: Striegistal
Beiträge: 2.169
Abgegebene Danke: 3
Erhielt 2 Danke für 2 Beiträge

Variant-pd eine Nachricht über ICQ schicken
Standard

sag ich doch
Variant-pd ist offline  

Mit Zitat antworten
Alt 27.02.2011, 22:45      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 22.02.2011
Golf 4 2.0l
Ort: Eppstein
Verbrauch: momentan zuviel
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 15
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
hatte bis heut das gleiche Problem wie du. Meine Heckklappe öffnete sich nur sporadisch. Mal ging es, mal wieder nicht. Dachte an Feuchtigkeit, welche bei diesen Temperaturen friert und die Mechanik ausser Kraft setzt.
War es aber nicht. Das Problem war das der Bolzen (rot markiert) halb aus der Führung gerutscht war und somit der Hebel (blau markiert) am Stift für die Verrieglung der (grün markiert) hängengeblieben ist.
Normal ist der Hebel (blau) nur im verriegelten Zustand vor dem Stift (grün) das man somit die Klappe nicht öffnen kann. Im geöffneten Zustand ist er unterhalb und geht beim Öffnen daran vorbei.
Man kann den Bolzen wieder reinschieben, aber da es meiner Meinung nach nur von kurzer Dauer ist habe ich den Bolzen (rot) durch eine Schraube ersetzt. ich glaube eine M4 Schraube mit ca 1,5-2 cm Länge war es.
Diese Schraube aber nicht fest anziehen, da sonst der Stellmotor den hebel nicht mehr vor den Stift ziehen kann und somit euer Kofferraum immer geöffnet werden kann.

Sorry für das schlechte Bild, aber hatte nur ein Handy zu Hand

MfG
ich
Angehängte Grafiken
Dateityp: jpg Foto0051.jpg (84,3 KB, 145x aufgerufen)
Dateityp: jpg Foto0054.jpg (87,0 KB, 133x aufgerufen)

Geändert von masterleinad (27.02.2011 um 22:49 Uhr)
masterleinad ist offline  

Mit Zitat antworten

Werbung


Alt 07.02.2012, 08:56      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 07.02.2012
Vw bora Tdi
Ort: Kropp
SL-TB 278
Verbrauch: 4,5-5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Moin moin aus dem norden :-) Also ich habe auch ein broblem mit meinem Bora kombi. Bei mir ist das so wenn ich den kofferraum nicht richtig zu schlage also er nur halb eingerastet ist den bekomme ich den nicht mehr auf. Der taster Reagiert den nicht mehr. Aber wenn er richtig zu ist geht alles normal :-) Letztens war meine cousine los mit meinem auto und ich sag noch mach den kofferraum richtig zu ```ja´´ sagt sie :-) und kommt wieder von ikea auto voll bis unter das dach. Und der kofferraum nicht richtig zu :-) man man langsam nervt das. Wenn jemand eine idee hat. Wäre ich sehr dankbar
timo2838 ist offline  

Mit Zitat antworten
Alt 28.03.2015, 11:33      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.04.2013
Golf 4 Variant
Ort: Ffm
Verbrauch: 4,7 - 6,9
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 60
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge

Standard

Moin,

muss das Thema mal wieder hervorkramen.
Ich wollte das Schloss tauschen und hatte schon den Schließhebel ausgehängt, da merkte ich, dass meine Vielzahnnuss die falsche Größe hat

Also, den Hebel wieder eingehängt und die Verkleidung wieder drauf. Heckklappe zu - und nu gehts nimmer auf. Der Motor tut zwar, aber der Hebel ist offenbar rausgerutscht. Muss man den irgendwie besonders befestigen?

Jedenfalls muss ich nun die Heckklappe von innen öffnen. Wie bekommt man denn die Verkleidung von innen ab? Die sitzt ja links und rechts vor der Seitenverkleidung.

Wäre gut, wenn mir einer einen Tip geben kann, ohne dass ich die Verkleidung kaputt mache

Gruß
Rigu
Rigulef ist offline  

Mit Zitat antworten
Alt 29.03.2015, 13:01      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 07.04.2013
Golf 4 Variant
Ort: Ffm
Verbrauch: 4,7 - 6,9
Motor: 1.9 ASV 81KW/110PS 05/00 -
Beiträge: 60
Abgegebene Danke: 10
Erhielt 0 Danke für 0 Beiträge

Standard

Moin,

habe das Problem lösen können.
Die Heckklappe Oben in der Mitte nach außen hin soweit abziehen, dass man mit dem Arm reingreifen und den Hebel ziehen kann und dabei die Klappe nach außen aufdrücken.

Das hat alles gut geklappt, nur habe ich beim austausch des Schlosses vom ZV- oder Öffnungsmotor den Haltebogen für den Hebel zum Schloss abgebrochen. Dadurch wird das Schloß beim abschließen nicht mitgeschlossen und die Heckklappe bleibt offen. Habe das mit Isolierband befestigt. Jetzt funktioniert alles wieder.

Gruß
Rigo
Rigulef ist offline  

Mit Zitat antworten
Alt 03.03.2017, 22:23      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
ME:2 , Ente&Dino:0
 
Benutzerbild von Twi$taR
 
Registriert seit: 15.10.2009
Golf IV Variant
Ort: nähe Fulda
Verbrauch: not tested ;)
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 4.603
Abgegebene Danke: 493
Erhielt 744 Danke für 462 Beiträge

Ebayname von Twi$taR: twistar84
Standard

Kleiner Tipp am Rande, da ich das Problem auch hatte (durch kaputten Taster- wie ich dachte).
Ich habe bei mir den Taster ausgebaut und mal angeschaut.
Das ding war auch bei mir einfach nur verdreckt.
Ausbauen, Sauber machen, neu schmieren oder ölen und wieder einbauen.
Funktioniert wieder wunderbar.
Es muss also net immer gleich neu sein

Und ja der Thread ist uralt, aber ist halt die erste Antwort die von Google verlinkt wird.
Vllt. hilfts ja dem einen oder andrem der nach dem Problem gegoogelt hat
Twi$taR ist offline  

Mit Zitat antworten
Alt 12.12.2018, 20:59      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.04.2014
Golf 4
Ort: MG
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 18
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hab da auch so ein Problem mit meinem 3 Tastenschlüssel der FFB
wenn ich meinen Wagen mit der FFB komplett öffne dann geht die
Heckklappe mit auf.
Möchte ich nur die Heckklappe öffnen dann geht die Heckklappe nicht auf.
Läuft das öffnen des Schlosses dann über ein zusätzliches Kabel?

Danke für Eure Hilfe


Addy123 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 14:48 Uhr.