Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.01.2012, 14:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.06.2011
Motor: 1.9 AUY 85KW/115PS 01/00 - 07/01
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard defekte armaturenbeleuchtung

Hi, habe an meinem golf 4 folgendes problem festgestellt: Die komplette rote armaturenbeleuchtung ist ausgefallen (fensterheber, sitzheizung etc...) Die tachobeleuchtung funktioniert allesdings noch und die Sicherungen sind alle geprüft und in ordung... Kann mir jemand weiterhelfen?


McHawkins ist offline  

Mit Zitat antworten
Alt 21.01.2012, 14:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

evtl. schalter für instrumentendimmung defekt!

mfg kevin
 

Mit Zitat antworten
Alt 21.01.2012, 17:08      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.06.2011
Motor: 1.9 AUY 85KW/115PS 01/00 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für die antwort aber daran liegt es nicht habe den schon ausgetauscht...
McHawkins ist offline  

Mit Zitat antworten
Alt 21.01.2012, 21:24      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

hast du wirklich JEDE sicherung gecheckt, oder nur die, die dafür verantwortlich sind?

(hintergrund: manchmal sind sicherungen für sachen zuständig, für die sie auf den ersten blick nicht zuständig sind; bei mir war mal die sicherung des radios durch und der tempomat ging nicht mehr ... nur zum verdeutlichen)

mfg kevin
 

Mit Zitat antworten

Werbung


Alt 23.01.2012, 18:59      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 05.06.2011
Motor: 1.9 AUY 85KW/115PS 01/00 - 07/01
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja ich habe alle mehrmals durchgechekt...
McHawkins ist offline  

Mit Zitat antworten
Alt 23.01.2012, 20:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
freakin
Gast
 
Beiträge: n/a

Standard

dann probier mal aus, ob es am lichtschalter liegt (tausch mal mit einem anderen 4er golf bzw. passendem lichtschalter)!

da könnte ich mir auch noch einen fehler drin vorstellen!

mfg kevin


 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
martingermering Elektronik, Tacho, Alarmanlagen & ZV 2 14.09.2011 22:07
Golf4girl Werkstatt 6 24.11.2009 21:43
Stiche Elektronik, Tacho, Alarmanlagen & ZV 5 21.05.2008 11:19
TranceLimit Golf4 5 27.08.2005 19:27


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:14 Uhr.