Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.12.2012, 11:50
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Innenraumbeleuchtung und ZV funktionieren nach Birnenwechsel Schlusslicht nicht mehr

Hilfeee!!!

Habe in meinem Golf 4 Baujahr 2002 die Birne des rechten Schlusslichtes
gewechselt. Schon direkt beim Wechseln ging plötzlich die Kofferraumbeleuchtung aus. Die ZV mit dem Funkschlüssel funktioniert auch nicht mehr und auch die Innenraumbeleuchtung geht nicht mehr an.

Habe ich etwa eine Art Kurzschluss erzeugt beim Glübirnenwechsel und wenn ja, wie kann ich den Schaden wieder beheben?

Freue mich auf Hinweise.

brima


brima2 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 11:56      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.11.2012
Golf 4 TDI
Ort: Berlin
Verbrauch: Wenig :-)
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 129
Abgegebene Danke: 1
Erhielt 24 Danke für 14 Beiträge

Standard

Vielleicht sind bei dir die Kabel in den Gummihüllen der Heckklappe durchgescheuert, und als du die Klappe aufgemacht hast gab es einen Kurzschluß.Schau dir mal rechts und links die Kabel an.
LaFleur ist offline  

Mit Zitat antworten
Alt 25.12.2012, 12:03      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Die Lichter gingen aus, als ich die Birne gewechselt habe, nicht beim Öffnen der Heckklappe. Trotzdem Kabel gecheckt: Die sind in Ordnung.
brima2 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 12:07      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.11.2012
Golf 4 TDI
Ort: Berlin
Verbrauch: Wenig :-)
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 129
Abgegebene Danke: 1
Erhielt 24 Danke für 14 Beiträge

Standard

Hmmm , da würde ich mal tippen das du irgendwie einen Kurzschluß verursacht hast ...
Sicherungen alle i.o. ?
LaFleur ist offline  

Mit Zitat antworten
Alt 25.12.2012, 12:10      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Steve414
 
Registriert seit: 23.10.2011
Golf 4 1J
Ort: Nähe Wernigerode
Verbrauch: Ca. 6-9 l.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 290
Abgegebene Danke: 7
Erhielt 18 Danke für 15 Beiträge

Standard

Sicherungen im sicherungskasten links am Armaturenbrett prüfen hast wahrscheinlich eine durch gehauen einfach ne neue rein und freuen
Steve414 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 12:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Irgendwie schaut die 14er Sicherung durchgebrannt aus ... werde die mal ersetzen und wieder berichten. Fahr jetzt gleich zur Tankstelle und versuche dort eine Ersatzsicherung zu bekommen.
brima2 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 12:44      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Steve414
 
Registriert seit: 23.10.2011
Golf 4 1J
Ort: Nähe Wernigerode
Verbrauch: Ca. 6-9 l.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 290
Abgegebene Danke: 7
Erhielt 18 Danke für 15 Beiträge

Standard

Jep das sollte die richtige Sicherung sein freu mich aufs Resultat
Steve414 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 13:15      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Schmiddii
 
Registriert seit: 29.12.2009
Golf IV TDI || S3 8L (2003)
Ort: Nähe HD
Verbrauch: 5,4 || 11,4
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 171
Abgegebene Danke: 1
Erhielt 7 Danke für 7 Beiträge

Standard

Jop ist definitiv die Sicherung durch , hast beim Lampenwechsel einen kurzen verursacht , kann schon mal passieren ist auch nicht schlimm, dafür sind Sicherungen da
Schmiddii ist offline  

Mit Zitat antworten
Alt 25.12.2012, 13:19      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hurraaaa, die 14er wars - alles geht wieder: Kofferraumbelauchtung, Innenbeleuchtung und der Funkschlüssel ... der Feiertag ist gerettet !

Danke an alle, die geholfen haben.
brima2 ist offline  

Mit Zitat antworten

Werbung


Alt 25.12.2012, 13:33      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kein gepr. Händler
 
Benutzerbild von ~Golf~4~
 
Registriert seit: 15.10.2011
Golf 1
Ort: Kreis Wesel
Beiträge: 3.952
Abgegebene Danke: 113
Erhielt 565 Danke für 470 Beiträge

Standard

Und wie teuer war die Sicherung bei der Tanke?
~Golf~4~ ist offline  

Mit Zitat antworten
Alt 25.12.2012, 16:45      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ein Päckchen mit 7 verschiedenen Sicherungen drin war 3,99 Euro.
brima2 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 17:00      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 02.08.2010
Golf IV
Ort: Reutlingen
RT
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 64
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge

Standard

Hatte ich auch schon öfters.
Allerdings passiert mir das immer nur, wenn ich auf der Beifahrerseite die Rücklichtbirne wechsle.

Bei dir war es nicht zufällig auch die Beifahrerseite?
Weil ich fast behaupten würde, dass der Golf da ne Schwachstelle hat.
Razzer77 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 17:03      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 27.03.2012
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 6
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Bei mir war es auch die Beifahrerseite - vielleicht hängt es mit der Kofferraumbeleuchtung zusammen, die ja auch auf der rechten Seite ist?
brima2 ist offline  

Mit Zitat antworten
Alt 25.12.2012, 17:33      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Steve414
 
Registriert seit: 23.10.2011
Golf 4 1J
Ort: Nähe Wernigerode
Verbrauch: Ca. 6-9 l.
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 290
Abgegebene Danke: 7
Erhielt 18 Danke für 15 Beiträge

Standard

Naja also das halte ich mal für einen Zufall weil ich hatte bei meinem Golf die lampenträger schon so oft auseinander und Lampen rein/raus gemacht gewechselt schon allein weil ich wissen wollte ob es diese warnfunktion der 3. bremsleuchte wirklich gibt wenn beide Stopplichter ausgefallen sind naja und bei mir is nie ne Sicherung geflogen, naja ist ja auch kein großer Akt eine zu wechseln
Steve414 ist offline  

Mit Zitat antworten
Alt 27.12.2012, 22:08      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Der Kulli
 
Registriert seit: 20.05.2011
Golf IV 1.4 75PS
Ort: Kranenburg
KLE -- ****
Verbrauch: Immer noch zu viel
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 977
Abgegebene Danke: 20
Erhielt 29 Danke für 24 Beiträge

Standard

Zitat:
Zitat von brima2 Beitrag anzeigen
Ein Päckchen mit 7 verschiedenen Sicherungen drin war 3,99 Euro.
Haha, zum Glück hab ich einen ca. 50 verschiedene in einer kleinen Dose im Handschuhfach liegen.
Gekostet haben diese 0,00 € vom Schrott.
Der Kulli ist offline  

Mit Zitat antworten
Alt 18.02.2018, 13:36      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 12.08.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 21
Abgegebene Danke: 16
Erhielt 0 Danke für 0 Beiträge

Standard

Servus Freunde, mir ist heute dasselbe passiert nur das Problem ist, dass ich in der 14 keine Sicherung drinnenhatte, die ich wechseln kann. Auch die Sicherung in der 6 ist es nicht. Alle sind i.O. ich bitte um Hilfe.


Mury13 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf4freak26 Elektronik, Tacho, Alarmanlagen & ZV 6 16.01.2012 00:57
Sara87 Elektronik, Tacho, Alarmanlagen & ZV 20 01.11.2011 21:33
NormanV6 Elektronik, Tacho, Alarmanlagen & ZV 0 23.10.2011 22:53
TMX Elektronik, Tacho, Alarmanlagen & ZV 9 01.04.2011 09:44
Bacardi-Meister90 Elektronik, Tacho, Alarmanlagen & ZV 2 14.08.2008 18:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:57 Uhr.