Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.07.2013, 16:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.07.2013
Ort: München
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Frage Nach Ausbau Tanknadel defekt?

Hallo,

ich habe folgendes Problem:

Ich habe meinen Tacho zerlegt um die Chromringe an den Armaturen anzubringen.
Das hat auch alles ganz gut funktioniert, außer dass ich unnötigerweise die Zeiger abgenommen habe.
Anschließend hab ich die Zeiger wieder draufgesteckt, aber seit dem hängt die Tanknadel so weit runter

Hab es jetzt auch schon ein paar mal auseinandergebaut und wieder zusammengesteckt. Aber irgendwie bringt das auch nichts.

Was kann ich tun damit das wieder normal wird?

Bitte helft mir
Angehängte Grafiken
Dateityp: jpg 20130710_145921.jpg (96,6 KB, 23x aufgerufen)


max93 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:20      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Was steht hinten auf deinem Tacho drauf?
VDO oder Motometer?

Versuch die Nadel im aufgesteckten zustand auf "0" zu drehen, oder fällt sie immer wieder runter?
basti0087 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:20      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.07.2013
Ort: München
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Motometer

Nein, da fällt sie nicht runter. Erst wenn ich alles wieder anschließe und Strom da ist fällt sie runter
max93 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:24      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Hast du mal versucht die Nadel auf 0 zu drehen?
basti0087 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:39      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.07.2013
Ort: München
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Was genau meinst du mit "0"?
Den untersten Stand, also sozusagen auf "Tank leer"?
max93 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:43      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Ja
basti0087 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:45      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.07.2013
Ort: München
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Achso, ja das versuch ich ja schon die ganze Zeit. Aber sobald ich alles wieder anschließe und die Zündung einschalte, fällt die Nadel wieder ganz runter.
max93 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:48      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Dann wird wohl einer deiner, in dem Falle der von der Tankanzeige, Stellmotoren im Arsch sein, was nun öfters der Fall ist beim Motometer Tacho
basti0087 ist offline  

Mit Zitat antworten
Alt 10.07.2013, 16:51      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.07.2013
Ort: München
Motor: 1.6 GT BAD 81KW/110PS 08/01 -
Beiträge: 5
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von basti0087 Beitrag anzeigen
Dann wird wohl einer deiner, in dem Falle der von der Tankanzeige, Stellmotoren im Arsch sein, was nun öfters der Fall ist beim Motometer Tacho
Also dann besser gleich ein VDO Tacho kaufen?
max93 ist offline  

Mit Zitat antworten

Werbung


Alt 11.07.2013, 00:03      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von basti0087
 
Registriert seit: 12.03.2007
Golf 4, was sonst?
Verbrauch: 102 Oktan
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 1.768
Abgegebene Danke: 71
Erhielt 81 Danke für 66 Beiträge

Standard

Damit bist du so oder so IMMER besser drann


basti0087 ist offline  

Mit Zitat antworten
Antwort

Stichworte
ausbau, golf 1.6, tacho, tanknadel

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
BWHercules Elektronik, Tacho, Alarmanlagen & ZV 4 11.05.2013 20:56
sascha2906 Werkstatt 4 31.05.2009 21:45
JulienS Car Hifi, Telefon & Multimedia 0 30.03.2009 15:02
AlexN Elektronik, Tacho, Alarmanlagen & ZV 6 07.08.2008 19:27
AlexN Jetzt nehme ich es selbst in die Hand 0 07.08.2008 09:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:12 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben