Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.06.2015, 20:28
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Klara Korn
 
Registriert seit: 07.10.2013
Golf 4
Ort: bei mir
Verbrauch: frag nicht....
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 220
Abgegebene Danke: 16
Erhielt 21 Danke für 20 Beiträge

Standard Klimakompressor wird nicht angesteuert

Moin

Ich habe da ein Problem: Mein Klimakompressor wird nicht angesteuert. Was ich geprüft habe:
-Kältemitteldruck und Kältemittelmenge i.O.
-Kompressorkupplung N25: i.O.
-Leitungen zum Kompressor: i.O. (wird eine Spannung angelegt, zieht die Kupplung an)
-Spannungsversorgung Lüftersteuergerät J293: i.O.
-Bei Betätigung auf Klima ein, geht die Motordrehzahl hoch
-In den Istwerteblöcken steht bei der Ansteuerung, das keine Abschaltbedingung vorhanden ist
-Fehlerspeicher leer
-Druckschalter F129 : Brücken von Pin3+4 gehen die Lüfter an, Pin1+2 passiert nichts
-Lüftersteuegerät J293 Quergetauscht, keine besserung
-Sicherungshalter auf Batterie: Neu und i.O.

Hat jemand noch eine Idee?


Klara Korn ist offline  

Mit Zitat antworten
Alt 18.06.2015, 00:02      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 317
Erhielt 192 Danke für 173 Beiträge

Standard

Was ist es denn, Klimatronik oder normale Klima?
F129 Kontakt 1 und 2 müssen geschlossen sein und Kontakt 3 und 4 ist Überdruck und sollte offen sein.
F18 -Thermoschalter Lüfter/ 3polig
Kontakt 2 und 1 =Stufe1 Lüfter direkt
Kontakt 2 und 3 =Stufe2 Lüfter über Steuerteil-Lüfter
Schlupf ist offline  

Mit Zitat antworten
Alt 18.06.2015, 17:49      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Klara Korn
 
Registriert seit: 07.10.2013
Golf 4
Ort: bei mir
Verbrauch: frag nicht....
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 220
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 21 Danke für 20 Beiträge

Standard

Moin

Ist eine Climatronic

F129 ist dann laut deiner Aussage auch in ordnung.
F18 hab ich getestet, ist i.O
Klara Korn ist offline  

Mit Zitat antworten
Alt 18.06.2015, 18:36      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.357
Abgegebene Danke: 1.865
Erhielt 3.002 Danke für 2.308 Beiträge

Standard

Außentemperatursensor liefert plausible Werte?
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.06.2015, 18:46      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Klara Korn
 
Registriert seit: 07.10.2013
Golf 4
Ort: bei mir
Verbrauch: frag nicht....
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 220
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 21 Danke für 20 Beiträge

Standard

Ja, liefert absolut Plausible Werte.
Klara Korn ist offline  

Mit Zitat antworten
Alt 19.06.2015, 00:08      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 317
Erhielt 192 Danke für 173 Beiträge

Standard

Wie sind denn die Werte der anderen Temperaturenfühler?
G89, G56, G192, falls vorhanden G191, G17 ist ja angeblich o.k.
Schlupf ist offline  

Mit Zitat antworten
Alt 20.06.2015, 22:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Klara Korn
 
Registriert seit: 07.10.2013
Golf 4
Ort: bei mir
Verbrauch: frag nicht....
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 220
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 21 Danke für 20 Beiträge

Standard

Das kann ich dir am Montag erst wieder sagen. Da hab ich den Tester wieder.
Hab gestern übrigends das Lüftersteuergerät gegen ein Nagelneues getauscht. Keine Besserung.
Bekommt das Lüftersteuergerät ein 2. Signal vom Climasteuergerät? Ich dachte nur grade, da das Signal zum Motorsteuergerät ja vorhanden ist, das zum Lüftersteuergerät aber fehlt...
Klara Korn ist offline  

Mit Zitat antworten

Werbung


Alt 22.06.2015, 14:40      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 317
Erhielt 192 Danke für 173 Beiträge

Standard

Klar bekommt das Lüftersteuergerät (J293) die Ansteuerung vom Klimasteuergerät (J255).
Muß ja so sein, weil die Magentkupplung (N25) am Lüftersteuergerät hängt.
Schlupf ist offline  

Mit Zitat antworten
Alt 01.07.2015, 20:31      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Klara Korn
 
Registriert seit: 07.10.2013
Golf 4
Ort: bei mir
Verbrauch: frag nicht....
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 220
Themenstarter Themenstarter
Abgegebene Danke: 16
Erhielt 21 Danke für 20 Beiträge

Standard

Moin

Nachdem ich endlich wieder Zeit gefunden habe, hab ich eben nochmal am 10 Poligen Stecker vom Lüftersteuergerät gemessen und siehe da, am Pin 5 und 8 kommt keine Spannung, bei Klima ein, an. Der Grund: Der Thermoschalter für Klimaanlagenabschaltung F163 schaltet nicht durch. Brücke rein und Klima läuft wieder.
Werde mir dann morgen einen neuen Besorgen. Da dieser nicht Überwacht wird, taucht der auch in keinem Steuergerät auf.
Wenn Jemand den Schalter sucht: Im Oberen Kühlwasserschlauch steckt der im 98 AGU.
aguw.jpg
Klara Korn ist offline  

Mit Zitat antworten
Alt 02.07.2015, 00:31      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 317
Erhielt 192 Danke für 173 Beiträge

Standard

Supi ! Gut gemacht !


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Stefan_001 Golf4 0 17.11.2013 16:43
Benni7988 Car Hifi, Telefon & Multimedia 4 10.08.2012 14:01
WideReceiver Elektronik, Tacho, Alarmanlagen & ZV 1 10.05.2011 17:54
Oliver Elektronik, Tacho, Alarmanlagen & ZV 15 26.04.2011 20:42
Hatecorepower Elektronik, Tacho, Alarmanlagen & ZV 2 16.08.2007 06:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:13 Uhr.