Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.07.2015, 09:16
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard Keine Lüfter an bei Klima

Hallo Leute,
heute ist mir aufgefallen, daß meine Lüfter nicht laufen, wenn Klima an. Dies sollte aber so sein, wenn ich das recht weiß. Sicherungen sind in Ordnung, also kann es ja nur das Lüftersteuergerät sein, oder? Hat da jemand eine Ahnung, wie man es testen kann? An welchem Kabel Masse oder 12V anliegen sollen, damit das STG die Lüfter schaltet? Danke


turbo_micha ist offline  

Mit Zitat antworten
Alt 11.07.2015, 10:30      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
crs
Erfahrener Benutzer
 
Benutzerbild von crs
 
Registriert seit: 02.01.2014
Volkswagen
Ort: Hamburg
Verbrauch: Super Plus
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 830
Abgegebene Danke: 183
Erhielt 191 Danke für 121 Beiträge

Standard

Stecker vom Kühlmitteltemperatursensor ab (sitzt am Kühler) und mal rot und rot/weiß brücken. Dann sollten beide Lüfter langsam laufen. Rot und rot/gelb sollten die Lüfter schnell laufen (Zündung ein).

Die Lüfter haben zwei Stufen, einmal wird voll durchgeschaltet und eine wird über ein Widerstand gedrosselt. Der Widerstand bzw. deren Anschluss (im Lüfter) machen gerne Probleme und wenn der durchbrennt, läuft die langsame Stufe nicht mehr. Sprich der Lüfter schaltet nicht wie normal von der langsamen Stufe in die höhere sondern vom Stillstand in die Volllast. Das mag die Sicherung im Batteriekasten nicht, daher ist die auch häufig durchgebrannt bzw. dunkel.

Läuft dein Motorlüfter denn auf Stufe 2, sprich auf volle Leistung? Oder auch gar nicht?
crs ist offline  

Mit Zitat antworten
Alt 11.07.2015, 12:33      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfTDIDriver
 
Registriert seit: 01.06.2013
Golf 6 GTD ,6N2 GTI Österreich EZ , 6N2 GTI Belgien EZ
Ort: Apolda
AP-
Verbrauch: 4,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 244
Abgegebene Danke: 9
Erhielt 27 Danke für 25 Beiträge

Standard

Crs

Du meist den thermoschalter im kühler und nicht den kühlwassertemperatur Sensor im kühlwasserreglergehäuse .


Unterhalb des oberern kühlerwasserschlauch an kühler ist ein 3 poliger stecker .

Über Brücken und auch mal messen nicht das deine 1 Stufe defekt ist .
GolfTDIDriver ist offline  

Mit Zitat antworten
Alt 11.07.2015, 12:47      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 27.02.2010
GTI V5 Exclusiv
Verbrauch: 8,5 LPG + 1,5 Super
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 306
Abgegebene Danke: 34
Erhielt 43 Danke für 38 Beiträge

Standard

http://www.ms-kreativ.de/env/downloa...widerstand.pdf

hier wirst Du fündig,
ich habe meine Lüfter so repariert und sie laufen bis heute top.
Stapper ist offline  

Mit Zitat antworten
Alt 11.07.2015, 13:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
crs
Erfahrener Benutzer
 
Benutzerbild von crs
 
Registriert seit: 02.01.2014
Volkswagen
Ort: Hamburg
Verbrauch: Super Plus
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 830
Abgegebene Danke: 183
Erhielt 191 Danke für 121 Beiträge

Standard

Zitat:
Zitat von GolfTDIDriver Beitrag anzeigen
Crs

Du meist den thermoschalter im kühler und nicht den kühlwassertemperatur Sensor im kühlwasserreglergehäuse .


Unterhalb des oberern kühlerwasserschlauch an kühler ist ein 3 poliger stecker .

Über Brücken und auch mal messen nicht das deine 1 Stufe defekt ist .
Ähhh ja mein ich doch
crs ist offline  

Mit Zitat antworten
Alt 13.07.2015, 15:29      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Okay, leider komme ich an den Stecker nur bescheiden ran, daher frage ich mal genau: Was hat der Thermoschalter mit der Klima zu tun? Ist es nicht so, daß dieser Schalter auf Temperatur reagiert und je nach Höhe dann die Leitungen verbindet? Wie hat da die Klima einen Einfluß drauf?
turbo_micha ist offline  

Mit Zitat antworten
Alt 13.07.2015, 16:45      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfTDIDriver
 
Registriert seit: 01.06.2013
Golf 6 GTD ,6N2 GTI Österreich EZ , 6N2 GTI Belgien EZ
Ort: Apolda
AP-
Verbrauch: 4,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 244
Abgegebene Danke: 9
Erhielt 27 Danke für 25 Beiträge

Standard

Der Thermoschalter schalter richtig ne nach Temperatur 1 und 2 Stufe .

Somit kannste am thermoschalter testen in die 2 Stufen gehen .
Da ja auch bei Klima an die erste Stufe gehen muss .

Der thermoschalter hängt ja auch am lüftersteuergerät zusammen .

Bitte überprüft das .

Ich weis ja nicht aber ich komme gut dran egal ob mein Golf 4 1.9 tdi oder Bruders ex bora 2.8 v6 der ist ja Kurz untern unteren Wasseranschluss .
GolfTDIDriver ist offline  

Mit Zitat antworten

Werbung


Alt 13.07.2015, 17:29      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Ich glaube da verwechselst du was. Der Thermoschalter schaltet nur dann durch, wenn eine bestimmte Temperatur vorhanden ist. Das hat nichts mit der Klimaanlagen-Funktion zu tun...
turbo_micha ist offline  

Mit Zitat antworten
Alt 13.07.2015, 18:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.270
Abgegebene Danke: 92
Erhielt 3.711 Danke für 2.485 Beiträge

Standard

Zitat:
Zitat von turbo_micha Beitrag anzeigen
Ich glaube da verwechselst du was. Der Thermoschalter schaltet nur dann durch, wenn eine bestimmte Temperatur vorhanden ist. Das hat nichts mit der Klimaanlagen-Funktion zu tun...
So kannst du aber testen ob zumindest die Lüfter Motoren I.O. sind

Schaltet dein Kompressor ein
(klackt die Magnetkupplung)

Kältemittel Füllstand?

FS leer? (Abgelegter Druckschalter kann auf fehlendes R134a hinweisen)
VW-Mech ist offline  

Mit Zitat antworten
Alt 13.07.2015, 18:17      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Die Lüfter sind vollkommen in Ordnung, laufen prima. Nur nicht, wenn ich die Klima einschalte...
turbo_micha ist offline  

Mit Zitat antworten
Alt 13.07.2015, 18:23      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.270
Abgegebene Danke: 92
Erhielt 3.711 Danke für 2.485 Beiträge

Standard

Dann gilt es die anderen Punkte zu prüfen...
VW-Mech ist offline  

Mit Zitat antworten
Alt 13.07.2015, 18:30      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Sehr gut...und welche?
turbo_micha ist offline  

Mit Zitat antworten
Alt 13.07.2015, 18:38      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfTDIDriver
 
Registriert seit: 01.06.2013
Golf 6 GTD ,6N2 GTI Österreich EZ , 6N2 GTI Belgien EZ
Ort: Apolda
AP-
Verbrauch: 4,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 244
Abgegebene Danke: 9
Erhielt 27 Danke für 25 Beiträge

Standard

Dann glaube es nicht das die erste Stufe zum lüfter geht und auch zum lüftersteuergerät .


Aber du weist es ja besser obwohl mal dir alles vorkauen muss .


Check das ab was vw Mech schreibt und gut ist .

Geändert von GolfTDIDriver (14.07.2015 um 08:38 Uhr)
GolfTDIDriver ist offline  

Mit Zitat antworten
Alt 13.07.2015, 19:55      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von NOS1609
 
Registriert seit: 27.07.2010
Golf 4 GTI 1.8T K04-23 04-10 Golf 4 GTI 1.8T 11-03
Ort: Konz
Verbrauch: K04-23 9,5l SP K03 8,5l S
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.335
Abgegebene Danke: 22
Erhielt 177 Danke für 157 Beiträge

Standard

Zitat:
Zitat von turbo_micha Beitrag anzeigen
Sehr gut...und welche?
Hat er doch geschrieben.
FS auslesen und Klimastation dran. Anhand der Drücke kannst schon zu 99% sagen, was faul ist.
NOS1609 ist offline  

Mit Zitat antworten
Alt 13.07.2015, 20:13      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Glauben heißt nicht wissen

Angenommen die Klima ist leer, dann wird nicht der Lüfter zugeschaltet? Also ein vorhandener Druckschalter aktiviert das Zuschalten?
turbo_micha ist offline  

Mit Zitat antworten
Alt 13.07.2015, 20:27      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 20.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Bei zu wenig Druck verhindert der Druckschalter das Ansteuern der Magnetkupplung am Kältemittelkompressor.
Dies bedeutet auch dass der Lüfter nicht angesprochen wird.
Dieser (Druckschalter) wäre dann auch als Eintrag, wie bereits gesagt, im Fehlerspeicher des Klimasteuergerätes zu finden.
Dann würde ich die Klimaanlage an der Servicestation checken lassen.
Meist ist dann einfach zu wenig drin.
Je nach Bedarf dann eine Dichtigkeitsprüfung, ggf was reparieren, bei i.o. Befüllen und dann wieder Arbeitsdrücke verlgleichen.

Dies heißt für dich dann: Werkstatt!

MfG

Geändert von Asco (13.07.2015 um 21:03 Uhr)
Asco ist offline  

Mit Zitat antworten
Alt 13.07.2015, 20:47      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.270
Abgegebene Danke: 92
Erhielt 3.711 Danke für 2.485 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Dann gilt es die anderen Punkte zu prüfen...
Zitat:
Zitat von turbo_micha Beitrag anzeigen
Sehr gut...und welche?


Zitat:
Zitat von VW-Mech Beitrag anzeigen

(...)

Schaltet dein Kompressor ein
(klackt die Magnetkupplung)

Kältemittel Füllstand?

FS leer? (Abgelegter Druckschalter kann auf fehlendes R134a hinweisen)
Siehe "Quote" !
VW-Mech ist offline  

Mit Zitat antworten
Alt 13.07.2015, 20:56      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.03.2011
Seat
Ort: Hannover
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 626
Themenstarter Themenstarter
Abgegebene Danke: 38
Erhielt 50 Danke für 27 Beiträge

Standard

Danke, jetzt kann ich mir einiges zusammenreimen und kenne die Hintergründe
turbo_micha ist offline  

Mit Zitat antworten
Alt 14.07.2015, 08:36      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GolfTDIDriver
 
Registriert seit: 01.06.2013
Golf 6 GTD ,6N2 GTI Österreich EZ , 6N2 GTI Belgien EZ
Ort: Apolda
AP-
Verbrauch: 4,5
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 244
Abgegebene Danke: 9
Erhielt 27 Danke für 25 Beiträge

Standard

Hat überhaupt die Klima gekühlt als die " Klima an " war und lüfter nicht an ?

Nein Fs auslesen , stimmt was nicht an der Anlage
Ja dann sind die 12 v "wohl da "am lüfterstg Was sagt lüfter an + magnetkupplung anziehen .

Dann schaltet am 4 poligen stecker die Stufe 1 frei .

Das kann man dann alles schön messen .


Besser Infos als hier x mal fragen und in Fragen stellen wenn man es nicht weis ( Glauben )

Viel Spaß


GolfTDIDriver ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
leisti Werkstatt 5 14.03.2015 17:20
Cinisto Werkstatt 0 15.06.2014 00:29
Fruchtzwerg Teilenummern 0 12.07.2013 23:29
audiman152 Teilenummern 4 07.10.2012 15:36
NetSecond Werkstatt 3 26.06.2009 16:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:41 Uhr.