Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.07.2015, 13:02
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Oliver
 
Registriert seit: 02.04.2009
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.599
Abgegebene Danke: 479
Erhielt 179 Danke für 135 Beiträge

Standard Tacho mit ausprogrammierter Wegfahrsperre

Hi!

Ich hätte die Möglichkeit an ein Kombiinstrument zu kommen, dessen Wegfahrsperre allerdings ausprogrammiert ist.

Was bedeutet das?

Heisst das, dass ich dann in meinem Auto keine Wegfahrsperre mehr habe, wenn ich diesen Tacho einbaue? Darauf würde ich nur sehr ungern verzichten.

mfg,
Oliver


Oliver ist offline  

Mit Zitat antworten
Alt 19.07.2015, 12:56      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Swing3r
 
Registriert seit: 20.01.2008
Audi A3 8L
Ort: Aachen
GF-XX XX
Verbrauch: ∅9,1l/100km
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 545
Abgegebene Danke: 6
Erhielt 38 Danke für 30 Beiträge

Standard

Hi,

die WFS wird trotzdem aktiv sein, selbst wenn sie im KI deaktiviert sein sollte. Die Freigabe für den Motorstart erteilt das Motorsteuergerät und wenn das keine Freigabe vom KI bekommt, dann startet der Wagen auch nicht. Also wenn muss man die WFS im Motorsteuergerät aktivieren, sonst macht das nicht viel Sinn.

Die WFS lässt sich im KI auch nicht "ausprogrammieren", man kann die Abfrage aber durch Hardwareanpassungen auf der Platine deaktivieren. Nichtsdestotrotz würde der Wagen trotzdem nicht starten, da kein Freigabesignal ans Motorsteuergerät gesendet wird.

Mich würde mal interessieren, was der Verkäufer mit "ausprogrammierter Wegfahrsperre" genau meint!?
Swing3r ist offline  

Mit Zitat antworten

Werbung


Alt 19.07.2015, 13:21      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.857
Abgegebene Danke: 1.210
Erhielt 1.756 Danke für 1.272 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Swing3r Beitrag anzeigen
Mich würde mal interessieren, was der Verkäufer mit "ausprogrammierter Wegfahrsperre" genau meint!?

Ganz einfach, die Meldung WFS AKTIV wird nicht mehr angezeigt.
Und das Schlüsselsymbol blinkt nicht mehr.
-Robin- ist offline  

Mit Zitat antworten
Alt 19.07.2015, 14:46      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Highline V5
 
Registriert seit: 20.09.2009
VW Golf 4
Ort: Auf´m Berg
Verbrauch: Knapp'n 20er
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 2.124
Abgegebene Danke: 238
Erhielt 466 Danke für 310 Beiträge

Standard

Ist es also normal das wenn ich Zündung anmache das Tacho piept und ´´ WFS Aktiv´´ aufleuchtet bis ich starte!?!?
Highline V5 ist offline  

Mit Zitat antworten
Alt 19.07.2015, 14:49      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.857
Abgegebene Danke: 1.210
Erhielt 1.756 Danke für 1.272 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Nö.
Das passiert nur wenn die WFS im MSG deaktiviert ist und zb die Schlüssel nicht zum Tacho passen.


-Robin- ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu -Robin- für den nützlichen Beitrag:
Highline V5 (19.07.2015)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
TDI-23 Elektronik, Tacho, Alarmanlagen & ZV 54 12.06.2016 13:15
stixi Werkstatt 0 29.09.2013 11:39
silke Elektronik, Tacho, Alarmanlagen & ZV 2 14.11.2009 20:30
martin117 Elektronik, Tacho, Alarmanlagen & ZV 7 10.01.2009 12:16
Poolman86 Elektronik, Tacho, Alarmanlagen & ZV 5 29.05.2007 10:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:52 Uhr.