Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.06.2017, 18:44
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard MFA alle Kontrolllampen ausgefallen

Hallo Leute,
seit gestern ist bei meinem Golf 2.0 Bj 2000 irgendwas nicht ok.
Hatte zwei Fehler im MFA. Airbaglampe leuchtet und Abgaskontrollleuchte auch.
Seit gestern gehen alle Kontrolllampen auch beim Start nicht mehr an.
Das halbe Display funktioniert noch. Und zeigt beim Starten Airbagfehler wie gehabt.
Nach dem der Motor läuft geht außer den beiden Blinkerkontrolllampen und das halbe Display keine andere Leuchte. MFA Beleuchtung funzt. Und die Anzeigen wie Tacho, DZM, Tank, Temp gehen auch. Und die zwei Fehlerleuchten (Airbag und Abgaskontr.) blinken mit den Blinkleuchten im Takt. Alle anderen Kontrollleuchten gehen gar nicht.
Hat jemand das schon mal gehabt.
Danke


zylinderkopp ist offline  

Mit Zitat antworten
Alt 18.06.2017, 19:13      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 17.04.2016
Golf 7 GTD DSG
Ort: South Oxfordshire, UK
Verbrauch: 6.5
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 171
Abgegebene Danke: 2
Erhielt 27 Danke für 25 Beiträge

Standard

Gehen sie denn bei einer Stellglieddiagnose an?
itavaltalainen ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu itavaltalainen für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 18.06.2017, 22:34      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Was meinst Du damit? Bin leider kein Experte
zylinderkopp ist offline  

Mit Zitat antworten
Alt 19.06.2017, 07:45      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 627
Abgegebene Danke: 44
Erhielt 106 Danke für 100 Beiträge

Standard

Mit einem Tester Diagnoseadresse 17 (Kombiinstrument) anwählen, Stellgliedtest anklicken und dann kannst Du die einezelnen Zeiger bewegen lassen, den Summer ertönen lassen und Anzeigen und Segmente auch.

Damait weßt Du, ob das Kombi im Dutten ist oder etwas anderes im Argen ist.
drinkthing ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu drinkthing für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 19.06.2017, 21:03      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

ok, Danke. Hab leider keinen Tester.
Muss dann wohl doch in die Werkstatt.
zylinderkopp ist offline  

Mit Zitat antworten
Alt 19.06.2017, 21:17      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.690
Abgegebene Danke: 94
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Woher aus berlin kommst du?
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 19.06.2017, 21:19      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Bin aus Steglitz?
zylinderkopp ist offline  

Mit Zitat antworten

Werbung


Alt 19.06.2017, 21:46      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.690
Abgegebene Danke: 94
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Ach so, hätte ich mir sonst mal angucken können.
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 19.06.2017, 22:00      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Ich kann ja noch normal damit fahren. Bielefeld ist ein bischen weit. Potsdam ist um die Ecke
zylinderkopp ist offline  

Mit Zitat antworten
Alt 19.06.2017, 22:03      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.690
Abgegebene Danke: 94
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Bin in Potsdam nord. Also hinten raus aus Spandau
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 19.06.2017, 22:05      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Besser als Bielefeld
Hast Du ne Telefonnr.?
zylinderkopp ist offline  

Mit Zitat antworten
Alt 20.06.2017, 19:37      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Leute,
habe den Hinweis bekommen das es eventuell ein Massefehler ist.
Kann mir jemand sagen welche relevanten Massepunkte ich schon mal vorab kontrollieren kann. Batterie ist klar, aber wo sind noch Massepunkte die für das Blinken der Warnleuchten im KI verantwortlich sein könnten?
Danke
zylinderkopp ist offline  

Mit Zitat antworten
Alt 20.06.2017, 19:50      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Very Important Blub (VIB)
 
Benutzerbild von Blablub
 
Registriert seit: 24.09.2006
Golf 4 V6
Ort: Mosbach (Baden)
MOS-VW 3
Verbrauch: 10-12l
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.759
Blog-Einträge: 3
Abgegebene Danke: 2
Erhielt 28 Danke für 22 Beiträge

Blablub eine Nachricht über ICQ schicken
Standard

Massepunkte unter der Batterie könntest mal checken.
Blablub ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Blablub für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 20.06.2017, 22:09      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Unter der Batterie? D.h. Batterie raus?
Hab mal ein Foto von der Batterie gemacht. Da ist nur ein Massekabel dran. Muss das so aussehen?

http://www.golf4.de/attachment.php?a...1&d=1497985673
Angehängte Grafiken
Dateityp: jpg 20170620_185130.jpg (95,7 KB, 21x aufgerufen)
zylinderkopp ist offline  

Mit Zitat antworten
Alt 20.06.2017, 22:29      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Very Important Blub (VIB)
 
Benutzerbild von Blablub
 
Registriert seit: 24.09.2006
Golf 4 V6
Ort: Mosbach (Baden)
MOS-VW 3
Verbrauch: 10-12l
Motor: 2.8 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.759
Blog-Einträge: 3
Abgegebene Danke: 2
Erhielt 28 Danke für 22 Beiträge

Blablub eine Nachricht über ICQ schicken
Standard

Ja irgendwo muss ja die Masse der Batterie auf die Karosse. Und dieser Punkt ist unter der Batterie.

Die Batterie muss dafür raus.
Blablub ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Blablub für den nützlichen Beitrag:
zylinderkopp (20.06.2017)
Alt 20.06.2017, 22:36      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Danke
zylinderkopp ist offline  

Mit Zitat antworten
Alt 23.06.2017, 19:32      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Ich habe das Tacho mal ausgebaut, liegt hier vor mir.
Es hat die Teilenummer 1J0920825A.
Bin etwas ratlos... was kann ich da machen. Würde es mal auseinanderbauen und die Lötstellen kontrollieren. Gibt es irgendwo eine Anleitung?
zylinderkopp ist offline  

Mit Zitat antworten
Alt 24.06.2017, 10:39      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.690
Abgegebene Danke: 94
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

um ein defekt am Ki auszuschliessen kannst du es auch auf dem Tisch bestromen, denke aber nicht das es daran liegen wird. Eher an mangelhafter Masse im Kabel zum Ki
1,8turbo ist offline  

Mit Zitat antworten
Alt 24.06.2017, 14:42      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 18.12.2012
Golf 4 2.0
Ort: Berlin
B ???
Verbrauch: zu viel
Beiträge: 45
Themenstarter Themenstarter
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
um ein defekt am Ki auszuschliessen kannst du es auch auf dem Tisch bestromen, denke aber nicht das es daran liegen wird. Eher an mangelhafter Masse im Kabel zum Ki
Das vermute ich auch.
Könnte ich zum Testen ein anderes KI anschließen. Ohne Anlernen oder damit fahren zu wollen? So könnte ich ausschließen das es am KI liegt.
Habe bedenken das dann das original Tacho wieder neu angelernt werde muss oder kann man das problemlos mal zum Testen einbauen?
zylinderkopp ist offline  

Mit Zitat antworten
Alt 25.06.2017, 11:30      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 24.690
Abgegebene Danke: 94
Erhielt 1.671 Danke für 1.510 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

kannst du abklemmen, musst ja nicht die Zündung anmachen. Warnblinker reicht ja ider tritt der Fehler da nicht auf?


1,8turbo ist offline  

Mit Zitat antworten
Antwort

Stichworte
kontrolllampen, mfa, mfa fehler, tacho

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Mr.Right Elektronik, Tacho, Alarmanlagen & ZV 10 17.03.2013 13:26
Kalle9912 Werkstatt 2 17.02.2012 20:19
Blablub Werkstatt 12 14.01.2011 19:33
twitch89 Elektronik, Tacho, Alarmanlagen & ZV 31 22.12.2009 11:25
Atomfred Tuning Allgemein 5 16.01.2009 22:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:02 Uhr.