Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 02.11.2017, 20:46
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard K- Leitung anschliessen

Hallo

Wo muss ich die K- Leitung vom PDC anschließen
Danke


Dogopit ist offline  

Mit Zitat antworten
Alt 02.11.2017, 21:57      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.634
Abgegebene Danke: 152
Erhielt 78 Danke für 67 Beiträge

Standard

http://www.golf4.de/elektronik-tacho...kabelplan.html
max59 ist offline  

Mit Zitat antworten
Alt 02.11.2017, 23:29      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Super, Danke
Dogopit ist offline  

Mit Zitat antworten
Alt 14.11.2017, 18:56      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo
K-Leitung ist angeschlossen das Steuergerät wird auch erkannt, kann aber im VCDS den Ton nicht lauter stellen.
Woran liegt das?

Dogopit ist offline  

Mit Zitat antworten
Alt 14.11.2017, 19:06      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.634
Abgegebene Danke: 152
Erhielt 78 Danke für 67 Beiträge

Standard

STG 76 wählen, STG Anpassung Funktion 10, Kanal 01, dann kannst du von 0 bis 10 die Lautstärke einstellen.
max59 ist offline  

Mit Zitat antworten
Alt 14.11.2017, 19:56      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Jo, hab ich gemacht aber wenn ich auf Test drücke ertönt kein Ton habe den Wert auch auf 5 gestellt dann auf Test, leider kommt dann auch kein Ton.
Dogopit ist offline  

Mit Zitat antworten
Alt 14.11.2017, 20:46      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.634
Abgegebene Danke: 152
Erhielt 78 Danke für 67 Beiträge

Standard

Geht die PDC überhaupt ? sprich ertönt generell nichts, oder nur wenn du die Lautstärke per VCDS ändern möchtest ?
max59 ist offline  

Mit Zitat antworten
Alt 14.11.2017, 22:27      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Die PDC funktioniert perfekt beim Rückwärtsfahren , wenn ich den Fehlerspeicher auslese ertönt auch ein Signal wenn das Steuergerät aufgerufen wird, nur bei der Lautstärkeeinstellung macht sie keinen Ton.
Dogopit ist offline  

Mit Zitat antworten

Werbung


Alt 15.11.2017, 09:36      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.634
Abgegebene Danke: 152
Erhielt 78 Danke für 67 Beiträge

Standard

Habe bei 2 Golf 4 die Originale PDC nachgerüstet. Beim 99er Modell ist es wie bei dir. Geht man in VCDS rein, hört man nichts wenn man was einstellen möchte.

Beim 2000er Modell funktioniert es wie es sein soll. Man kann die Lautstärke einstellen und hört den Ton dementsprechend.

Wenn die PDC funktioniert wie sie soll, würde ich das ganze abhaken.
max59 ist offline  

Mit Zitat antworten
Alt 15.11.2017, 14:07      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Das Problem sie ist zu leise, wenn das Radio an ist hört man kaum was, bringt ein anderer Tongeber was?
Dogopit ist offline  

Mit Zitat antworten
Alt 15.11.2017, 14:31      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So war noch mal am Auto und das VCDS noch mal dran gehängt und getestet, hab’s runter auf Lautstärke 1 Gestell.
So wie es aussieht läst sich das doch runterregeln, aber der Unterschied von 1 zu 10 ist ganz minimal.
Werde jetzt mal einen anderen Tongeber kaufen und noch mal testen, vielleicht liegt es an dem Lautsprecher obwohl der neu ist.
Dogopit ist offline  

Mit Zitat antworten
Alt 15.11.2017, 15:59      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von max59
 
Registriert seit: 08.01.2009
Golf IV
Verbrauch: Viel zuviel
Beiträge: 1.634
Abgegebene Danke: 152
Erhielt 78 Danke für 67 Beiträge

Standard

Denke nicht das ein anderer Piepser lauter ist. Aber mach wie du meinst.
max59 ist offline  

Mit Zitat antworten
Alt 15.11.2017, 17:19      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hab mal einen bestellt gebe dann Bescheid ob es was gebracht hat
Dogopit ist offline  

Mit Zitat antworten
Alt 22.11.2017, 16:37      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.04.2017
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 59
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo
Habe jetzt einen anderen Piepser von VW eingebaut, leider hat’s nix gebracht, immer noch leise.
Kann man auch einen kleinen LS dranhängen würde das was bringen hab noch einen Hochtöner rumliegen.


Dogopit ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
snowman200 Teilenummern 1 27.11.2012 19:29
Golftürk Teilenummern 2 17.11.2012 09:06
Golftürk Teilenummern 0 12.11.2012 15:46
Erazer Elektronik, Tacho, Alarmanlagen & ZV 11 02.10.2009 21:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:46 Uhr.