Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 18.02.2018, 19:05
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.08.2017
Golf 4
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 25
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge

Standard Klimaanlage

Moin
Bei meinem Golf 4 mit Climatronic ging der Klimakompressor nicht. Dieser wurde in der Werkstatt ersetzt. Da wurde dann auch festgestellt das nur 6V dort ankommen. Habe nun das was im Netz steht versucht, also an Pin 10 des Steckers vom Kühlerlüftersteuergerät direkt 12V von der Batterie gegeben. Dennoch nichts passiert.(Dazu noch, das Auto aus und einfach nur dran oder ?)

Jetzt meine Frage:
Wo zwischen KLS und Kompresse könnte jetzt noch ein Fehler sein ?

MfG


ImNewToThis ist offline  

Mit Zitat antworten
Alt 18.02.2018, 20:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 08.05.2016
Golf 4
Ort: 35510 Butzbach
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 175
Abgegebene Danke: 6
Erhielt 30 Danke für 23 Beiträge

Standard

Kabel/Stecker zum Kompressor auf Beschädigung/Grünspan prüfen.
MadDad74 ist offline  

Mit Zitat antworten
Alt 19.02.2018, 15:30      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.08.2017
Golf 4
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge

Standard

Wo gehen die lang ? Verliere die voll schnell :/
Oder wo ist die nächste Stelle an der ich es mit der Batterie testen könnte ? Dann kann ich die suche ja eingrenzen
ImNewToThis ist offline  

Mit Zitat antworten
Alt 19.02.2018, 16:32      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.08.2017
Golf 4
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 25
Themenstarter Themenstarter
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge

Standard

Gehört der Stecker, der auf dem Anlasser sitzt zur Klima ? Wenn ja kann ich von dem aus die Magnetkupplung testen ?
ImNewToThis ist offline  

Mit Zitat antworten
Alt 19.02.2018, 21:48      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 316
Erhielt 191 Danke für 173 Beiträge

Standard

Auf den Fotos sieht man die Leitung + Stecker zur Kupplung!
Angehängte Grafiken
Dateityp: jpg KFZ-Elektrik 020.jpg (102,6 KB, 15x aufgerufen)
Dateityp: jpg KFZ-Elektrik 021.jpg (97,9 KB, 11x aufgerufen)


Schlupf ist offline  

Mit Zitat antworten

Werbung


Antwort

Stichworte
6 volt, klimaanlage

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
blaubiene1 Golf4 7 11.06.2015 07:40
VollKorn Werkstatt 19 15.07.2013 20:30
Master_wulf Elektronik, Tacho, Alarmanlagen & ZV 4 18.08.2010 07:56
Golf 4 R-Line Teilenummern 0 19.10.2009 00:17
tdiboy Werkstatt 14 05.02.2007 18:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:41 Uhr.