Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 15.04.2019, 11:07      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Kann man eigentlich nur "Willkommen" Anzeigen lassen oder diese Meldung auch individuell zusammenbauen ?


Airride16V ist offline  

Mit Zitat antworten
Alt 15.04.2019, 11:26      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.149
Abgegebene Danke: 1.840
Erhielt 2.934 Danke für 2.255 Beiträge

Standard

Durch Ändern der Sprache kannst Du "Wilkommen" auch auf Englisch, Spanisch, Italienisch, Französisch, etc. anzeigen lassen.

Ansonsten gibt es noch die Möglichkeit über ein Zusatzmodul wie FISControl eine individuelle Meldung anzeigen zu lassen. Beispiel:

didgeridoo ist offline  

Mit Zitat antworten
Alt 15.04.2019, 12:31      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Ok ok dann lasse ich die nummer aus. Aber der "textuelle String" - "Willkommen" muss doch irgendwo hinterlegt sein ?!
Airride16V ist offline  

Mit Zitat antworten
Alt 16.04.2019, 08:39      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.149
Abgegebene Danke: 1.840
Erhielt 2.934 Danke für 2.255 Beiträge

Standard

Natürlich sind die Strings irgendwo hinterlegt.. aber nicht im Eeprom
didgeridoo ist offline  

Mit Zitat antworten
Alt 18.04.2019, 02:25      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 17.07.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Verkaufst du die originale Diesel Tachoscheibe, die drin war? Ich hätte Interesse
sakatoon ist offline  

Mit Zitat antworten
Alt 18.04.2019, 09:54      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Klar kein Problem, schreib mich per PN an.
Airride16V ist offline  

Mit Zitat antworten

Werbung


Alt 20.04.2019, 19:47      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.11.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 66
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Du das mit der Fehlermeldung beim Schlüssel anlernen hatte ich auch erst. Gehe zuvor auf das Motirsteuergerät und auf "Login" gib dort dann 5 stellig deinen WFS Pin ein, sofern dieser vom KI zuvor stimmt. Dann kurz warten bis er verbunden hat. Dann das Fenster über "x" schließen. Danach unmittelbar auf Schalttafeleinsatz und dort in den Login (5 stellig). Dann sollte es klappen...

Anscheinend will er zuvor die Berechtigung sehen, ob du berechtigt dazu bist, oder so ähnlich... Also mir klappte die Methode. Hatte exakt dasselbe Problem vor einer Woche...

Grüße
tobi83 ist offline  

Mit Zitat antworten
Alt 20.04.2019, 20:13      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von tobi83 Beitrag anzeigen
Also mir klappte die Methode.

Aber sicher nicht für die WFS....

Einfach lesen wie man es macht, hilft immer

https://avdi-forum.de/avdi_aktuell/index.php/Thread/78-Anlernprozedur-Wegfahrsperre-Generation-II-Wechselcode/

https://avdi-forum.de/avdi_aktuell/index.php/Thread/79-Anlernprozedur-Wegfahrsperre-Generation-III-Wechselcode/
-Robin- ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:30      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Bei Immo3 steht folgendes:

Hinweis: NEU anzulernende Schlüssel bedürfen eines UNGELOCKTEM Transponders!!! Einmalig angelernte sind für "fremde" Wegfahrsperren/Fahrzeuge gesperrt/unbrauchbar.

Könnte das mein Problem gewesen sein ?!
Airride16V ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:31      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Eher am Pfusch mit der WFS off.
-Robin- ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:36      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Was hat das unbedingt mit Pfusch zu tun ?
Airride16V ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:38      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Airride16V Beitrag anzeigen
Was hat das unbedingt mit Pfusch zu tun ?

Nichts, gar nichts... Allet jut...



Dafür das eine WFS immer minimum 2 Generationen abwärtskompatibel ist, muss man nur nix aus schalten. Sondern kann es sauber verbauen und alles anlernen.

Aber das ist nur meine Meinung.



Ich halte meinen dann mal wieder raus....
-Robin- ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:44      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Also sorry bin nicht böse drum das ich die WFS off habe.

Aber trotzdem ist es mir nicht ganz klar warum der Schlüssel sich nicht ans Kombi anlernen lässt. Dürfte doch das MotorStg garnicht interessieren
Airride16V ist offline  

Mit Zitat antworten
Alt 23.04.2019, 10:57      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
F10 - 518d - 90PS
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 APE 55KW/75PS 05/99 - 05/00
Beiträge: 14.934
Abgegebene Danke: 1.233
Erhielt 1.796 Danke für 1.303 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von Airride16V Beitrag anzeigen
Also sorry bin nicht böse drum das ich die WFS off habe.

Das ist sicher Ansichtssache.


Zitat:
Aber trotzdem ist es mir nicht ganz klar warum der Schlüssel sich nicht ans Kombi anlernen lässt. Dürfte doch das MotorStg garnicht interessieren
Doch, macht es.


EDIT:



Zum nachdenken - Du brauchst IMMER 2 Sachen, die sich kennen. Ist WFS OFF, kennt das MSG gar keinen mehr. Da Kommu offline. Und da Du dann noch 2 Kompo hattest die auch völlig fremd zueinander waren, geht so, nix.




So, ik bin raus.

Geändert von -Robin- (23.04.2019 um 11:09 Uhr)
-Robin- ist offline  

Mit Zitat antworten
Alt 23.04.2019, 11:21      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 18.07.2009
Golf3 BDE + NWT - Corrado 4Motion 1,8T - A6 4F 3.0l TDI Quattro
Verbrauch: 1.8T APY 279KW/380PS
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 761
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 71 Danke für 62 Beiträge

Standard

Ok letzte Frage, könnte man theoretisch die WFS wieder aktiv setzen ?
Gruss
Airride16V ist offline  

Mit Zitat antworten
Alt 23.04.2019, 11:26      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.149
Abgegebene Danke: 1.840
Erhielt 2.934 Danke für 2.255 Beiträge

Standard

Ja.


didgeridoo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Fränky89 Motortuning 9 19.02.2011 21:09
Avenger Golf4 26 20.02.2009 13:26
Golf82 Elektronik, Tacho, Alarmanlagen & ZV 7 23.12.2007 16:14
RaYman Golf4 49 29.12.2006 15:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:42 Uhr.