Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 20.04.2019, 19:18
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 99
Abgegebene Danke: 1
Erhielt 14 Danke für 11 Beiträge

Standard Climatronic Diagnose

Moin Moin,

bei meinem Golf tut die Klimaanlage nicht.

Climatronic wirft keine Fehlermeldung aus und Zusatzlüfter laufen.

Drücke kann ich leider nicht messen ohne in die Werkstatt zu fahren.

Direkt am Kompressor liegen permanent 9v (komische Zahl) an.

Kupplung zieht jedoch nicht an.

Hat jemand hilfreiches (Schaltpläne) zur Hand was mir bei der Diagnose helfen kann?

Danke euch!


Tarnatos ist offline  

Mit Zitat antworten
Alt 21.04.2019, 22:31      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 25.06.2018
golf ?
Ort: Paderborn
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 38
Abgegebene Danke: 16
Erhielt 0 Danke für 0 Beiträge

Standard

Kabel prüfen, Sicherungen prüfen,
NT1911 ist offline  

Mit Zitat antworten
Alt 22.04.2019, 21:39      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 99
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 14 Danke für 11 Beiträge

Standard

Ohne Schaltplan ziemlich sinnloses Unterfangen.
Tarnatos ist offline  

Mit Zitat antworten

Werbung


Alt 22.04.2019, 21:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.819
Abgegebene Danke: 176
Erhielt 281 Danke für 258 Beiträge

Standard

Schicke mir deinen MKB, das MJ und eine Mailadresse per PN und du bekommst den. Wobei ich an einen defekt des Lüftersteuergerät´s glaube. Die 9V sind ja nun schon mehrfach besprochen worden.

Geändert von vwbastler (22.04.2019 um 21:59 Uhr)
vwbastler ist offline  

Mit Zitat antworten
Alt 23.04.2019, 06:35      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 99
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 14 Danke für 11 Beiträge

Standard

Das ist nett Danke.

Ich muss gestehen bei der Vielzahl an Climatronic Threads hab ich etwas den Überblick verloren und eine Suche überschwemmte mich geradezu mit Ergebnissen. Da steckst du sicher besser in der Materie @vwbastler.

PN geht los!

Nachtrag:

Nach 9V hatte ich noch gar nicht gesucht..

http://www.golf4.de/werkstatt/193699-wieder-mal-9v-am-klimakompressor-4.html

Also Lsg prüfen

Geändert von Tarnatos (23.04.2019 um 06:49 Uhr)
Tarnatos ist offline  

Mit Zitat antworten
Alt 04.05.2019, 12:10      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 99
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 14 Danke für 11 Beiträge

Standard

So nun bin ich ein Stück weiter.

LSG ist getauscht und an der Magnetkupplung liegen wieder 12V an wie es auch sein soll. Nochmal danke an vwbastler für den Schaltplan.

Kupplung zieht jedoch nicht an. Also direkt 12V drauf gegeben, Fehlanzeige Stromaufnahme 0 kein Anzug. Ist es korrekt dass die Kupplung auch keinen Widerstand hat? Eigentlich müsste sich doch der Widerstand der Spule messen lassen?

Ergo Spule defekt... Was auch erklären sollte warum das LSG hin war... Eure Meinungen?
Tarnatos ist offline  

Mit Zitat antworten
Alt 29.07.2019, 20:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 99
Themenstarter Themenstarter
Abgegebene Danke: 1
Erhielt 14 Danke für 11 Beiträge

Standard

So kurze Rückmeldung.

Magnetkupplung war defekt. Natürlich war ein Zexel Kompressor verbaut für den es keine Kupplung einzeln gibt.

Also alles auseinander und auf einen Sanden Kompressor umgerüstet. Der gebrauchte kam auch wieder mit einem defekten Lager in der Magnetkupplung an. Also reklamiert aber behalten und Kupplung komplett erneuert.

Nächste Baustelle war dann der Zusatzlüfter der nach einem Wildschaden defekt war.

Den also auch noch "neu" und wenn man schon Mal dabei ist auch den Kondensator getauscht. Heute würde dann alles neu befüllt und siehe da läuft

Es kann so einfach sein.
Tarnatos ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Tarnatos für den nützlichen Beitrag:
vwbastler (29.07.2019)
Alt 29.07.2019, 20:45      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.609
Abgegebene Danke: 93
Erhielt 3.909 Danke für 2.613 Beiträge

Standard

Wenn es einfach wäre - würde es Fussball heißen ... sagte mein Meister immer


VW-Mech ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ma06 Golf4 5 08.05.2015 17:37
Supremer Innenraum 0 23.02.2012 18:48
Southern Elektronik, Tacho, Alarmanlagen & ZV 7 06.10.2010 10:44
bong Elektronik, Tacho, Alarmanlagen & ZV 8 01.04.2009 11:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:20 Uhr.