Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.07.2021, 11:23      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von päffläff
 
Registriert seit: 02.04.2018
Golf 4 1.6 SR Variant
Ort: 50374 Erftstadt
Verbrauch: 7-8 Benzin 9 GAS
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 195
Themenstarter Themenstarter
Abgegebene Danke: 76
Erhielt 9 Danke für 9 Beiträge

Standard

Zitat:
Zitat von -Robin- Beitrag anzeigen
Die Anspielung mit dem Fremdradio war nicht von irgendwoher.

Wenn verbaut, abklemmen, test....
Von wo soll die denn sein? Habe ein original Golf 4 Radio von meinem Vorgänger Golf drin und einen original Golf 4 CD Player.


päffläff ist offline  

Mit Zitat antworten
Alt 13.07.2021, 12:23      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.prüfstand-altmark.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.686
Abgegebene Danke: 1.338
Erhielt 2.044 Danke für 1.498 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von päffläff Beitrag anzeigen
Von wo soll die denn sein? Habe ein original Golf 4 Radio von meinem Vorgänger Golf drin und einen original Golf 4 CD Player.



uuuh...


Ja, super. Toll. Klasse. Prima.



Das weißt DU, ich kann es nicht ERRATEN, daher der HINWEIS.

Alles aus der Nase ziehen ist aber nicht so mein Ding, von daher.
-Robin- ist offline  

Mit Zitat antworten
Alt 13.07.2021, 19:24      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von päffläff
 
Registriert seit: 02.04.2018
Golf 4 1.6 SR Variant
Ort: 50374 Erftstadt
Verbrauch: 7-8 Benzin 9 GAS
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 195
Themenstarter Themenstarter
Abgegebene Danke: 76
Erhielt 9 Danke für 9 Beiträge

Standard

Ja gut, ich hatte das wohl auch falsch verstanden.
päffläff ist offline  

Mit Zitat antworten
Alt 13.07.2021, 21:57      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.572
Abgegebene Danke: 82
Erhielt 394 Danke für 322 Beiträge

Standard

Moin,
Zitat:
Zitat von päffläff Beitrag anzeigen

Programm bricht aber trotzdem ab bei Motorstart und auch wenn der Motor läuft kann keine Verbindung aufgebaut werden. Das hat meiner Meinung nix mit pro oder Contra Carport zutun. Da liegt sicherlich ein anderer Grund vor.….
Vorschlag: mach die Bändchensicherung des Generators raus und lass den Motor 1 Minute ohne Generator laufen. Dann CarPort starten und ins MStG gehen.
Geringster Aufwand.
Das schliesst aus, dass der Generator aufgrund Reglerdefekts das Bordnetz stört.
Wenn die Verbindung zum MStG bei stehendem Motor möglich ist, bei laufendem Motor aber nicht, könnte das eine der Ursachen sein.

Danach Sicherung wieder ordentlich verschrauben.
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
päffläff (14.07.2021)
Alt 14.07.2021, 04:43      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von päffläff
 
Registriert seit: 02.04.2018
Golf 4 1.6 SR Variant
Ort: 50374 Erftstadt
Verbrauch: 7-8 Benzin 9 GAS
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 195
Themenstarter Themenstarter
Abgegebene Danke: 76
Erhielt 9 Danke für 9 Beiträge

Standard

Danke für den TIP. Die erste auf der Batterie wenn man davor steht? Sorry evtl. bin ich etwas neben der Spur.

Geändert von päffläff (14.07.2021 um 06:25 Uhr)
päffläff ist offline  

Mit Zitat antworten

Werbung


Alt 15.07.2021, 01:14      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.572
Abgegebene Danke: 82
Erhielt 394 Danke für 322 Beiträge

Standard

Moin,
http://www.golf4.de/werkstatt/208500...ml#post3357562
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
päffläff (15.07.2021)
Alt 30.09.2021, 19:22      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von päffläff
 
Registriert seit: 02.04.2018
Golf 4 1.6 SR Variant
Ort: 50374 Erftstadt
Verbrauch: 7-8 Benzin 9 GAS
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 195
Themenstarter Themenstarter
Abgegebene Danke: 76
Erhielt 9 Danke für 9 Beiträge

Standard

Hallo Leute, das Datum meiner letzten Aktion war ja der 15.07.2021 und ich komme aus Ertftstadt. Habe überlebt und freue mich das es hier langsam Bergauf geht. Die Autobahnen und B 265 sind immer noch schlimm aber es ist Licht am Horizont.

Nächste Woche werde ich mich wieder etwas um meinen Kombikumpel kümmern. Der hat in den letzten Wochen ordentlich geackert und jetzt endlich mal ne Pause verdient die ich für den TÜV nutzen möchte. Also bin ich bald mit neuen Fragen unterwegs. Achja das Auslesen funktioniert wieder.


päffläff ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ExiisM Werkstatt 1 30.03.2016 23:08
armydodge Golf4 6 28.05.2013 02:15
Egon Motortuning 6 11.02.2009 01:51
chro-nos Elektronik, Tacho, Alarmanlagen & ZV 18 22.05.2008 11:04
alexo Werkstatt 0 05.01.2007 18:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:24 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben