Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.12.2021, 14:03
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 346
Abgegebene Danke: 93
Erhielt 27 Danke für 27 Beiträge

Standard (wieder IO) VW Golf 4 (Skoda Octavia 2003 TDI) Elektrik Problem

Hallo liebe Gemeinde !


In meinem Freundeskreis gibt es einen 2003er Skoda Octavia TDI 90 PS

Bei diesem gehen Scheibenwischer, Innenraumgebläse und die Scheinwerfer nicht.

Der kleine Kasten oben auf der Batterie soll schon gecheckt sein und io.


Evtl der Zentrale Massepunkt unter der Batterie ?

Gibt es ein Relais "Arrangement" was diese Verbraucher versorgt ?

Frohe Weihnachten !



Geändert von alonso (15.01.2022 um 09:57 Uhr)
alonso ist offline  

Mit Zitat antworten

Werbung


Alt 26.12.2021, 11:14      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.09.2021
Golf 4 1.8T ARZ
Ort: Delbrück
PB NT 1911
Verbrauch: 12
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 44
Abgegebene Danke: 12
Erhielt 6 Danke für 6 Beiträge

Standard

Kann kabelbruch sein im wasserkasten oder die Sicherung im Fahrgastraum. Wenn sicherung oben auf der Batterie heile sind, dann Fehlersuche ausweiten.
Nik1911 ist offline  

Mit Zitat antworten
Alt 26.12.2021, 12:36      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant ex APF jetzt ATD, Golf 3 Cabrio AFN, Golf 2 2E, Golf 3 Variant ALE, Audi A2
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: Mal sehen
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 2.921
Abgegebene Danke: 419
Erhielt 557 Danke für 486 Beiträge

Standard

Als erstes würde ich das Entlastungsrelais für den X-Kontakt überprüfen ob das überhaupt schaltet. Wenn das einen weg hat geht einiges im Fahrzeug nicht. Scheinwerfer, Scheibenwischer und Gebläse sind da auf jeden Fall dabei. Wenn das i. O ist und trotzdem nicht arbeitet den ZAS überprüfen ob der an Kontakt 2 Spannung ausgibt.
vwbastler ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu vwbastler für den nützlichen Beitrag:
alonso (27.12.2021), C3H8 (28.12.2021)
Alt 28.12.2021, 00:44      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.969
Abgegebene Danke: 106
Erhielt 5.184 Danke für 3.511 Beiträge

Standard

Im zweifelsfall wäre eine FIN hilreich... sofern im Octi Forum keine infos existieren...
VW-Mech ist offline  

Mit Zitat antworten
Alt 28.12.2021, 10:28      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 30.09.2011
Golf IV Variant
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 80
Abgegebene Danke: 31
Erhielt 8 Danke für 7 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Als erstes würde ich das Entlastungsrelais für den X-Kontakt überprüfen ob das überhaupt schaltet. Wenn das einen weg hat geht einiges im Fahrzeug nicht. Scheinwerfer, Scheibenwischer und Gebläse sind da auf jeden Fall dabei. Wenn das i. O ist und trotzdem nicht arbeitet den ZAS überprüfen ob der an Kontakt 2 Spannung ausgibt.
Das sehe ich zu 100% genau so. Dann ist evt. auch die ABS Lampe an.
C3H8 ist offline  

Mit Zitat antworten
Alt 15.01.2022, 09:53      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 346
Themenstarter Themenstarter
Abgegebene Danke: 93
Erhielt 27 Danke für 27 Beiträge

Standard

Guten Morgen und schönen Samstag...

....der Fehler wurde beseitigt...es war der Aussage nach ein defektes Zündschloss....
alonso ist offline  

Mit Zitat antworten
Alt 16.01.2022, 02:26      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.092
Abgegebene Danke: 754
Erhielt 415 Danke für 339 Beiträge

Standard

Zündschloss nicht! Eher das E-Teil genau unten drunter. Man nennt es ZAS = Zündanlassschalter. Dieses Bauteil wird nur vom Zündschloss geschaltet bzw. gedreht.
Also hatte vwbastler den richtigen Riecher!

Der Zündanlassschalter hat mehrere Schaltkontakte und da kann durchaus auch mal ein Kontaktsatz aussteigen.


Schlupf ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
AK 391 Interieur 4 13.08.2013 22:38
xch4ngerx Motortuning 5 03.09.2012 21:34
Patz99r Car Hifi, Telefon & Multimedia 2 16.04.2012 20:42
sugar-bunny Carstyling 7 29.06.2008 20:09
JohnnyCalzone Carstyling 3 12.11.2005 09:49


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:33 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben