Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.07.2009, 09:27
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.935
Abgegebene Danke: 29
Erhielt 164 Danke für 113 Beiträge

Standard Heckscheibenheizungsschalter gelb statt rot!?!?

Hallo Community,
habe folgendes Problem:
mein Schalter der HEckscheibenheizung leuchtet nicht mehr rot, sonderne her orange/gelb.
Wenn ich die Heizung der Heckscheibe einschalte, wird das Geld heller, so wie es auch sein soll, wenn ich sie ausschalte ist es halt wieder orange...

Im Schalter sind ja zwei 3mm LED eine rote und eine Gelbe..
Ohne Schalterkappe leuchten bei mir im normalbetrieb beide LEICHT, so dass dieses orange zustandekommt. Schalte ich die Heizung zu erlischt die rote LED und die gelbe wird hell.

Zuerst habe ich gedacht, es läge am Schalter.
Nachdem ich mir dann von einem User hier einen neuen Schalter gekauft habe, konnte ich das Phänomän auch bei diesem Schalter beobachten.

WAS IST HIER LOS????


spark ist offline  

Mit Zitat antworten
Alt 30.07.2009, 09:04      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.935
Themenstarter Themenstarter
Abgegebene Danke: 29
Erhielt 164 Danke für 113 Beiträge

Standard

hey,
keiner ne gescheite idee?
spark ist offline  

Mit Zitat antworten
Alt 30.07.2009, 11:40      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezooner
 
Registriert seit: 11.12.2006
VW Golf IV BJ 01
Ort: Fürth
Verbrauch: Benzin Super Bleifrei
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.850
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

freezooner eine Nachricht über ICQ schicken
Standard

Hallo,

hatte genau das selbe Problem gehabt.

Funktioniert die Heckscheibenheizung noch?
Wenn nein, bitte folgende Dinge prüfen:
1. Sicherung i.O.?
2. Kabelbruch? (Besonders an der Heckklappe. Stromkabel ist ziemlich knapp bemesen)
3. Die Steckverbindungen an der Heckscheibe fest?
4. Vllt. sind sogar die Steckverbindungen porös.

Also bei meinem war es nen Kabelbruch. Hatte auch erst an den Schalter gedacht und getauscht, aber war der selbe Effekt.

Würde es aber nicht bei VW machen lassen. Die wollen dafür ca 60 € haben.

Gruß,
freezooner
freezooner ist offline  

Mit Zitat antworten
Alt 30.07.2009, 11:49      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.935
Themenstarter Themenstarter
Abgegebene Danke: 29
Erhielt 164 Danke für 113 Beiträge

Standard

jo danke, werde ich gleich am WE mal checken!!!

komisch nur, das der schalter dann die farbe ändert oder?
und im fehlerspeicher müsste dann ja auch was abgelegt sein wie "kurzschluss nach masse" oder sowas?!
spark ist offline  

Mit Zitat antworten
Alt 31.07.2009, 11:21      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezooner
 
Registriert seit: 11.12.2006
VW Golf IV BJ 01
Ort: Fürth
Verbrauch: Benzin Super Bleifrei
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.850
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

freezooner eine Nachricht über ICQ schicken
Standard

also die farbe ändert sich wenn auf einer leitung kein signal mehr durch kommt...bei mir stand im fehlerspeicher auch nichts drin...nur nach messen der leitung wurde es festgestellt...aber i vermute bei dir das es kabelbruch am pübergang von der heckklappe zur karosse ist...also in diesem schutzschlauch...das kabel ist sehr knapp bemessen und durch das öffnen der klappe wird dieses kabel extrem beansprucht und reißt irgendwann


grüße,
freezooner
freezooner ist offline  

Mit Zitat antworten
Alt 31.07.2009, 14:50      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Tachoumbau und mehr
 
Benutzerbild von spark
 
Registriert seit: 19.02.2009
Beiträge: 4.935
Themenstarter Themenstarter
Abgegebene Danke: 29
Erhielt 164 Danke für 113 Beiträge

Standard

jo dann löte ich mal nen neues stück rein, die hekscheibe heizt nämlich auch nimmer habe ich bemerkt... =(
spark ist offline  

Mit Zitat antworten
Alt 31.07.2009, 22:05      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezooner
 
Registriert seit: 11.12.2006
VW Golf IV BJ 01
Ort: Fürth
Verbrauch: Benzin Super Bleifrei
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.850
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

freezooner eine Nachricht über ICQ schicken
Standard

So wurde es bei VW auch gemacht...Genau diesen Effekt hatte ich auch, dass meine Heckscheibenheizung nicht mehr funktionierte...Ich hoffe das der Kabelbruch bei dir an ner guten Stelle ist und Du nicht zu viel demontieren musst.


Gruß,
freezooner
freezooner ist offline  

Mit Zitat antworten
Alt 07.03.2019, 13:44      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 05.08.2012
Golf 4 Sport Edition
Ort: Raum GI/MR
GI-XX-XX
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 79
Abgegebene Danke: 4
Erhielt 6 Danke für 6 Beiträge

Standard

Hi,

mich hat es nun auch erwischt. Ich habe erst noch überlegt, ob der Schalter immer gleb leuchtet ^^. Ich denke ich checke die Sicherung, und falls die in Ordnung ist, dann wird der Kabelübergang an der Heckklappe gemacht.

Die Kabel für die Heckscheibenheizung laufen doch links, oder? Hat jemand vll einen Schaltplan. Mich würde mal interessieren, was dies für Kabel sind.


goerky ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu goerky für den nützlichen Beitrag:
ratbaron (07.03.2019)

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:43 Uhr.