Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.04.2011, 14:59
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von golfer929
 
Registriert seit: 17.12.2009
golf4 1.9tdi
Ort: detmold
Verbrauch: 6
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 77
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard quietschen hinten rechts nach Neueinbau!

Hab vor einer Woche mein H&R Fahrwerk eingebaut.
Nachdem ich losgefahren bin hörte ich hinten so ein qiuetschen.
dann hab ich die stelle bisschen geschmiert und so, aber die Geräusche gehen immer noch nicht weg. Ich weiß nicht woran das liegen könnte.
Würd mich freuen wenn ihr mir einpaar Antworten geben könntet:-P


golfer929 ist offline  

Mit Zitat antworten
Alt 10.04.2011, 15:05      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
?!?
 
Benutzerbild von chro-nos
 
Registriert seit: 14.07.2006
Beiträge: 6.134
Abgegebene Danke: 457
Erhielt 955 Danke für 517 Beiträge

Standard

Wo hast du denn genau geschmiert?
chro-nos ist offline  

Mit Zitat antworten
Alt 10.04.2011, 15:15      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
FAV
Erfahrener Benutzer
 
Benutzerbild von FAV
 
Registriert seit: 11.02.2010
Variant
Ort: nähe Wolfsburg
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 1.002
Abgegebene Danke: 45
Erhielt 12 Danke für 12 Beiträge

FAV eine Nachricht über ICQ schicken
Standard

ès könnt sein das es genau das gleiche quitschen wie bei mir hinten rechts ist und das kommt von der hinteren sitzbank
FAV ist offline  

Mit Zitat antworten
Alt 10.04.2011, 15:39      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von golfer929
 
Registriert seit: 17.12.2009
golf4 1.9tdi
Ort: detmold
Verbrauch: 6
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

nein kommt nicht von der Sitzbank das kommt entweder von der Feder oder vom Stoßdämpfer, aber weiß nicht wie man das beheben kann.
golfer929 ist offline  

Mit Zitat antworten

Werbung


Alt 10.04.2011, 15:52      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
?!?
 
Benutzerbild von chro-nos
 
Registriert seit: 14.07.2006
Beiträge: 6.134
Abgegebene Danke: 457
Erhielt 955 Danke für 517 Beiträge

Standard

Die Feder kannste nich schmieren und den Dämpfer auch nicht so richtig. Wo haste die Suppe denn nun hingesprüht?
chro-nos ist offline  

Mit Zitat antworten
Alt 10.04.2011, 16:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von impi555
 
Registriert seit: 08.03.2010
Ort: Reutlingen
Motor: 1.9 ALH 66KW/90PS 10/97 -
Beiträge: 229
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

ich tipp mal auf den Staubschutz/Anschlagpuffer

mfg
impi555 ist offline  

Mit Zitat antworten
Alt 10.04.2011, 17:58      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von golfer929
 
Registriert seit: 17.12.2009
golf4 1.9tdi
Ort: detmold
Verbrauch: 6
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ja auf diesen staubschutz bringt aber ja nicht wirklich was.
Ist doch nicht thema wo ichgeschmiert habe, sondern wo es quietscht oder?
und das weiß ich immer noch nicht.
golfer929 ist offline  

Mit Zitat antworten
Alt 10.04.2011, 18:36      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 04.11.2008
Verbrauch: 8-18l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 178
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

War davor ein Serienfahrwerk verbaut? Manchmal fange Teile, durch die Härte des neuen Fahrwerks, an zu quitschen.
uschii ist offline  

Mit Zitat antworten
Alt 11.04.2011, 22:29      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von golfer929
 
Registriert seit: 17.12.2009
golf4 1.9tdi
Ort: detmold
Verbrauch: 6
Motor: 1.9 AGR 66KW/90PS 10/97 - 09/02
Beiträge: 77
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ja davor war das serienfahrwerk verbaut.


golfer929 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:35 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben