Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 25.01.2011, 23:11
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.08.2010
scirocco
Ort: Hamburg
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 86
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Hilfe bei der Wegfahrsperre!!!!

Haalllo,
Also ich hab ein Problem!
sobald ich mein Auto starte,säuft er wieder ab und die Wegfahrsperre Leuchte leuchtet!!
Weiß jemand woran das liegen kann??
Hat auch jemand grad zufällig einen Plan welche Sicherrung ich austauschen muss im Sicherungskasten?!
Also 4 std vorher fuhr er noch einwandfrei O.o

Kann es vielleicht daran liegen das vor ein Paar Tagen eine neue Lichtmaschine eingebaut worden ist??

Danke schonmal für die Antwort...

LG Last Rome


LastRome ist offline  

Mit Zitat antworten
Alt 26.01.2011, 00:33      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.11.2009
V5 GTI
Ort: Nördlingen/München
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hatte das selbe problem bei meinem v5.
war dann beim und hab ihn auslesen lassen, dabei brachte er einen fehler in dem funkgeber oder wie das teil heist (sitzt beim zündschloss in der nähe, funkeinheit oder so ^^)
wir haben dann diese einheit getauscht und nen neuen schlüssel brauchte ich sowieso noch da ich keinen 2. hatte.
danach gab es keine probleme mehr mit der wegfahrsperre.

beim meinten sie das die 4er golf öfters das problem haben ...
lass ihn mal auslesen
x2ksix ist offline  

Mit Zitat antworten
Alt 26.01.2011, 00:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Fehlerspeicher auslesen (lassen)!!
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 07:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.08.2010
scirocco
Ort: Hamburg
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 86
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von x2ksix Beitrag anzeigen
hatte das selbe problem bei meinem v5.
war dann beim und hab ihn auslesen lassen, dabei brachte er einen fehler in dem funkgeber oder wie das teil heist (sitzt beim zündschloss in der nähe, funkeinheit oder so ^^)
wir haben dann diese einheit getauscht und nen neuen schlüssel brauchte ich sowieso noch da ich keinen 2. hatte.
danach gab es keine probleme mehr mit der wegfahrsperre.

beim meinten sie das die 4er golf öfters das problem haben ...
lass ihn mal auslesen
und wie tief musstes du in die tasche greifen
LastRome ist offline  

Mit Zitat antworten
Alt 26.01.2011, 10:57      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.08.2010
scirocco
Ort: Hamburg
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 86
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

es lebe der gelbe engel

batarie abgeklemmt 10 min gequatscht wieder ran baby ging wieder an jaaaa
LastRome ist offline  

Mit Zitat antworten
Alt 26.01.2011, 14:34      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.11.2009
V5 GTI
Ort: Nördlingen/München
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Naja freu dich nicht zu früh, bei mir kam der fehler in der vielleicht nur 1-2 mal manchmal garnicht ...
wie sagen die beim ich glaub sporadischer fehler^^

um die 200 euro hat es mich gekostet.
x2ksix ist offline  

Mit Zitat antworten
Alt 26.01.2011, 15:04      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.08.2010
scirocco
Ort: Hamburg
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 86
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von x2ksix Beitrag anzeigen
Naja freu dich nicht zu früh, bei mir kam der fehler in der vielleicht nur 1-2 mal manchmal garnicht ...
wie sagen die beim ich glaub sporadischer fehler^^

um die 200 euro hat es mich gekostet.
Meinste ich solte den trodzdem auslesen lassen??
LastRome ist offline  

Mit Zitat antworten
Alt 26.01.2011, 16:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.11.2009
V5 GTI
Ort: Nördlingen/München
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

schaden würde es nicht, aber du kannst mal solang fahren bis er das gleiche problem wieder hat.
x2ksix ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:22      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Probier es mal mit dem Zweitschlüssel
hab das Problem auch mit einem Schlüssel
-> Angeblich falsch gelagert oder fallen gelassen <-

Der kleine Kristall ist defekt. -> neuer Schlüssel -> 150€ !
freezone_x ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:26      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von freezone_x Beitrag anzeigen
Probier es mal mit dem Zweitschlüssel
hab das Problem auch mit einem Schlüssel
-> Angeblich falsch gelagert oder fallen gelassen <-

Der kleine Kristall ist defekt. -> neuer Schlüssel -> 150€ !

Falsch. Ein neuer Transponder kostet um 10...12€ + Anlernen.
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:28      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok ^^ meine freundlicher "Gottfried.. S..." sagte 150 o.O

Dann sollte ich mir eine andere Meinung einholen
Gibts da ne TN zu ?
freezone_x ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:29      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

RMT-Tuning - Transponder fr Wegfahrsperren
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:32      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok, wie bekomme ich den in den Klappschlüssel?
Beim normalem weiß ich es da habe ich ihn mal beim Batteriewechsel gesehen.
Kann nur VW den Schlüssel anlernen?
freezone_x ist offline  

Mit Zitat antworten

Werbung


Alt 26.01.2011, 21:35      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Nö kann jeder der an den login-Code kommt und VCDS in Vollversion besitzt.

Klappschlüssel: VW zeichen ab, schraube raus, öffnen. Alten raus und neuen rein.


PS: Durch runterfallen geht der aber NICHT kaputt. Ich kenne jedenfalls keinen Fall von so etwas.
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:37      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok, danke.

Ich glaub ja nur das was der freundliche mir sagt

Was bringt denn dann die WFS ? Wenn man es mit ner Vollversion freischalten kann^^?
freezone_x ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:42      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Du hast es nicht verstanden. Ohne LOGIN-Code geht gar nix. Es ist aber zum anlernen ZWINGEND notwendig das VCDS eine Vollversion ist. SHAREWARE oder alte gecracke Varianten gehen nicht oder taugen nicht wirklich viel.
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:43      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ok, und woher bekommt man diesen Code? War das der Fall wo man sich mit VW online verbinden muss?
freezone_x ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:47      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.204
Abgegebene Danke: 1.289
Erhielt 1.878 Danke für 1.365 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Zitat:
Zitat von freezone_x Beitrag anzeigen
Ok, und woher bekommt man diesen Code? War das der Fall wo man sich mit VW online verbinden muss?
Zitat:
Nö kann jeder der an den login-Code kommt und VCDS in Vollversion besitzt.

Sprich jeder der den ermitteln/auslesen kann. VAG nur online genau.
-Robin- ist offline  

Mit Zitat antworten
Alt 26.01.2011, 21:47      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.379
Abgegebene Danke: 98
Erhielt 1.880 Danke für 1.685 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von freezone_x Beitrag anzeigen
War das der Fall wo man sich mit VW online verbinden muss?
ja
1,8turbo ist offline  

Mit Zitat antworten
Alt 26.01.2011, 22:18      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 03.11.2009
V5 GTI
Ort: Nördlingen/München
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 16
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hab auch einen neuen schlüssel gebraucht, 140 euro inkl. funkeinheit vom schlüssel


x2ksix ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 16:27 Uhr.