Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.02.2011, 15:13
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Kabelbaum Heckklappe Golf 4

Kann mir einer sagen an welchen Stellen das Ding steckbar ist?
Muss den teilweise ersetzen - wie weit muss ich den ausbauen von der Heckklappe aus in richtung innenraum???
Und wenn wir schon dabei sind: Muss ich etwas besonderes beachten beim abbau der Seitenverkleidungen?? Hat das schonmal wer gemacht?


Engelfresser ist offline  

Mit Zitat antworten
Alt 16.02.2011, 15:29      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
.:R*ockst★r
 
Benutzerbild von tOad
 
Registriert seit: 08.10.2006
G4 & 5er BMW E39
Ort: Bamberg
xXx
Verbrauch: ich unterstütz vater staat!
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.606
Abgegebene Danke: 36
Erhielt 78 Danke für 53 Beiträge

tOad eine Nachricht über ICQ schicken
Standard

Gleich nachdem der Kabelbaum von der Kofferraumklappe in den Innenraum geht sind die gesteckt.


tOad ist offline  

Mit Zitat antworten
Alt 16.02.2011, 18:57      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von tOad Beitrag anzeigen
Gleich nachdem der Kabelbaum von der Kofferraumklappe in den Innenraum geht sind die gesteckt.
Du meinst bevor er in die Gummitülle verschwindet oder danach?

Und ich nehme an den Kabelbaum gibts nur im ganzen zu kaufen?
Der freundliche hat mir nämlich schon den Preis genannt für den Kabelbaum
Engelfresser ist offline  

Mit Zitat antworten
Alt 16.02.2011, 19:06      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
.:R*ockst★r
 
Benutzerbild von tOad
 
Registriert seit: 08.10.2006
G4 & 5er BMW E39
Ort: Bamberg
xXx
Verbrauch: ich unterstütz vater staat!
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.606
Abgegebene Danke: 36
Erhielt 78 Danke für 53 Beiträge

tOad eine Nachricht über ICQ schicken
Standard

Nach der Gummitülle, also quasi unter der C-Säulenverkleidung.

Keine Ahnung, was ist denn eigentlich dein Problem?
tOad ist offline  

Mit Zitat antworten
Alt 16.02.2011, 20:25      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von tOad Beitrag anzeigen
Nach der Gummitülle, also quasi unter der C-Säulenverkleidung.

Keine Ahnung, was ist denn eigentlich dein Problem?
Das problem ist das kurz vor der heckklappe 3 kabel durchgerissen sind und flicken is da nich so doll weil das ein bekanntes problem ist und nach flicken is die gefahr groß das es nich lang hält....deshalb würde ich lieber gleich neu rein machen - nur kostet der ganze kabelbaum über 80 € !!!!!!!

Kommt man da leicht ran wenn die verkleidung ab is??

Muss leider los zur Arbeit - schaue aber gleich morgen hier rein...nich das du denkst ich sag nix mehr ;-)
Engelfresser ist offline  

Mit Zitat antworten
Alt 16.02.2011, 20:33      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
.:R*ockst★r
 
Benutzerbild von tOad
 
Registriert seit: 08.10.2006
G4 & 5er BMW E39
Ort: Bamberg
xXx
Verbrauch: ich unterstütz vater staat!
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.606
Abgegebene Danke: 36
Erhielt 78 Danke für 53 Beiträge

tOad eine Nachricht über ICQ schicken
Standard

Naja lötest ein wenig Kabel dazwischen damit das ganze wieder etwas länger ist und nicht so unter Spannung dann geht das auch. Gibt aber auch so Reperatursätze für eigentlich
Und ja, da kommste leicht ran wenn die Verkleidung weg ist

Sowas mein ich: Ebay Artikelnummer - 150553848728

Ist im Prinzip aber auch nix anderes als die von mir genannte Methode
tOad ist offline  

Mit Zitat antworten
Alt 17.02.2011, 09:25      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von tOad Beitrag anzeigen
Naja lötest ein wenig Kabel dazwischen damit das ganze wieder etwas länger ist und nicht so unter Spannung dann geht das auch. Gibt aber auch so Reperatursätze für eigentlich
Und ja, da kommste leicht ran wenn die Verkleidung weg ist

Sowas mein ich: Ebay Artikelnummer - 150553848728

Ist im Prinzip aber auch nix anderes als die von mir genannte Methode
Hmmmm - Ok ich denk ich werd das mit dem löten einfach ma ausprobieren.
Engelfresser ist offline  

Mit Zitat antworten
Alt 17.02.2011, 10:08      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
.:R*ockst★r
 
Benutzerbild von tOad
 
Registriert seit: 08.10.2006
G4 & 5er BMW E39
Ort: Bamberg
xXx
Verbrauch: ich unterstütz vater staat!
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.606
Abgegebene Danke: 36
Erhielt 78 Danke für 53 Beiträge

tOad eine Nachricht über ICQ schicken
Standard

Wenns anständig gelötet ist dann hält das auch wie ein "ganzes" Kabel.
Und du sparst dir ein haufen Geld
tOad ist offline  

Mit Zitat antworten
Alt 17.02.2011, 11:59      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von tOad Beitrag anzeigen
Wenns anständig gelötet ist dann hält das auch wie ein "ganzes" Kabel.
Und du sparst dir ein haufen Geld
...ich finds auch echt ne frechheit das ich den ganzen kabelbaum kaufen muss und nich ma die hälfte davon brauche!

...hab nochmal geschaut - die stelle wo ich löten muss ist in ständiger bewegung beim heckklappe betaätigen....offentlich bricht das nich bald wieder - oder liegt es einfach daran das vw einfach zu kurze kabel benutzt hat????
Engelfresser ist offline  

Mit Zitat antworten
Alt 17.02.2011, 12:38      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von WFacky
 
Registriert seit: 05.07.2005
Golf 4 V6 4Motion
Ort: Alfeld
Verbrauch: 11,5l
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 779
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Standard

Ich hab einen kompletten Kabelbaum hier liegen. Wenn du interesse dran hast meld dich bei mir via PN
WFacky ist offline  

Mit Zitat antworten
Alt 17.02.2011, 13:38      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von WFacky Beitrag anzeigen
Ich hab einen kompletten Kabelbaum hier liegen. Wenn du interesse dran hast meld dich bei mir via PN

Is PN angekommen?
Engelfresser ist offline  

Mit Zitat antworten
Alt 17.02.2011, 20:27      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von WFacky
 
Registriert seit: 05.07.2005
Golf 4 V6 4Motion
Ort: Alfeld
Verbrauch: 11,5l
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 779
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge

Standard

Zitat:
Zitat von Engelfresser Beitrag anzeigen
Is PN angekommen?

Jap hast auch schon ne Antwort
WFacky ist offline  

Mit Zitat antworten
Alt 17.02.2011, 20:36      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
schwarzer Golfer
 
Registriert seit: 13.03.2008
Golf 4
Ort: Raum Flensburg
Verbrauch: ~9 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 3.406
Abgegebene Danke: 46
Erhielt 32 Danke für 26 Beiträge

Schmarsi eine Nachricht über ICQ schicken Ebayname von Schmarsi: Schmarsi
Standard

Also ich will WFacky jetzt nicht den Verkauf versauen, aber total unnötig dafür Geld auszugeben. Bei mir war es auch gebrochen vor einem Jahr, einfach komplett durchgeschnitten, zuerst n Schlumpfschlauch drüber, ein Stückchen Kabel dazwischen gelötet und den Schlauch erhitzt, sodass er sich zusammenzieht - ein Schrumpfschlauch halt..
Hab im gleichen Zug auch noch eine neue Gummitülle mit drumgemacht, damit es wieder schön neu ist alles!
Funktioniert bis heute ohne Probleme und hat mich n paar Cent gekostet..
Schmarsi ist offline  

Mit Zitat antworten
Alt 18.02.2011, 07:11      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Schmarsi Beitrag anzeigen
Also ich will WFacky jetzt nicht den Verkauf versauen, aber total unnötig dafür Geld auszugeben. Bei mir war es auch gebrochen vor einem Jahr, einfach komplett durchgeschnitten, zuerst n Schlumpfschlauch drüber, ein Stückchen Kabel dazwischen gelötet und den Schlauch erhitzt, sodass er sich zusammenzieht - ein Schrumpfschlauch halt..
Hab im gleichen Zug auch noch eine neue Gummitülle mit drumgemacht, damit es wieder schön neu ist alles!
Funktioniert bis heute ohne Probleme und hat mich n paar Cent gekostet..
Ja - ich hatte das ja auch erstma so geplant und schon Kabel , Schlauch etc. gekauft .....werd mich Sonntag ma dran machen - Du hast aber nur die gebrochenen durchgeschnitten oder? (Ich will ja nur ganz sicher sein).
Bei mir sind die nich nur gebrochen sondern schon komplett durch (2 Stück).
Engelfresser ist offline  

Mit Zitat antworten
Alt 18.02.2011, 08:34      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
.:R*ockst★r
 
Benutzerbild von tOad
 
Registriert seit: 08.10.2006
G4 & 5er BMW E39
Ort: Bamberg
xXx
Verbrauch: ich unterstütz vater staat!
Motor: 2.8 V6 AQP 150KW/204PS 05/99 - 05/00
Beiträge: 2.606
Abgegebene Danke: 36
Erhielt 78 Danke für 53 Beiträge

tOad eine Nachricht über ICQ schicken
Standard

never touch a running system mach einfach nur die kaputten wieder ganz und gut ist erstma
tOad ist offline  

Mit Zitat antworten
Alt 18.02.2011, 08:52      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
schwarzer Golfer
 
Registriert seit: 13.03.2008
Golf 4
Ort: Raum Flensburg
Verbrauch: ~9 Liter
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 3.406
Abgegebene Danke: 46
Erhielt 32 Danke für 26 Beiträge

Schmarsi eine Nachricht über ICQ schicken Ebayname von Schmarsi: Schmarsi
Standard

Ich hab alle durchgeknippst (eins war noch heil, aber hatte auch schon spuren) und hab alle verlängert. Um die neue Gummitülle drüberzubekommen, mussten sowieso alle durch, also ein Abwasch..
Gruß
Schmarsi ist offline  

Mit Zitat antworten
Alt 18.02.2011, 11:57      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von tOad Beitrag anzeigen
never touch a running system mach einfach nur die kaputten wieder ganz und gut ist erstma



Genau - wie beim PC ;-)

Also Leute erst mal vielen Dank für alles werd am WE mal die Sachen angehen...und dann hier berichten.
Engelfresser ist offline  

Mit Zitat antworten
Alt 20.07.2011, 07:30      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Sooooo - das ganze hat nach dem Löten bestens gehalten. Bis gestern.....da ist es an anderer Stelle wieder gebrochen. Werde das jetzt behälfsmäßig flicken und dann nen NEUEN reinziehen.....gebrauchter hat ja auch wenig Sinn. Der bricht dann auch wieder irgendwann denk ich. Weiß jemand ob man den Kabelbaum auch in Teilen kaufen kann? Ich brauch ja nur das Stück von der Heckklappe zur C-Säule. Und bei VW gibts die nur komplett *grrrrr*
Engelfresser ist offline  

Mit Zitat antworten

Werbung


Alt 20.07.2011, 19:44      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Golf 4 V5 4motion
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von Engelfresser Beitrag anzeigen
Sooooo - das ganze hat nach dem Löten bestens gehalten. Bis gestern.....da ist es an anderer Stelle wieder gebrochen. Werde das jetzt behälfsmäßig flicken und dann nen NEUEN reinziehen.....gebrauchter hat ja auch wenig Sinn. Der bricht dann auch wieder irgendwann denk ich. Weiß jemand ob man den Kabelbaum auch in Teilen kaufen kann? Ich brauch ja nur das Stück von der Heckklappe zur C-Säule. Und bei VW gibts die nur komplett *grrrrr*

es gibt bei vw einen reperatursatz der von der c säule in die klappe geht....
 

Mit Zitat antworten
Alt 21.07.2011, 11:42      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.08.2010
Golf IV
Ort: in kennt eh keiner
Motor: 1.9 AHF 81KW/110PS 10/97 -
Beiträge: 42
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Golf 4 V5 4motion Beitrag anzeigen
es gibt bei vw einen reperatursatz der von der c säule in die klappe geht....
Ja, und das Ding kostet 80 Euro!!!! und wenn man es einbauen lässt ist der Wagenpreis übertroffen ;-)))) (Weil üble Fummelei)
Engelfresser ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 09:28 Uhr.



Powered by vBulletin