Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 12.06.2011, 12:34
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.04.2011
Golf 4 1.8t GTI
Ort: Harthausen 78736 bei rottweil
RW-IY 92
Verbrauch: ca 10 liter können aber auch mehr werden
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 73
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard 1.8t nach kaltstart komisches Geräusch!!

Hi habe bei meinem 1.8t bei kaltem motor ein pfeifen heulen für ca.60 sekunden habe 2 links von youtube noch dabei von dem geräusch!!
einfach mal melden was es sein kann!!
mfg GTIler192


GTIler192 ist offline  

Mit Zitat antworten
Alt 12.06.2011, 13:45      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Golf 4 V5 4motion
Gast
 
Beiträge: n/a

Standard

könnte vielleicht das sekundärluftgebläse sein, dass langsam den geist aufgibt, durch lagerschaden.. es sitzt beifahrerseite hinter der schürze...
 

Mit Zitat antworten
Alt 12.06.2011, 13:52      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.04.2011
Golf 4 1.8t GTI
Ort: Harthausen 78736 bei rottweil
RW-IY 92
Verbrauch: ca 10 liter können aber auch mehr werden
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 73
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hinter welcher schürze ??? kann ich auch mit dem defektem teil rumfahren oder macht das dem Motor oder Turbo etwas ???
GTIler192 ist offline  

Mit Zitat antworten

Werbung


Alt 12.06.2011, 14:51      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Golf 4 V5 4motion
Gast
 
Beiträge: n/a

Standard

sollte keinen schaden machen wenns das gebläse ist.


stecke es doch mal raus um zu testen obs das ist.. stecker ist direkt am gebläse beifahrerseite hinter der frontstossstange.
 

Mit Zitat antworten
Alt 13.06.2011, 10:23      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.04.2011
Golf 4 1.8t GTI
Ort: Harthausen 78736 bei rottweil
RW-IY 92
Verbrauch: ca 10 liter können aber auch mehr werden
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 73
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

ok danke werde ich machen !! melde mich wieder wenns geklappt hat !!
GTIler192 ist offline  

Mit Zitat antworten
Alt 20.10.2013, 14:42      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von dnz40
 
Registriert seit: 07.11.2011
VW Bora V6
Ort: Wiesbaden
Verbrauch: ca. 9,5 l/100km
Motor: 2.8 BDE 150KW/204PS 05/01 -
Beiträge: 84
Abgegebene Danke: 4
Erhielt 1 Danke für 1 Beitrag

Standard

und was hat sich bei dir eigentlich ergeben? habe das selbe bzw. ähnliche problem auch..


dnz40 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 06:08 Uhr.