Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 21.12.2016, 10:17      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Ort: Berlin
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 311
Abgegebene Danke: 137
Erhielt 61 Danke für 51 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Und da kenne ich abgesehen von mir selbst niemanden, der dazu in der Lage ist.
Angeber


kre4k ist offline  

Mit Zitat antworten
Alt 21.12.2016, 10:20      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Zitat:
Zitat von kre4k Beitrag anzeigen
Angeber
Sorry, hab ich Unrecht?
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Schlupf (21.12.2016)
Alt 21.12.2016, 10:51      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.11.2016
Golf Variant, 2001
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

OK.

Um das Auto am laufen zu halten... Wenn ich bei ebay das passende bei Dir kaufe und einbaue, nimmst Du dann mein funktionierendes in Zahlung?!
luigifusi ist offline  

Mit Zitat antworten
Alt 21.12.2016, 10:54      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.11.2016
Golf Variant, 2001
Motor: 2.0 AZJ 85KW/115PS 05/01 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

...und wo finde ich den Farbcode??
luigifusi ist offline  

Mit Zitat antworten
Alt 28.12.2016, 22:01      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.12.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard ZV Probleme

Hallo Freunde, ich denke ich habe genau den richtigen Thread gefunden um das Problem meines Golfs zu schildern. Ich möchte mich bereits im Vorfeld schon dafür entschuldigen, wenn ich kein Fachvokabular zum Beschreiben des Problems nutze, da ich mehr oder weniger ein Laie bin.

Vorab kurz die Daten:
VW Golf IV 1.4 16V - Modell Special
EZ: 07.02.2003

Schon beim Kauf des Gebrauchten gab es am Komfortsystem des Wagens große Probleme, welche ich peut a peut (so wie es das Azubigehalt zugelassen hat) versucht habe kostengünstig aufzubügeln. Eines der größeren Probleme war die nicht funktionierende ZV und ein dauerhafter Verbraucher, der mir bei Nicht-Fahren des Autos die Batterie nach 2 Tagen leer gefressen hatte. Außerdem sagte mir mein Bordcomputer die ganze Zeit dass meine Fahrertür offen wäre. Die Beifahrertür und der Kofferraum haben auf das "Aufschließen" der Funkfernbedienung reagiert, aber nicht auf das "Abschließen". Die Fahrertür musste ich immer manuell auf- & abschließen.

Nach einem Besuch bei der Werkstatt, stellte sich heraus dass das Steuergerät, welches in der Fahrertür sitzt, wohl einen Defekt hatte. Dies wurde ausgetauscht - nun hatte ich keinen Verbraucher mehr, aber die ZV funktionierte immer noch nicht auf Seiten der Fahrertür. Mir wurde gesagt, dass ein Mikroschalter des Türschlosses kaputt war - woraufhin ich mir bei Ebay ein Türschloss für vorne links inkl. Mikroschalter gekauft habe und neulich mithilfe eines guten Freundes eingebaut habe. Jetzt ist es so, dass der Bordcomputer keine offene Fahrertür mehr anzeigt (auch wenn die Tür geöffnet ist ) & die ZV immer noch nicht geht. (Als würde die Fahrertür gar nicht im System existieren) Allerdings reagieren jetzt Beifahrertür und Kofferaum sowohl aufs Auf-, als auch auf das Abschließen per Funke - Mir wurde gesagt, dass dieses Schloss nicht angelernt werden müsste. Unter anderem habe ich auch mal am Sicherungskasten nachgeschaut. - Alle Sicherungen sind intakt.

Für den Fall dass der Funkschlüssel denn doch an das neue Schloss angelernt werden muss bzw. andersrum, habe ich das Problem, dass ich nur einen Zündschlüssel besitze, womit ich zu meiner 2. Frage komme, nach welcher ich mich hier im Forum noch nicht genau erkundigt habe. -> Wie kann ich günstig einen 2. Schlüssel ohne ZV anfertigen lassen?!

Ich hoffe dass mir jemand von euch helfen kann. Denn es wäre jetzt sehr ärgerlich aufgeben zu müssen ..

Beste Grüße

Alex
darkyalx ist offline  

Mit Zitat antworten
Alt 29.12.2016, 23:26      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Wie lautet die Treilenummer des Türsteuergeräts, das die Werkstatt eingebaut hat?
Funktioniert der elektrische Fensterheber in der Fahrertür?

Was steht alles im Fehlerspeicher vom Komfortsteuergerät?
didgeridoo ist offline  

Mit Zitat antworten
Alt 30.12.2016, 13:19      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.12.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Für die Teilenummer müsste ich nochmal die Innenverkleidung abmachen. Die kann ich dir gerne nachreichen. Das Fensterhebermodul funktioniert einwandfrei. Ich kann beide Fenster hoch und runterfahren und die ZV über dieses Modul reagiert auch. (aber wie gesagt nur für Beifahrertür und Kofferraum.) ganz vergessen zu erwähnen -> bei meinem Golf handelt es sich um einen 3 Türer ^^

Kollege war neulich dran mit einer Software auf dem Laptop um den Fehlerspeicher auszulesen -> keine Fehler vom Komfortsteuergerät ...
darkyalx ist offline  

Mit Zitat antworten
Alt 05.01.2017, 19:13      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Dann habt ihr vielleicht ein falsches Türschloss eingebaut?
Wie lautet die Teilenummer?
Oder hast du noch den eBay Link?

Den Stecker habt ihr ja hoffentlich aufs Schloss drauf gesteckt?

Die Tür-Schließeinheit kann man übrigens testen, wenn man sie an den Stecker in der Tür anschließt; BEVOR man alles wieder zusammen baut.
Das empfehle ich immer jedem, der ein Türschloss tauscht.

Und dann sollte man das Schlos NOCHMAL testen, bei geöffneter Tür:
Mit einem Schraubendreher verriegeln und die ZV zuschließen und wieder aufschließen.
Und mal die Entriegelung von innen und außen testen.

Wenn das alles klappt ERST DANN die Tür zuklatschen
Es gab schon genug Fälle, bei denen nach Einbau des neuen Schlosses die Tür nicht mehr zu öffnen war und dann von innen bei geschlosener Tür die Verkleidung abgerissen werden musste..
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Schlupf (07.01.2017)
Alt 09.01.2017, 15:32      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.12.2016
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 7
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Hallo, entschuldige die späte Antwort.
Es ist kein falsches Türschloss gewesen, weil der Ebay Verkäufer mir damals eine Garantie darauf gegeben hat, dass es sich um ein Türschloss für genau mein Auto handelt. Durch abgegebene Bewertungen anderer zertifizierter Käufer habe ich zusätzlich mir bestätigen können, dass das Teil richtig ist.

Die Teilenummer habe ich nach wie vor noch nicht parat.

Gekauft habe ich von folgendem Ebay-Verkäufer der das Teil nicht mehr im Sortiment hat:Ebay Auktion

Überschrift des Artikels war folgende:
NEU Türschloss vorne links mit Mircoschalter für Zentralverriegelung Fahrertür
( 151943692188 ) - mehr habe ich leider nicht mehr

Den Stecker haben wir selbstverständlich aufs Schloss gesteckt ...

Zugegeben war unser Gemütszustand nicht der beste.. Nach einem Abend nachdem man lattenstramm nach hause kam, hatte der Kollege nur am darauf folgenden Tag Zeit.. Beim Auseinanderbauen haben wir uns sehr schwer getan und als wir dann das Schloß ausgetauscht hatten, war es auch schon 21 Uhr und der Kollege wollte langsam Feierabend machen. Das mechanische Öffnen bzw. Schließen haben wir getestet und im Anschluss habe ich das ZV AnsteuerungsModul welches sich am Türgriff befindet, gestestet und dann ist uns erst aufgefallen, dass die ZV die Fahrertür weder abschließt noch Öffnet... Selbiges galt (gilt immer noch) für Funkfernbedienung...

An Silvester habe ich jemanden kennengelernt, der "angeblich" ehem. VW Meister ist und er sagte mir ohne lange zu fackeln, dass das Türschloss auf jeden Fall einfach nur angelernt werden müsste ..

So wie es nun aussieht werde ich glaube ich am Ende so oder so die Tür wahrscheinlich nochmals auseinander nehmen müssen ..
darkyalx ist offline  

Mit Zitat antworten
Alt 09.01.2017, 15:58      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Beim Golf 4 das Türschloss anlernen? Das ist Bullshit..
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Schlupf (09.01.2017)
Alt 31.01.2018, 20:25      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.10.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 30
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hi,

habe folgendes Problem mit meiner Heckklappe:

- Öffnet nur sporadisch mit der FFb wenn ich weiter weg stehe. Alle anderen Türen entriegeln. Dann muss ich mich direkt vor die Heckklappe stellen, abschließen und wieder aufschließen. Dann geht sie auf.

- Öffnet nur sporadisch nach Abziehen des Schlüssels nach dem Abstellen des Motors. Auch auf die Entriegelung mithilfe des Schalters beim Fensterheber reagiert die Heckklappe dann nicht. (Hab mir via VCDS Safelock ab 8 km/h und Fenster via FFB öffnen programmieren lassen, vor 2 Jahren)

- Öffnet aber beim ersten mal, wenn ich direkt davor stehe.

Habe die Funkfernbedienung vor 2 Jahren nachgerüstet mir Originalteilen von einem Spenderfahrzeug. Sprich Komforsteuergerät und auch die Schlüsselplatinen. Antenne kam neu von VW. Hat bis vor kurzem wunderbar funktioniert. Alle anderen Türen funktionieren Problemlos wie sie sollen.

Schlüssel hat 2 Tasten, Bj 2003, 5-Türer.

- Beleuchtung im Kofferraum funktioniert wenn geöffnet, im Kombiinstrument wird auch alles korrekt angezeigt. Sprich Microschalter und Schloss scheinen ok zu sein

- Kabel in den Durchführungen von Karosserie zur Heckklappe sind auch ok. Bei zwei Kabeln war die Ummantelung angescheuert, habe ich abisoliert und mit Baumwollgewebeband zusätzlich geschützt.

- Original VW Stellmotor habe ich heute getauscht, da ich dachte, dass dieser den Fehler verursacht, ist aber leider nicht so.

- Fehler beim Auslesen war nicht vorhanden

So was könnte es noch sein?

Der Mechaniker von VW meinte, das es eventuell der Schlüssel selber sein könnte, da bei zu häufigen herunterfallen irgendwelche Siliziumdinger auf der Platine kaputt gehen können. Warum nur die Heckklappe betroffen ist, konnte er sich allerdings auch nicht erklären.

Hat das Steuergerät vllt. einen Schuss? Verkabelung sieht allerdings gut aus.

Jemand eine Idee? Oder schonmal das Problem gehabt?

Bin langsam am verzweifeln.

Danke schon mal für eure Antworten
Spider87 ist offline  

Mit Zitat antworten
Alt 13.02.2018, 18:25      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2017
Golf 4 variant
Ort: Langenhagen
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag

Rotes Gesicht

Moin Leute,
da hätte ich jetzt auch ein Problem. Einn Golf 4 Variant mit ZV Elekt.
Fensterheber Funkfernbedienung gekauft. Nach Auto Batterie
Tausch geht die Funkverbedienung nicht mehr. Auch mit Schloss
von aussen auf und u reagiert die ZV nicht. Nur auf den Innentaster.
Was ich merkwürdig fand,die Kontrollleuchte in der Tür blinkte immer
vorher schon wie im Safe Modus. Auf oder zu geschlossen. Jetzt blinkt gar
nix mehr,schlüssel gehen nicht mehr,anlernen auch sinnlos. Man hörte
was von Kabeln vordere Fahrertür. Da die Innenleuchten auf öffnen
der Tür schon von Anfang an nicht reagieren.Da ging die ZV noch? .
Jemand einen Tipp?

lg franx
Franx ist offline  

Mit Zitat antworten
Alt 13.02.2018, 18:38      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Hallo Franx,

Funkschlüssel immer per Diagnose (VCDS) anlernen.
Alles andere ist sinnlos.

Und wenn du dann schon mal dabei bist:
Fehlerspeicher auslesen und alle Sicherungen im Sicherungskasten überprüfen.
didgeridoo ist offline  

Mit Zitat antworten
Alt 13.02.2018, 18:51      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2017
Golf 4 variant
Ort: Langenhagen
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag

Standard

Hallo ,danke schon mal für deine flotte Antwort. Fehlerspeicher war leer.
Sicherungen hab ich auch alle überprüft. Die ZV innen geht ja. Aber ist
das normal,das nach längeren Batteriepause (schreib ich mal so) die
Funk FB des Schlüssels dann weg ist?

Ist schon verrückt,beim Vorgänger Bora Variant war der 16V 1,6 für die
Tonne,aber elektrisch ging alles. Jetzt beim 2,0 Liter der Motor ein Segen,
nur die Elektrik spinnt halt. Hab meine Vorstellung eben mal nachgeholt.
Ich finde,das gehört sich so.

lg aus Hannover

franx
Franx ist offline  

Mit Zitat antworten
Alt 14.02.2018, 11:09      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.574
Abgegebene Danke: 1.740
Erhielt 2.615 Danke für 2.029 Beiträge

Standard

Hast du die Funkschlüssel mit VCDS neu angelernt ans Komfortsteuergerät?
Batterie in den Funkschlüsseln i.O. ?
Die CR2032 sollte min. 3 Volt haben.
didgeridoo ist offline  

Mit Zitat antworten
Alt 23.02.2018, 20:48      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2017
Golf 4 variant
Ort: Langenhagen
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag

Standard

Sorry,das ich erst jetzt antworte. Lag länger mit ner Grippe flach. Und bei
den Temperaturen war draussen eh nix zu machen. Bin mit der ZV noch nicht
weiter. Hier in der Region Hannover scheints auch keinen zu geben,der noch
aktuell was mit ggf VCDS neu anlernen privat macht.

lg franx
Franx ist offline  

Mit Zitat antworten
Alt 27.02.2018, 16:08      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 20.10.2015
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 30
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge

Standard

Hast du die Batterie nochmal abgeklemmt? Bei meinem war es letztes Jahr so, dass nach dem Tausch die Außenspiegel nicht mehr elektrisch anzuklappen gingen. Habe dann die Batterie nochmal 10 min abgeklemmt, damit die Steuergeräte runterfahren. Dann wieder dran, wieder 10 min gewartet, damit die Steuergeräte hochfahren. Siehe da, ging wieder alles.

Hoffe es klappt.
Spider87 ist offline  

Mit Zitat antworten

Werbung


Alt 27.02.2018, 20:20      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 19.05.2017
Golf 4 variant
Ort: Langenhagen
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag

Standard

Damit fing es gerade an. danach ging fast gar nix mehr. Jetzt kann ich erstmal ohne ZV fahren,Schloss aussen geht ja. Wenns wärmer wird,werd ich da mir mal was einfallen lassen. jetzt aber nicht,ich brauch das Auto zum fahren.

lg franx


Franx ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Stoffl2611 Werkstatt 5 23.10.2011 23:17
ich bins Elektronik, Tacho, Alarmanlagen & ZV 16 25.12.2010 23:21
CHR!S FLC Elektronik, Tacho, Alarmanlagen & ZV 7 16.01.2010 16:56
ga2501 Elektronik, Tacho, Alarmanlagen & ZV 3 24.09.2008 16:29
evO Elektronik, Tacho, Alarmanlagen & ZV 1 26.03.2007 23:47


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:28 Uhr.