Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 08.09.2013, 20:08
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Nailis
 
Registriert seit: 26.07.2013
Golf 4 1.9 TDI
Ort: Aachen
AC:MN 1908
Verbrauch: 8.4
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 67
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard Sprudelgeräusche

Hey Leute, habe ein Problem und zwar wenn ich den Wagen starte " sprudelt " es so komisch aus dem Motor ( also Sprudelgeräusche, gesehen habe ich nichts ) aber sobald ich über 2000u/min bin ist das Geräusch wieder weg und kommt nur noch ab und zu, aber wie gesagt beim Starten ist es sehr laut und dann bis 2000u ist es noch zu hören...

was könnte es sein


Nailis ist offline  

Mit Zitat antworten
Alt 08.09.2013, 20:52      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.714
Abgegebene Danke: 93
Erhielt 3.940 Danke für 2.638 Beiträge

Standard

Irgendwas repariert vorher?
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 08.09.2013, 21:20      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Nailis
 
Registriert seit: 26.07.2013
Golf 4 1.9 TDI
Ort: Aachen
AC:MN 1908
Verbrauch: 8.4
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 67
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

ehm ja das Getriebe wurde gewechselt von einem VW Fachmann aber das Geräusch war vorher schon
Nailis ist offline  

Mit Zitat antworten
Alt 08.09.2013, 21:33      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Aus dem Motorraum oder Amaturenbrett mittig? Denke das es der Wärmetauscher sein wird
1,8turbo ist offline  

Mit Zitat antworten
Alt 08.09.2013, 21:47      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Renaldo89
 
Registriert seit: 17.11.2012
Golf 4
Ort: HH
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 115
Abgegebene Danke: 5
Erhielt 12 Danke für 12 Beiträge

Standard

moin moin

ich hab auch solche geräusche...allerdings erst wenn ich den motor ausmache und vorher mit klima gefahren bin.
Renaldo89 ist offline  

Mit Zitat antworten
Alt 08.09.2013, 21:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Nailis
 
Registriert seit: 26.07.2013
Golf 4 1.9 TDI
Ort: Aachen
AC:MN 1908
Verbrauch: 8.4
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 67
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

ja ich kanns schwer einschätzen aufjedenfall auf der Beifahrerseite ist es am lautesten :/
Nailis ist offline  

Mit Zitat antworten
Alt 08.09.2013, 21:53      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Renaldo89
 
Registriert seit: 17.11.2012
Golf 4
Ort: HH
Verbrauch: 7
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 115
Abgegebene Danke: 5
Erhielt 12 Danke für 12 Beiträge

Standard

genau da kommt mein geräusch auch her... ist es bei dir anders wenn du klima an oder aus hast?
Renaldo89 ist offline  

Mit Zitat antworten
Alt 08.09.2013, 22:01      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das ist das Kältemittel bei dir was noch durch das Expansionsventil sprüht
1,8turbo ist offline  

Mit Zitat antworten
Alt 08.09.2013, 22:14      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Nailis
 
Registriert seit: 26.07.2013
Golf 4 1.9 TDI
Ort: Aachen
AC:MN 1908
Verbrauch: 8.4
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 67
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Das ist das Kältemittel bei dir was noch durch das Expansionsventil sprüht
was kann ich dagegen tun ?


ehm ne laut werkstatt ist mein klimagas leer also habe ich die klima nie an
Nailis ist offline  

Mit Zitat antworten

Werbung


Alt 08.09.2013, 22:43      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.281
Abgegebene Danke: 97
Erhielt 1.844 Danke für 1.659 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Das ging auch an den User über dem Post (ich kann leider keine Zitate machen)
Kann bei dir ja nur was mit dem Kühlwasser zu tun haben wenn das Geräusch beim Gas geben weg ist
1,8turbo ist offline  

Mit Zitat antworten
Alt 08.09.2013, 22:45      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Nailis
 
Registriert seit: 26.07.2013
Golf 4 1.9 TDI
Ort: Aachen
AC:MN 1908
Verbrauch: 8.4
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 67
Themenstarter Themenstarter
Abgegebene Danke: 5
Erhielt 0 Danke für 0 Beiträge

Standard

hm das könnte sogar sein weil so auf 1000km verschwinden bei mir ca 0,5l kühlflüssigkeit
Nailis ist offline  

Mit Zitat antworten
Alt 10.09.2013, 20:12      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.714
Abgegebene Danke: 93
Erhielt 3.940 Danke für 2.638 Beiträge

Standard

Zitat:
Zitat von Nailis Beitrag anzeigen
hm das könnte sogar sein weil so auf 1000km verschwinden bei mir ca 0,5l kühlflüssigkeit
WAH??

Da is was defekt Da solltest mal auf die Suche gehen...

Schmieriege Scheiben / Geruch von Glysantin im Innenraum deuten auf defekten WT hin.
VW-Mech ist gerade online  

Mit Zitat antworten
Alt 10.09.2013, 20:39      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Bansi
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Schmieriege Scheiben / Geruch von Glysantin im Innenraum deuten auf defekten WT hin.
Vergleichsweise riecht es auch würzig / nach Maggi.
 

Mit Zitat antworten
Alt 10.09.2013, 20:43      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cabrio 2.3l VR5 Umbau / 02er Golf 4 GTI 1.8T
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 13.714
Abgegebene Danke: 93
Erhielt 3.940 Danke für 2.638 Beiträge

Standard

Zitat:
Zitat von Bansi Beitrag anzeigen
Vergleichsweise riecht es auch würzig / nach Maggi.
Bansi weiß wovon er redet Gott war das ne Aktion ...


VW-Mech ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 22:57 Uhr.