Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.09.2013, 20:08
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 09.09.2013
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Geöffneter Öldeckel tanzt im Leerlauf und richt nach Abgasen

Hallo an alle hier im Forum, bin neu hier

Einen Tag Golf 4 und schon das erste, möglicherweise große Problem .

Bj. 12/98, 145tkm. 1.8 20V 125 PS


Wenn der Motor im Leerlauf läuft und man öffnet den Öleinfülldeckel und lässt ihn geöffnet auf der Öffnung liegen, fängt er an etwas zu tanzen. Kenne das von meinem Bmw den ich auch fahre anders. Da wird der Öldeckel leicht angesaugt (leichter Unterdruck).

Beim Golf nun sozusagen leichter Überdruck aber nicht viel. Wenn ich den Ölmesstab ziehe, tanzt der Deckel immernoch genauso. Der Motor merkt auch gar nichts davon, dass ich den Messtab ziehe oder den Deckel öffne, er geht weder in die Knie noch aus oder Sonstiges. Er läuft ganz normal weiter.

Desweiteren viel mir auf, dass der Öleinfüllstutzen nach Abgase riecht. Er ist blitze-blank hat keinen weißen Schaum oder dergleichen.

Ölwechsel wurde frisch gemacht und Kühlwasserstand ist auch normal und ohne Verlust. Leistung finde ich ist auch wie es sein sollte. Habe ihn heute mal auf der AB kurz gescheucht und bin lt. Tacho auch relativ zügig auf 190km/h gekommen, so das davon auszugehen ist, das er auch keinen Leistungsverlust hat. (Bin dan wieder vom Gas)


Was hat das Tanzen mit dem Deckel auf sich und warum richt der Deckel nach Abgase.
War noch kurzfristig bei einem befreundeten Mechaniker, der mir bestätigte, dass der Deckel nach Abgase richt aber astrein im Leerlauf rund läuft ohne Mucken.
Ich solle mich mal an VW Spezis richten, bevor man den halben Motor auseinander nimmt, gibt es möglicherweise Fertigungstoleranzen oder Erfahrungen, die das als normal ansehen oder wissen was mit dem Motor los ist.

Danke schon mal!!


Leenchen ist offline  

Mit Zitat antworten

Werbung


Alt 10.09.2013, 00:53      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von PuKY
 
Registriert seit: 15.02.2012
Golf 4 1.9 TDI GTI; E36 325i Limo
Ort: Bielefeld
Verbrauch: 5.1-7.x
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 941
Abgegebene Danke: 345
Erhielt 133 Danke für 103 Beiträge

Standard

hüpfen is gut. Ansaugen is schlecht. Kenne ich so vom 1.8 T wenn angesogen KGE Kurbelgehäuseentlüftung verstopft. Denke der Motor ist an sich das Selbe hat nur n Turbo verstärkte Pleuel/Kolben Verdichtung und 1000 weiterer Kleinscheiss, der nix zum Thema tut, aber vom Prinzip das Selbe
PuKY ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
da_force1 Werkstatt 7 18.06.2012 17:23
Basti610^ Golf4 2 07.10.2010 23:25
Florian91 Werkstatt 3 15.11.2009 15:32
WFacky Werkstatt 0 06.05.2006 09:08


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:56 Uhr.