Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.09.2013, 23:03
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard Öldruck zu niedrig. Motor Aus. Piep piep

Hallo zusammen,

habe eben mit meinem auto eine nicht so eine erfreuliche Nachricht vom KI bekommen.

Öldrück zu niedrig motor aus.

Ich habe davor bissle ordentlich gasgegeben und es haben auch die räder durchgedreht.

Dann kam danach diese Meldung. Motor aus gemahct dann wieder an...dann kam erst nichts.

dann angefahren, dann stand wieder die meldung im KI...

FS ist aber leer?

Was könnte das sein?

Ölpump oder sensor? Wo sitz den der sensor?

habe bissle was gelesen, das auch das sieb zu sein kann=?=

was ist jetzt die logischste Vorgehensweise?

Danke


Phipz87 ist gerade online  

Mit Zitat antworten
Alt 13.09.2013, 23:42      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.706 Danke für 2.093 Beiträge

Standard

Öldruck Sensor checken.
Wenns das nicht ist, dann mal die Ölwanne abmachen und die Ölpumpe ausbauen.
Dann siehste weiter.
Den Motor aber auf keinen Fall nochmal starten!
didgeridoo ist offline  

Mit Zitat antworten
Alt 14.09.2013, 08:40      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Wie checke ich den Sensor und wo sitzt der?

Und um die Ölwanne ab zu machen, müsste ich den Motor an machen, weil ich in der Tiefgarage stehe und zu meinem Kollegen in die Werkstatt fahren müsste...
Phipz87 ist gerade online  

Mit Zitat antworten

Werbung


Alt 14.09.2013, 11:58      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.706 Danke für 2.093 Beiträge

Standard

Naja Abschleppen mit Stange oder Seil wär ja auch noch ne Möglichkeit...

Der Sensor wird am Ölfilterflansch sitzen. Ein neuer kostet glaub 20-30€.
Einfach mal austauschen, dann kannst du sicher sein dass es der Sensor nicht ist.
didgeridoo ist offline  

Mit Zitat antworten
Alt 14.09.2013, 12:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Okay...Das könnte ich versuchen...

brauch ich bei der der ölwanne, wenn ich die abschraub, eine neue dichtung? oder kann man die alte nochmals verwenden?

ich würde nämlich gerne den sensor tauschen und das sieb reinigen...
Phipz87 ist gerade online  

Mit Zitat antworten
Alt 14.09.2013, 12:30      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tüdy
 
Registriert seit: 18.04.2011
Golf IV
BB -
Verbrauch: 0l(E10)/100km
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 215
Abgegebene Danke: 25
Erhielt 15 Danke für 15 Beiträge

Standard

Mal ne dumme Frage... Wie sieht es mit dem Ölstand aus?
Zu wenig öl - niedriger Öldruck
Tüdy ist offline  

Mit Zitat antworten
Alt 14.09.2013, 12:33      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kompressor & V5 Versteher
 
Benutzerbild von Napkin
 
Registriert seit: 22.02.2008
Bora V5T GTX3071R
Ort: Augschburg
Verbrauch: zu viel!
Beiträge: 5.147
Abgegebene Danke: 498
Erhielt 679 Danke für 458 Beiträge

Ebayname von Napkin: carlicious-parts
Standard

is in 90% der fälle der geber. is aber nervig, weil man es nie 100% weiß. aber solang genug öl drin ist sollte es passen. so ne pumpe verreckt nicht gleich so extrem.
Napkin ist offline  

Mit Zitat antworten
Alt 14.09.2013, 12:39      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Also ich habe gestern bevor ich losgefahren bin, öl nachgefüllt... Also zu wenig ist mit 100 % sicherheit nicht zu wenig drin...

Naja zur werkstatt habe ich nur 2 minuten...Das macht dem Motor ja nix aus... vllt lag es auch einfach nur daran, das er gestern zu arg belastet wurde und durch den bournout vllt die pumpe mal kurz nix bekommen hat...

Wegen der dichtung? brauch man nun eine neue wenn wanne ab oder geht die alte nochmals?

und lieber neues sieb kaufen oder das alte sauber machen?

ps. könnte es auch zuviel öl sein und das die pumpe das nicht schafft?

Geändert von Phipz87 (14.09.2013 um 12:47 Uhr)
Phipz87 ist gerade online  

Mit Zitat antworten
Alt 14.09.2013, 12:47      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von P.atty
 
Registriert seit: 30.09.2012
Skoda Octavia 1U2
Ort: Bonn
SU
Verbrauch: 7
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 635
Abgegebene Danke: 45
Erhielt 56 Danke für 46 Beiträge

Standard

Sieb inkl Dichtring neukaufen, kostet nur ein paar Euro. Da lohnt das Reinigen nicht.
Fertige Dichtung gibt es für die Ölwanne nicht (sollte beim ARZ auch so sein), die ist mit Hochtemperatursilikon abgedichtet. Also im Zubehör eine Tube besorgen, Reste ordentlich entfernen und dünn eine Runde auftragen.
P.atty ist offline  

Mit Zitat antworten
Alt 14.09.2013, 12:52      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Also gehe ich jetzt so vor:

ich werde die nächsten tage, zur werstatt fahren...

Dann den sensor raus und den druck messen... unter 200 umdrehungen 15 bar und über 2000 umdrehen 4,5...wenn das so stimmt, dann den sensor wechseln...

ist zuwenig druck dann nach dem sieb schauen...

Kommt man an die pumpe ran wenn die wanne weg ist? Im netz habe ich gelesen, das dazu der zahnriemen runter muss? das war aber bei einem anderen motor. Nicht bei 1,8t
Phipz87 ist gerade online  

Mit Zitat antworten
Alt 14.09.2013, 12:53      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.706 Danke für 2.093 Beiträge

Standard

Burnout? Bist du nicht langsam aus dem Alter raus?

Lass die Ölwanne dran.
Zuerst checkst du den Ölstand. Ist dieser okay, wechselst du den Öldruck-Sensor.
ERST DANN startest du den Motor wieder.
Zitat:
Zitat von Phipz87 Beitrag anzeigen
Naja zur werkstatt habe ich nur 2 minuten...Das macht dem Motor ja nix aus...
2 Minuten?? Im Extremfall können auch schon 5 Sekunden zu viel sein.
Angenommen deine Ölpumpe fördert nicht mehr, dann haste in 2 Minuten garantiert größere Schäden angerichtet.

Wechsel den Geber an Ort und Stelle. Das sollte mit nem Wagenheber in der Tiefgarage machbar sein.

Und zu deiner Frage: Wenn du die Ölwanne abreißt, dann musst du die Dichtfläche an Motor und an Ölwanne akribisch sauber machen und anschließend musst du das ganze mit NEUER Silikon-Dichtmasse verkleben.
Ist keine schöne Arbeit.
Außerdem ist das Sieb an deiner Ölpumpe sicher nicht so verschmutzt, dass zu wenig Öl angesaugt wird! (Wenn überhaupt)
didgeridoo ist offline  

Mit Zitat antworten
Alt 14.09.2013, 13:18      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Bei mir in der nähe ist so ein neuer belag, da konnte ich nicht anderst

was für werkzeug benötige ich zum wechseln des sensors?

Aber aus der tiefgarage muss ich ja raus fahren da kann mich kein auto raus ziehen...


Müsste die öllampe im ki ständig ansein oder wie ist das?

bei mir hat die öllampe 3 mal geblinkt....dann kam die meldung im ki von wegen motor aus...dann war es aber wieder weg...

dann hab ich motor aus gemacht und wieder an, dann kam es nach ca 30 sekunden wieder und ging dann wieder weg...
Phipz87 ist gerade online  

Mit Zitat antworten
Alt 14.09.2013, 13:27      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Kompressor & V5 Versteher
 
Benutzerbild von Napkin
 
Registriert seit: 22.02.2008
Bora V5T GTX3071R
Ort: Augschburg
Verbrauch: zu viel!
Beiträge: 5.147
Abgegebene Danke: 498
Erhielt 679 Danke für 458 Beiträge

Ebayname von Napkin: carlicious-parts
Standard

hast du mal den haubenkontakt geprüft?
Napkin ist offline  

Mit Zitat antworten
Alt 14.09.2013, 13:35      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 12.766
Abgegebene Danke: 89
Erhielt 3.357 Danke für 2.286 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Den Motor aber auf keinen Fall nochmal starten!
Zitat:
Zitat von didgeridoo Beitrag anzeigen
Naja Abschleppen mit Stange oder Seil wär ja auch noch ne Möglichkeit...

...
Zitat:
Zitat von Phipz87 Beitrag anzeigen
Also ich habe gestern bevor ich losgefahren bin, öl nachgefüllt... Also zu wenig ist mit 100 % sicherheit nicht zu wenig drin...

Naja zur werkstatt habe ich nur 2 minuten...Das macht dem Motor ja nix aus... vllt lag es auch einfach nur daran, das er gestern zu arg belastet wurde und durch den bournout vllt die pumpe mal kurz nix bekommen hat...

Wegen der dichtung? brauch man nun eine neue wenn wanne ab oder geht die alte nochmals?

und lieber neues sieb kaufen oder das alte sauber machen?

ps. könnte es auch zuviel öl sein und das die pumpe das nicht schafft?

Ojee,... ...genau falls ohne Öldruck Metall auf Metall reibt ohne Schmierung kann man ruhig 2 Minuten fahren

Kannst ihn auch ne Stunde so laufen lassen - wenn du dann einen Lagerschaden hast -> War es tatsächlich ein Öldruck Problem


Ich drück Dir die Daumen das es nur der Sensor ist, ...
VW-Mech ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu VW-Mech für den nützlichen Beitrag:
Delirion (16.10.2013), didgeridoo (14.09.2013), murgskater (14.09.2013)
Alt 14.09.2013, 13:35      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Napkin Beitrag anzeigen
hast du mal den haubenkontakt geprüft?
Den was?

was ist das eigentlich für ein stecker unten an der ölwanne? links neben der ölablassschraube( wenn man unter dem auto steht) den der stecker ist bei mir kaputt und sitzt nicht mehr sooooo fest... wofür ist der und vllt hat der sich ja gelöst durch das schütteln...
Phipz87 ist gerade online  

Mit Zitat antworten
Alt 14.09.2013, 13:36      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Cooler Typ!
 
Benutzerbild von toffel44
 
Registriert seit: 08.07.2010
VW Bora Variant
Verbrauch: 4,5
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 3.825
Abgegebene Danke: 110
Erhielt 645 Danke für 421 Beiträge

Standard

seit wann geht denn der Motor aus bei zu niedrigen Druck?

Bin mal 3km gefahren mit kaum/kein Öl drin, weil Wanne aufgerissen und das KI hat nur rum gebrüllt STOP, Motor aus, blabla aber ausgegangen ist er nicht
toffel44 ist offline  

Mit Zitat antworten
Alt 14.09.2013, 13:55      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 12.766
Abgegebene Danke: 89
Erhielt 3.357 Danke für 2.286 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen

(...)

Und zu deiner Frage: Wenn du die Ölwanne abreißt, dann musst du die Dichtfläche an Motor und an Ölwanne akribisch sauber machen und anschließend musst du das ganze mit NEUER Silikon-Dichtmasse verkleben.
Ist keine schöne Arbeit.

(...)
Ich finds geil aber okay, ich mag auch den Geruch von Getriebeöl
VW-Mech ist offline  

Mit Zitat antworten
Alt 14.09.2013, 14:13      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.706 Danke für 2.093 Beiträge

Standard

Zitat:
Zitat von toffel44 Beitrag anzeigen
seit wann geht denn der Motor aus bei zu niedrigen Druck?

Bin mal 3km gefahren mit kaum/kein Öl drin, weil Wanne aufgerissen und das KI hat nur rum gebrüllt STOP, Motor aus, blabla aber ausgegangen ist er nicht
Hat ja niemand behauptet, dass der Motor von selbst aus geht.
MAN SOLLTE IHN ABER SCHLEUNIGST ABSTELLEN, WENN DER TACHO SCHON DIE MELDUNGEN RAUS HAUT!!!

Und wenn dein Motor ohne Öl 3 Kilometer gelaufen ist und bis heute nicht das Klappern angefangen hat, hattest du vermutlich viel Glück.

Ich versteh nicht, wie man da so blauäugig und naiv sein kann.
So ein Motorschaden ist nicht mal eben repartiert.
Für die meisten von euch würde das bedeuten, dass ihr den Wagen abschreiben könnt.
... und dann fahren die noch fröhlich "nur 3 Kilometer", oder kurz zur Werkstatt, die "nur 2 Minuten entfernt" ist.
Ich fass es nicht..

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Ich finds geil aber okay, ich mag auch den Geruch von Getriebeöl
Der Geruch von Motoröl, okay.. Aber Getriebeöl stinkt bestialisch
Vorallem wenns dann schon mal 100tkm in Gebrauch war..
.. da könnt ich mit 1000 geilere Gerüche vorstellen

EDIT: @Phipz87:
Zitat:
Zitat von Phipz87 Beitrag anzeigen
aus der tiefgarage muss ich ja raus fahren da kann mich kein auto raus ziehen...
Wieso denn nicht? Klar kann dich da jemand mit nem Seil raus ziehen!
Wenn du niemanden findest, der dich aus der Tiefgarage raus schleppt, dann ruf den ADAC an! Genau für solche Fälle bezahlt man doch diesen Verein

EDIT2: Der Stecker unten an der Ölwanne ist der Ölstand- und Öltemperatur-Geber.
Der sollte im Idealfall NICHT kaputt sein
Hat aber nichts mit dem Öldruck zu tun.

EDIT3:
Ein Motor ist nicht wie so eine Hauskatze, die zur Not auch mal paar Tage ohne Futter auskommt. Ein Motor braucht LIEBE - und Motoröl!

Geändert von didgeridoo (14.09.2013 um 14:22 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 14.09.2013, 15:44      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Kompressor & V5 Versteher
 
Benutzerbild von Napkin
 
Registriert seit: 22.02.2008
Bora V5T GTX3071R
Ort: Augschburg
Verbrauch: zu viel!
Beiträge: 5.147
Abgegebene Danke: 498
Erhielt 679 Danke für 458 Beiträge

Ebayname von Napkin: carlicious-parts
Standard

haubenkontakt deswegen, weil wenn z.b. die öllampe wegen zu wenig ölstand angeht und der schalter in der haube defekt ist, das stg nicht registriert, dass die haube auf war. selbst wenn man dann öl nachfüllt bleibt die warn meldung im kombiinstrument stehen!

dann hast du schon ölstand auf normal und trotzdem piepts. ist bei mir auch mal so gewesen. seitdem brücke ich den stecker einfach 1 sek mit nem stück kabel.
Napkin ist offline  

Mit Zitat antworten
Alt 16.09.2013, 10:27      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.304
Themenstarter Themenstarter
Abgegebene Danke: 336
Erhielt 291 Danke für 266 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von Napkin Beitrag anzeigen
haubenkontakt deswegen, weil wenn z.b. die öllampe wegen zu wenig ölstand angeht und der schalter in der haube defekt ist, das stg nicht registriert, dass die haube auf war. selbst wenn man dann öl nachfüllt bleibt die warn meldung im kombiinstrument stehen!

dann hast du schon ölstand auf normal und trotzdem piepts. ist bei mir auch mal so gewesen. seitdem brücke ich den stecker einfach 1 sek mit nem stück kabel.
Versteh ich net sorry

wo soll dieser kontakt sein?

Kann mir einer mal genau sagen, was ich für werkzeug benötige für den öldrucksensor?
Ich hab nämlich null zuhause und müsste das aus der werksatt leihen...

Vllt auch noch ein bild wo genau der sitzt? ich hab gestern mal kurz geschaut aber beim ölfilter, keinen sensor gesehen!?


Phipz87 ist gerade online  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Carsten1984 Golf4 8 21.04.2013 12:48
GTIler192 Golf4 7 14.04.2011 12:25
Immortal Elektronik, Tacho, Alarmanlagen & ZV 10 30.01.2011 14:31
Kapolino Elektronik, Tacho, Alarmanlagen & ZV 8 17.06.2008 19:18
Basti.Golf4 Golf4 20 30.06.2007 06:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:15 Uhr.