Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.08.2017, 08:21
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.03.2017
Ort: Kreis Viersen
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 44
Abgegebene Danke: 10
Erhielt 1 Danke für 1 Beitrag

Standard Probleme bei kaltem Motor

Hallo ihr Lieben, hoffe ihr habt Rat.

Mein Golf 4 1.4 16v macht bei kalten motor das Problem, dass die Drehzahl bei 1100 U liegt und bei Gaswegnahme die kmh nicht runter gehen. Kann 30 fahren im 4ten ohne auf dem gas zu sein. Ist nur wenn der kalt ist.
Was ist das jemand Ahnung?

Lg



Geändert von tobi155 (11.08.2017 um 08:23 Uhr)
tobi155 ist offline  

Mit Zitat antworten
Alt 11.08.2017, 08:41      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 627
Abgegebene Danke: 44
Erhielt 106 Danke für 100 Beiträge

Standard

Ich behaupte mal, das ist normal.

Meiner macht das morgens, wenn es kühler ist auch und im Winter erst recht.
drinkthing ist offline  

Mit Zitat antworten
Alt 11.08.2017, 08:51      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 05.04.2013
Passat V6
Beiträge: 163
Abgegebene Danke: 0
Erhielt 12 Danke für 12 Beiträge

Standard

Macht mein 2.8 Passat auch so.
Schattenwelt ist offline  

Mit Zitat antworten
Alt 11.08.2017, 09:09      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.03.2017
Ort: Kreis Viersen
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 44
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 1 Danke für 1 Beitrag

Standard

Hmm, ob das so normal Ist?
tobi155 ist offline  

Mit Zitat antworten
Alt 11.08.2017, 09:30      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.071
Abgegebene Danke: 303
Erhielt 249 Danke für 230 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Normal!
Phipz87 ist offline  

Mit Zitat antworten
Alt 11.08.2017, 09:52      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 627
Abgegebene Danke: 44
Erhielt 106 Danke für 100 Beiträge

Standard

Zitat:
Zitat von tobi155 Beitrag anzeigen
Hmm, ob das so normal Ist?
Da vernebelter Kraftstoff an der kalten Zylinderwand zu Tropfenbildung neigt, wird das Gemisch im kalten Zustand entsprechend angefettet und die Drehzahl erhöht um diese Tropfenbildung zu unterbinden.

So hab ich es noch von meiner Ausbildung her im Kopf...vor 40 Jahren, als Vergasermotoren noch modern waren
drinkthing ist offline  

Mit Zitat antworten
Alt 11.08.2017, 15:30      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Landkreis Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 235
Abgegebene Danke: 82
Erhielt 39 Danke für 36 Beiträge

Standard

Ist bei meinem 1.8T genau so.
Gibt im Motorsteuergerät auch extra Kennfelder nur für den Kaltlauf.
Gaghunf ist offline  

Mit Zitat antworten

Werbung


Alt 11.08.2017, 19:23      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 GTI 20v Turbo // 02er Golf 4 GTI 20v Turbo //
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 11.160
Abgegebene Danke: 70
Erhielt 2.805 Danke für 1.918 Beiträge

Standard

Jupp klingt nach Kaltstart Kennfeld...
VW-Mech ist offline  

Mit Zitat antworten
Alt 12.08.2017, 12:58      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.03.2017
Ort: Kreis Viersen
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 44
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 1 Danke für 1 Beitrag

Standard

Danke ich werde dann in der Werkstatt das Kennfeld für Kaltstart einstellen lassen.
tobi155 ist offline  

Mit Zitat antworten
Alt 12.08.2017, 13:13      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 323
Abgegebene Danke: 32
Erhielt 41 Danke für 38 Beiträge

Standard

Bevor du dich am Montag bei der Werkstatt zum Affen machen würdest oder man dir nur unnötig Geld aus der Tasche zieht, man kann das Kaltstart-Kennfeld nicht mal eben so anpassen. Es ist völlig normal, dass während der Warmlaufphase des Motors die Drehzahl erhöht wird und man damit auch im 4. Gang 30km/h fahren kann. Das Motorsteuergerät hat gewisse Parameter wodurch es die Warmlaufphase erkennt und diese sollten auch meiner Meinung nach nicht bearbeitet werden wenn es nicht gerade erforderlich ist.

Geändert von Bluemotion_GTI (12.08.2017 um 13:28 Uhr)
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 12.08.2017, 13:16      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phipz87
 
Registriert seit: 06.01.2012
Golf 4 1.8T BCC 190 PS 335 Nm
Ort: Heilbronn
Verbrauch: 7-11
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 3.071
Abgegebene Danke: 303
Erhielt 249 Danke für 230 Beiträge

Phipz87 eine Nachricht über ICQ schicken
Standard

Die werkstatt, macht da null komma nichts!!! Als ob ne VW werke ne kennfeldoptimierung kann
die liest vllt den FS aus und sagt, ist alles ok, mehr aber auch nicht! Und bevor du zu VW fährst, such dir einen aus meiner Signatur aus
Phipz87 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Phipz87 für den nützlichen Beitrag:
Gaghunf (12.08.2017)
Alt 12.08.2017, 14:16      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.03.2017
Ort: Kreis Viersen
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 44
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 1 Danke für 1 Beitrag

Standard

Ja ok, mach ich dann. Ist es denn auch normal, dass sich die Geschwindkeit nicht verändert, obwohl man vom Gas geht, wenn der Motor kalt ist (ersten 5Minuten ca.)?
tobi155 ist offline  

Mit Zitat antworten
Alt 12.08.2017, 14:33      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.194
Abgegebene Danke: 414
Erhielt 315 Danke für 274 Beiträge

Standard

Was soll der Motor machen, wenn du in einem hohen Gang im Standgas treibst? Soll er sich abwürgen lassen?

Wenn du langsamer werden willst, musst du einfach runterschalten.

Wenn die Leerlaufdrehzahl bei dir nicht stimmt, lass den Wagen überprüfen, oder überprüf ihn selber:
Fehler auslesen, Zündkerzen prüfen, Falschluft, Luftfilter, Temperaturgeber, Drosselklappe reinigen, etc. Erstmal unspezifisch alles, was den Motorlauf beeinflussen kann.

Im Etzold steht 650 - 850 ist Leerlaufdrehzahl AXP.

Ist das warm/kalt oder die Bandbreite für warm?

Geändert von Omega (12.08.2017 um 15:09 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 12.08.2017, 15:50      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Landkreis Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 235
Abgegebene Danke: 82
Erhielt 39 Danke für 36 Beiträge

Standard

Zitat:
Zitat von tobi155 Beitrag anzeigen
Danke ich werde dann in der Werkstatt das Kennfeld für Kaltstart einstellen lassen.
Find ich lustig

Zitat:
Zitat von tobi155 Beitrag anzeigen
Ja ok, mach ich dann. Ist es denn auch normal, dass sich die Geschwindkeit nicht verändert, obwohl man vom Gas geht, wenn der Motor kalt ist (ersten 5Minuten ca.)?
Mensch du stellst fragen.
Das ist vollkommen normal, wenn ich frühs vom Parkplatz fahr, fahr ich durch den halben Ort im Standgas.
Frag mal deine Eltern, Bekannte etc., das hat jedes Auto...

Geändert von Gaghunf (12.08.2017 um 15:56 Uhr)
Gaghunf ist offline  

Mit Zitat antworten
Alt 12.08.2017, 16:05      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.03.2017
Ort: Kreis Viersen
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 44
Themenstarter Themenstarter
Abgegebene Danke: 10
Erhielt 1 Danke für 1 Beitrag

Standard

Sorry, aber ich finde die Fragen kann man ruhig stellen, wenn es andere gibt die etwas mehr Erfahrung haben und man so Fehler ausschließen kann.
tobi155 ist offline  

Mit Zitat antworten
Alt 12.08.2017, 17:15      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Landkreis Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 235
Abgegebene Danke: 82
Erhielt 39 Danke für 36 Beiträge

Standard

War ja auch nicht böse gemeint
Gaghunf ist offline  

Mit Zitat antworten
Alt 14.08.2017, 14:49      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Debo
 
Registriert seit: 01.08.2016
Golf 4 Cabrio & Golf 4 25 Jahre
Ort: Melle
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 332
Abgegebene Danke: 18
Erhielt 76 Danke für 73 Beiträge

Standard

Zitat:
Zitat von drinkthing Beitrag anzeigen
Da vernebelter Kraftstoff an der kalten Zylinderwand zu Tropfenbildung neigt, wird das Gemisch im kalten Zustand entsprechend angefettet und die Drehzahl erhöht um diese Tropfenbildung zu unterbinden.

So hab ich es noch von meiner Ausbildung her im Kopf...vor 40 Jahren, als Vergasermotoren noch modern waren

Das ist etwas überholt

Hauptsächlich machen das die "aktuellen" Motoren um den Kat schneller auf Betriebstemperaturen zu bekommen. Dazu helfen dann auch Bauteile wie z.b. Sekundärluftpumpe, etc.

Direkteinspritzer arbeiten noch mit einer Nacheinspritzung, die nur zum Temperaturaufbau in der Abgasanlage dient.

Es liegt beim TE also KEIN Fehler vor - das ist absolut normal!


Debo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Debo für den nützlichen Beitrag:
tobi155 (14.08.2017)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
ViererGolf2017 Support & Anmeldung 4 02.08.2017 23:51
FloVr6 Jetzt nehme ich es selbst in die Hand 0 24.06.2014 20:23
Alex232 Werkstatt 3 12.01.2012 11:48
rp88 Werkstatt 4 10.02.2010 17:01
Tyracor Golf4 6 21.02.2007 01:14


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:10 Uhr.