Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren

Antwort

 

Themen-Optionen Thema bewerten Ansicht
Alt 07.06.2018, 10:53      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 266
Abgegebene Danke: 70
Erhielt 59 Danke für 52 Beiträge

Standard

Zitat:
Zitat von Fischerpa Beitrag anzeigen
Könnte es alles an dem Sensor liegen?
Ja.

Motorsteuergerät geht von falscher Temperatur aus, bereitet das Gemisch entsprechend "falsch" auf.


akkarin92 ist offline  

Mit Zitat antworten
Alt 07.06.2018, 13:54      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

So...bin gerade zum Ersatzteilservice gefahren..
aufm weg dahin fing er an zu ruckeln und die Leistung ist wieder weg...
darauf hin fing die Motorkontrolleuchte an zu blinken und ist nun dauerhaft an.

habe den Temperatursensor gewechselt aber ohne erfolg...
Motorkontrolleuchte ist weiterhin an und Leistung habe ich auch keine.

langsam bin ich echt am ende...
Fischerpa ist offline  

Mit Zitat antworten
Alt 07.06.2018, 14:00      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2015
Golf 4
Ort: Nahe Kempten (Allgäu)
OA-W 278
Motor: 1.4 BCA 55KW/75PS 10/01 - 09/03
Beiträge: 266
Abgegebene Danke: 70
Erhielt 59 Danke für 52 Beiträge

Standard

Nur um Sicherzugehen - kam alles schon vor:

Hast du nach dem Tausch vernünftig entlüftet?

Edit: Wenn die MKL nun leuchtet würde ich direkt mal auslesen lassen - Fehlerspeicher hilft meistens weiter.

Geändert von akkarin92 (07.06.2018 um 14:03 Uhr)
akkarin92 ist offline  

Mit Zitat antworten
Alt 07.06.2018, 14:12      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja alles richtig.
Temperatur ist auch genau mittig auf 90 grad.

aber wie gesagt...nu quält er sich mit irgendeinem anderen Fehler herum der vor dem Wechsel auftauchte.
Fahre heute Nachmittag mal eben zum auslesen und berichte was da raus kam.

LG
Fischerpa ist offline  

Mit Zitat antworten
Alt 08.06.2018, 16:01      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Zitat:
Zitat von Fischerpa Beitrag anzeigen
Er tut sich ziemlich schwer beim starten.
sobald der Motor läuft muss ich erst ein wenig mit dem gas rumspielen bis er mal vernünftig auf Drehzahl kommt.
wenn ich direkt nach dem starten probiere gas zu geben, klingt es so als ob er zu wenig Sprit oder zu wenig Luft bekommt, und die Drehzahl sinkt.
Lasse mal den Benzinleitungsdruck messen …
Es könnten auch die Einspritzdüse verkokt sei - (Neupreis etwas über Euro 100,- pro Stück …) kann man auch per Ultraschall reinigen lassen!

Geändert von Flying (11.06.2018 um 10:54 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 11.06.2018, 11:00      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Zitat:
Zitat von Fischerpa Beitrag anzeigen
habe den Temperatursensor gewechselt aber ohne erfolg...
Motorkontrolleuchte ist weiterhin an und Leistung habe ich auch keine.
War das ein VW-Original-Ersatzteil oder ein Billigsdorfer-Teil aus Fernost ???
-> diese Billigsdorfer Teile liefern allzuoft falsche Kennwerte ...

Etliche Leute hier haben die Erfahrung gemacht: "Wer billig kauft, kauft doppelt …"

https://shop.ahw-shop.de/doppeltempe...udi-seat-skoda
Flying ist offline  

Mit Zitat antworten
Alt 11.06.2018, 12:05      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Wie hoch ist Dein Benzinleitungs-Druck ???

Und kommt dieser dann auch aus den Einspritzdüsen heraus ???

Was steht im Fehlerspeicher ???
Mit VW-Software oder VCDS auslesen lassen (mit billiger Gerätschaft kann man NICHT in alle Bänke hinein um auszulesen …)
Mit diesen beiden kann man auch einzelne Komponenten im GOLF testen (auch während einer Probefahrt) !!!

Hier eine Landkarte mit Besitzern von VCDS-Gerätschaft, die bereit sind einem anderen GOLF-Fahrer zu helfen:
https://www.google.com/maps/d/viewer...5999999994&z=5

https://forum.vcdspro.de/

Geändert von Flying (11.06.2018 um 12:17 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 11.06.2018, 15:16      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.368
Abgegebene Danke: 433
Erhielt 351 Danke für 307 Beiträge

Standard

Du hast einen alten Golf 4 gekauft, der nicht in Schuss ist.

Es gibt jetzt keine einfache Lösung. Das Auto ist ein komplexes Gerät, und es gibt garantiert drei, vier, fünf, sechs verratzte Ecken in so einer alten lieblos gepflegten Kiste

Als erstes kauf dir das Billigdiagnosekabel für den Laptop, du musst in den kommenden Monaten vermutlich 5 - 10 Mal Fehler auslesen.

Ebay Auktion

z.B. mit der kostenlos und legal verfügbaren Software whbdiag 0.89 kann man alle Steuergeräte auslesen. (Anleitung).

Mal zum Beispiel was an meinem Bora 1.6 16V alles ausgemerzt werden musste, als ich ihn mit 165.000 km übernommen habe vor vier Jahren (aus der Familie, zuvor erst "einiges an Geld reingesteckt"):

  • Kraftstofffilter verstopft
  • falsche Zündkerzen drinne
  • Krümmerkat zerstört
  • Bremse hinten links unten festgegammelt
  • Motorlager defekt, in der Folge:
  • Krümmerhalter an Motor zerbrochen, und
  • Riss im Abgaskrümmer
  • Lecks im Unterdrucksystem
  • Ölverbrauch, Kolbenringe defekt
  • Motor völlig verkokt, Ablagerungen
  • Braune Kühlflüssigkeit (offensichtlich blau und rot gemischt)
  • Fensterheberhalterung Beifahrer innen zerbrochen
  • (Scheinwerfer halb erblindet, Bora Problem)
  • Steckverbindung zum Scheibenwischer hinten korrodiert, Düse defekt, Wasserleitung abgefallen, Wasser lief beim Sprühen in Heckklappe
  • Innenraumluftfiltergehäuse zerbrochen (Wasser im Fußraum Beifahrer)
  • Klimanlage defekt

Es ist ganz normal, dass ein altes Auto, das abgestoßen wurde, sich uns genau so und so ähnlich präsentiert.

Es ist völlig normal, dass folgende Verschleissteile kaputt gehen:
  • Stabzündspulen
  • Falschluft irgendwo
  • Kühlmitteltemperaturgeber
  • Thermostat
  • Bremsen, insbesondere auch hinten unten festrosten (bremsen immer..., auch ein neuer Motor hilft da nicht...)
  • Rost vorne unter Radhausschalen
  • Luftfilter
  • Zündkerzen
  • Stoßdämpfer
  • Spurstangen

Außerdem gibt es regelmäßig:
  • Ölverbrauch, Kolbenringe kaputt
  • Kolbenkipper
  • Ablagerungen durch überzogene Ölwechselintervalle
  • kaputte Kats und Abgasanlagen
  • irgendwelche Probleme mit Abgasrückführungsventil
  • nicht angelernte oder verdreckte Drosselklappen
  • evtl. verstellte Steuerzeiten

Verabschiede dich völlig von dem Gedanken, dass du irgendeinen Sensor wechselst, der dir in den Kopf kommt, oder den hier wer nennt, und dass dann die Kiste wie ein checkheftgepflegtes Liebhaberfahrzeug da steht und der Motor läuft wie eine alte solide Nähmaschine.

Als erstes:
  • Serviceheft und Aufkleber ansehen, ob in den letzten 5 Jahren irgendwelche Wartungen eingetragen wurden, z.B. Bremsflüssigkeits- und Ölwechsel
  • Serviceintervalle der normalen Wartungsarbeiten studieren
  • Alle Flüssigkeitsstände prüfen
  • Sichtprüfung Zahnriemen und Keilrippenriemen
  • Kabel zum Fehlerauslesen kaufen, notfalls wenn kein Laptop vorhanden reicht ein ELM327 (Ebay Auktion) und AndrOBD für Smartphone um lediglich das Motorsteuergerät auszulesen
  • komplette Sichtprüfungen alle Unterdruckschläuche
  • Ölwechsel wenn das Öl nicht ganz neu drinne ist, nach Metallspänen suchen
  • Zustand Kühlmittel prüfen
  • Kiste von unten ansehen (Abgasanlage dicht?, alle Achsteile fest, Radaufhängungen fest und spielfrei, Faltenbalge unbeschädigt?)
  • Zündkerze, Luftfilter genau begutachten
  • Kompression messen ist aufschlussreich, ist sie nicht OK, können Ventiltrieb, Kolben, Steuerzeiten Fehlfunktionen aufweisen
  • Alter Reifen prüfen, Profil, und ob sie schon hart und rissig sind
Es gibt in der Mehrzahl der Fälle keine einfach Lösung, sondern es ist gefragt, sich auf das Problem Gesamtzustand einzuarbeiten. Ein gebrauchter Motor sollte übrigens mit gewerblicher Gewährleistung gekauft werden. Denn er ist sonst genau das, was du jetzt gekauft hast: ein gebrauchter Motor in zweifelhaftem Zustand.

Geändert von Omega (11.06.2018 um 15:42 Uhr)
Omega ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Omega für den nützlichen Beitrag:
drinkthing (12.06.2018)
Alt 11.06.2018, 22:16      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Moin,
ja schwer genau drauf zu antworten.
der Golf steht für seinen alter sehr gut da.
rost so gut wie überhaupt nicht, innen/außen sehr sehr gepflegt.
Vorbesitzer war ein Rentner der sehr auf dem wagen geachtet hat.
Bremsen, lichter und alles was dort aufgezählt wurde ist alles im allem im guten bis sehr guten zustand.
Zündkerzen, Luftfilter, Beide Riemen, Reifen etc.. alles Neu
Flüssigkeit auch alles gewechselt.


So nun zum auslesen mit privatem auslesegerät
Raus kam der Fehler: P0304
4 Zylinder zünd aussetzter.
bin ne weile gefahren und der Fehler taucht nicht mehr auf.
Aber immer noch nicht die Leistung die er haben sollte.

LG

Geändert von Fischerpa (11.06.2018 um 22:19 Uhr)
Fischerpa ist offline  

Mit Zitat antworten
Alt 11.06.2018, 22:40      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.368
Abgegebene Danke: 433
Erhielt 351 Danke für 307 Beiträge

Standard

Der Gesamtzustand hört sich ja ganz gut an. Trotzdem gibt's das Motorproblem.

Vielleicht wirklich mal Kompression messen (ob Ventile OK), Zündspule irgendwie prüfen, mal testweise AGR mit Blechstreifen totlegen. Und Kraftstofffilter neu machen. Evtl. Spritzbild der Düsen ansehen, Steuerzeiten kontrollieren und Kat(s) auf Durchlässigkeit kontrollieren.

Das z.B. deckt viele denkbare Ursachen ab. Die Hälfte der Sachen ist mit wenig Aufwand machbar.
Omega ist offline  

Mit Zitat antworten
Alt 12.06.2018, 13:31      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Da bei Dir der Fehler: P0304 = 4. Zylinder Zündaussetzer;

Hast Du offensichtlich an diesem Zylinder Probleme mit der Zündung:
Zündkerze (wurde aber vor kurzem erneuert ?)
Hochspannungszündkabel (Kabel- oder Stecker-Isolierung rissig, Kontakte korrodiert)
Zündspule (Anschluss-Kontakt korrodiert)

-> zumeist liegt es am Zündkabel (ist Standart-Defekt nach so vielen Jahren).
Ich empfehle Dir alle Zündkabeln zu erneuern (NUR Markenware kaufen !!!)
z.B. BOSCH Zündleitungssatz Art.-Nr. 0 986 356 308 …€ 44,95
https://www.kfzteile24.de/ersatzteil...le?ktypnr=8799

Und putze/schmirgle die Kontakte vom Zündungsverteiler vor dem Einstecken der neuen Zündkabeln ganz blank !!!
Solltest Du Zündspule mit Verteiler auch erneuern müssen (mit diesem Alter: Standart-Defekt …) Die Lack-Isolierung der dünnen Drähte der Zündspule blättert ab ...
z.B.: BOSCH Zündspule mit Verteiler (Schaltgerät) Art.-Nr. 0 986 221 048
https://www.kfzteile24.de/artikeldet...arch=2140-7200
oder: HELLA Art.-Nr. 5DA 358 000-171
https://www.kfzteile24.de/artikeldet...arch=2140-8529

Du benötigst für dies Arbeit:
Abzieher für die Zündkerzenstecker:
https://www.amazon.de/HAZET-1849-9-A...stecker+GOLF+4

oder etwas preisgünstiger: KNIPEX 38 95 200
https://www.amazon.de/38-95-200-Mech...stecker+GOLF+4

Geändert von Flying (15.06.2018 um 13:38 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 14.06.2018, 10:55      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Moin, ja da ich nun die nächsten Tage mehr zeit habe, gehe ich die Punkte mal schritt für schritt ab.
zuerst mache ich mal eine Kompressionsprüfung.
habe mir nun selber was bestellt.
auch einen auslese Adapter.
Am Kraftstofffilter wird es wohl nicht liegen, da er das selbe Problem auch aufm Gasbetrieb hat.

Ich bedanke mich, für die super Hilfe die ich bis jetzt bekommen habe!
Fischerpa ist offline  

Mit Zitat antworten
Alt 14.06.2018, 11:56      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Eine Ursache für Probleme ist für einen GOLF nach etwa 15 Jahren Alter:

1) Ist das Auto immer in einer Garage zu hause eingeparkt gewesen oder in praller Sonne gestanden ???
2.) Untertags: für einen Nutzer, der regelmäßig mit dem GOLF zur Arbeit gefahren ist: stand das Auto dort immer im Schatten oder doch zumeist in praller Sonne ???


-> je danach werden:

a) Zündkabel schneller defekt/Isolierung rissig …

b) diverse "Gummi"-Schläuche schneller rissig und undicht -> Unterdruck kann nicht mehr so gut gehalten werden …

c) z.B. GOLF mit Glasschiebedach:
-> die 4 Abfluss-Ausläufe verhärten schneller (die letzten ca 2cm Enden sind zu einer Zunge geformt/zusammengedrückt und diese ist im Normalzustand geschlossen -> NUR unter dem Druck einer Wassersäule macht die Zunge in der Mitte auf und Regenwasser (+ feiner Sand) kann abfließen. Durch das Aushärten des Materials werden die dünnen Ablauf-Schläuche mit feinem Sand (Sahara-Staub) komplett verschlossen, die seitlichen Regenrinnen vom Schiebedach gehen über, Wasser rinnt hinter der Dachverkleidung herunter und Wasser sammelt sich am Fußboden; die Bodenfilze saugen sich mit Wasser an - eine Seite von allen Boden-Filzmatten ist plastifiziert (teilweise liegen zwei Filz-Matten übereinander) und so können die Filze NICHT von selber wieder trocken werden … -> Boden trocken zu legen ist eine langwierige Angelegenheit (1 Tag Ausbau aller Teile und 1/2 Tag Einbau …)
-> Einfache Maßnahme: An den 4 Auslauf-Formteilen die Zungen seitlich einschneiden bis der runde Querschnitt beginnt.

d) die Datenleitungsdrähte-Isolierung zwischen Lambdasonde(n) und Motorsteuerungs-Platine schneller geringfügig Feuchtigkeits-durchlässig (Kunststoff ist generell NICHT komplett Luft-undurchlässig, so wie Glas !!!) …
-> Beim Motorstart wird die sehr sehr geringe vorhandene Spannung gemessen - der Wert auf Null gesetzt und auf diesem Wert aufbauend laufend das Sprit-/Luft-Gemisch erzeugt. Wenn aber der Anfangswert NICHT ganz richtig war, ist alles andere folgende auch nicht ganz richtig ...
(VW-Werkstätten haben Gerätschaft dies bei Wässerung der elektrischen Leitungen zu kontrollieren und erneuern bei Bedarf die Datenleitungen.) So eine Erfahrung musste VW erst mit einem Auto-Alter von etwa 10 Jahren machen und diese Angelegenheit ist NICHT in die Fehler-Erfassung eingegangen.

e) die Gummis der Gummi-/Metall-Lager der Vorderachs- und Hinterachs-Aufhängung, sowie die Stabilisator-Gummis der Vorderachse schneller rissig.

f) Gummis der Federbeine …

g) Gummis der Auspuff-Halterungen …

h) Gummis der Innen-Zwangsabluft-Öffnungen je hinten seitlich ...


Meine Empfehlung nach jahrzehntelanger Erfahrung (bin jetzt 71 Jahre alt) für Benziner:
NUR Super+ (Super-Benzin mit höchste Oktanzahl) tanken !!!
-> somit hat man fast KEINE Ablagerungen im Brennraum (dies war immer schon so, auch vor 50 Jahren …), auf den Zündkerzen, den Ventilen und die Kolbenringe werden NICHT unter harten Ablagerungen nahezu bewegungsunfähig (ganz wichtig für die Ölabstreifringe !!!) ...

Geändert von Flying (15.06.2018 um 13:59 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 15.06.2018, 14:14      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,
was der Vorbesitzer gemacht hat, kann ich leider nicht sagen.
Glasschiebedach hat er nicht und feucht ist er auch nicht.
wie gesagt: der wagen wurde komplett begutachtet und macht einen sehr guten eindruck.

Kompressionen wurden gemessen: Alle 4 haben über 12 bar und alle ziemlich gleich.
So wie ich weiß sind diese Ergebnisse voll in Ordnung.

als nächstes würde ich mich dem AGR Ventil Witmen.
wie gehe ich da am besten vor?
LG

Geändert von Fischerpa (15.06.2018 um 14:22 Uhr)
Fischerpa ist offline  

Mit Zitat antworten

Werbung


Alt 15.06.2018, 15:00      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 506
Abgegebene Danke: 36
Erhielt 91 Danke für 83 Beiträge

Standard

Bei Zündaussetzern am 4. Zylinder und intakter, gleichmäßiger Kompression über alle 4 Zylinder
-> erneuere am besten gleich alle Hochspannungszündkabeln (und nicht NUR das eine - Zündkabeldefekt ist ein Standard-Defekt mit dem Alter Deines GOLF) und schmirgel die Kontakte vom Zündverteiler !!!


Siehe mein Beitrag Nr. 31, vom 12.06.2018

Geändert von Flying (15.06.2018 um 15:36 Uhr)
Flying ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Flying für den nützlichen Beitrag:
Omega (15.06.2018)
Alt 15.06.2018, 15:05      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.368
Abgegebene Danke: 433
Erhielt 351 Danke für 307 Beiträge

Standard

Trotzdem kannst du das AGR testweise totlegen. Bei mir z.B. kann man ganz billig mit 'ner 13er Nuss das AGR vorne lösen und ein Stück Blech ca 2x3 cm vor dem AGR einschieben, und wieder festziehen.
Omega ist offline  

Mit Zitat antworten
Alt 15.06.2018, 16:44      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

habe es nun so gemacht, aber leider ohne erfolg.
direkt beim anlassen habe ich schon bemerkt das es keine Verbesserung gab.
vielleicht hilft euch das weiter wenn ich mal genau auf die Startprobleme eingehe: ab und zu beim ersten start versucht, nach ca. einer Sekunde hört man einen kurzen Moment wieder Motor starten will, aber dann orgelt er nur noch...ohne Zündungen. So lange bis ich kurz die Zündung wieder aus mache und direkt nochmal versuche zu starten.
dann springt er an aber nimmt wie gesagt kein gas an.
es klingt einfach so als ob man ihn die Luft abschneidet.
dann nach kurzem gas Gespielen läuft er normal

ab und zu habe ich es auch während der fahrt. das er bei ca. 70 nicht mehr höher geht bis ich etwas mit dem gas spiele.

ich probiere als nächtes mal das mit den Zündkabeln aus...
Fischerpa ist offline  

Mit Zitat antworten
Alt 15.06.2018, 17:19      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

wäre es nicht mal sinnvoll sich die Drosselklappe mal unter die Lupe zu nehmen?
mal einigen?
und noch eine frage....habe hier nun dieses billigauslesegerät liegen.
wo bekomme ich den richtigen treiber dafür?
win. 7 64x
Fischerpa ist offline  

Mit Zitat antworten
Alt 15.06.2018, 19:00      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.368
Abgegebene Danke: 433
Erhielt 351 Danke für 307 Beiträge

Standard

Nach der Drosselklappe muss man hin und wieder sehen ob sie verschmutzt ist, wenn es noch nicht gemacht wurde ist jetzt der richtige Zeitpunkt.

FT232R (FTDI Chip im Billigkabel) Treiber:
http://www.ftdichip.com/Drivers/CDM/...0Certified.zip
https://www.stryder-it.de/vagcom.php
Omega ist offline  

Mit Zitat antworten
Alt 15.06.2018, 19:26      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.05.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 20
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Drosselklappe ist sauber...
keine Besserung.
ja die Dateien habe ich bereits...aber wie installiert man die?
LG


Fischerpa ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Floggi Motortuning 2 16.04.2018 11:20
Double-Life Motortuning 12 12.07.2010 15:20
Waff3nschmiedeWolfsburg Motortuning 16 05.09.2008 09:54
kamili16 Werkstatt 10 18.10.2006 08:19
Mcd_Raver05 Carstyling 1 04.04.2006 18:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:21 Uhr.