Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.07.2018, 22:06
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.08.2016
Vw Golf IV Special
Ort: Essen
E-JM233
Verbrauch: 6,2L
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von Maaaax-Spex: Fleaxes95
Standard AZD Unruhiger Leerlauf

Hallo Leute,

ich habe wieder ein Problem mit meinem Auto wie oben steht.

Es wurde jetzt die Zündkerzen + Spulen getauscht, AGR-Ventil + Kabelbaum und Drosselklappe aber dann läuft er wieder ne Zeit und dann läuft der Motor wieder sehr unrund und geht i-wann aus. Endstufe habe ich mittlerweile abgeklemmt.

Weiß noch einer weiter?

Danke im vorraus


Maaaax-Spex ist offline  

Mit Zitat antworten
Alt 10.07.2018, 13:16      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von schmiddi
 
Registriert seit: 02.06.2013
Golf IV
Ort: Bei Aachen
Verbrauch: 8,8
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.015
Abgegebene Danke: 84
Erhielt 68 Danke für 57 Beiträge

Standard

Zitat:
Zitat von Maaaax-Spex Beitrag anzeigen
Hallo Leute,

ich habe wieder ein Problem mit meinem Auto wie oben steht.

Es wurde jetzt die Zündkerzen + Spulen getauscht, AGR-Ventil + Kabelbaum und Drosselklappe aber dann läuft er wieder ne Zeit und dann läuft der Motor wieder sehr unrund und geht i-wann aus. Endstufe habe ich mittlerweile abgeklemmt.

Weiß noch einer weiter?

Danke im vorraus
Drosselklappe getauscht gegen neu oder gereinigt?
DK und AGR angelernt?
schmiddi ist offline  

Mit Zitat antworten
Alt 10.07.2018, 18:00      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.08.2016
Vw Golf IV Special
Ort: Essen
E-JM233
Verbrauch: 6,2L
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von Maaaax-Spex: Fleaxes95
Standard

Beides ist Neu und bei VW angelernt worden
Maaaax-Spex ist offline  

Mit Zitat antworten
Alt 11.07.2018, 08:27      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von _Ralle_
 
Registriert seit: 13.03.2013
Golf IV Variant
Verbrauch: 6,2 l/100 km
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 107
Abgegebene Danke: 20
Erhielt 11 Danke für 11 Beiträge

Standard

Zitat:
Zitat von Maaaax-Spex Beitrag anzeigen
Beides ist Neu und bei VW angelernt worden
Neue und hochwertige Bauteile verwendet?
_Ralle_ ist offline  

Mit Zitat antworten
Alt 11.07.2018, 10:07      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.08.2016
Vw Golf IV Special
Ort: Essen
E-JM233
Verbrauch: 6,2L
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von Maaaax-Spex: Fleaxes95
Standard

Die Teile sind Neu und unbenutzt von VW direkt bezogen worden.
Maaaax-Spex ist offline  

Mit Zitat antworten
Alt 11.07.2018, 10:17      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 15.07.2016
Bora Varaint
Ort: Leipzig
Verbrauch: 9-10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 30
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge

Standard

Wurde der Unterdruckschlauch zwischen Drosselklappe und Bremskraftverstärker mal auf undichte stellen kontrolliert?
tobi1990 ist offline  

Mit Zitat antworten
Alt 11.07.2018, 10:45      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.08.2016
Vw Golf IV Special
Ort: Essen
E-JM233
Verbrauch: 6,2L
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von Maaaax-Spex: Fleaxes95
Standard

Ja das wurde auch gemacht Dichtungen vom AGR sind auch Neu.
VW weiß auch nicht mehr weiter im Kalten läuft er aber unrund im warmen fängt er an zu stottern und geht i-wann aus und dann nicht mehr an bis er kalt ist. Nimmt zwischendurch nur sehr träge oder gar kein Gas an. Es leuchtet keine Leuchte auf und es steht nichts im FS.

Geändert von Maaaax-Spex (11.07.2018 um 15:56 Uhr)
Maaaax-Spex ist offline  

Mit Zitat antworten
Alt 14.07.2018, 10:05      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 14.08.2016
Vw Golf IV Special
Ort: Essen
E-JM233
Verbrauch: 6,2L
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Ebayname von Maaaax-Spex: Fleaxes95
Standard

Keiner eine Lösung?
Maaaax-Spex ist offline  

Mit Zitat antworten
Alt 14.07.2018, 10:16      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.417
Abgegebene Danke: 438
Erhielt 357 Danke für 313 Beiträge

Standard

Wenn der nur 6,2 Liter verbraucht, dann würde ich als erstes Mal den Kraftstoffilter tauschen, vielleicht läuft er schon zu mager.

Abgesehen davon denke ich nicht, dass dir wer im Internet eine Lösung sagt, sondern vor Ort muss der Aufwand betrieben werden, das Aggregat einmal vollständig von A bis Z zu überprüfen, also Kompression messen, prüfen, ob die Katalysatoren verlegt sind.

So viel wie möglich Sensorwerte auslesen und auf Plausibilität prüfen.

Vielleicht mal Spritzbild von der Einspritzleiste ansehen. Prüfen, ob die Kraftstoffpumpe genug fördert, Luftfilter ansehen, usw, usw.

Also entweder irgendwie selber clever analysieren oder ganz einfach absolut alles überprüfen.
Omega ist offline  

Mit Zitat antworten
Alt Gestern, 09:01      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 118
Abgegebene Danke: 35
Erhielt 7 Danke für 7 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
, prüfen, ob die Katalysatoren verlegt sind.

Was meinst du ?
alonso ist offline  

Mit Zitat antworten
Alt Gestern, 12:43      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.417
Abgegebene Danke: 438
Erhielt 357 Danke für 313 Beiträge

Standard

Kannst du die Frage nochmal umformulieren, oder mit etwas mehr Wörtern neu schreiben?
Omega ist offline  

Mit Zitat antworten
Alt Gestern, 13:00      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 118
Abgegebene Danke: 35
Erhielt 7 Danke für 7 Beiträge

Standard

Verlegte Katalysatoren habe ich nicht verstanden ;-)
alonso ist offline  

Mit Zitat antworten
Alt Gestern, 13:17      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.417
Abgegebene Danke: 438
Erhielt 357 Danke für 313 Beiträge

Standard

Es können die Abgaswege verlegt werden, wenn der Keramik-Katkörper zum Beispiel vom Hauptkat durch Bodenkontakt zerbricht. Man kann den Kat mal abklopfen oder irgendwelche Staubsaugertest vom Auspuff versuchen.

Bei mir war auch irgendwie der Krümmer verbogen, und der Metallkatkörper im Kat losgebrochen und zu 25 % in Brösel umgesetzt, die zwischen den Kats/Abgasrückführung zirkulieren. Das sieht man, wenn man den Krümmer vom Hosenrohr abschraubt.

Wenn er warm nicht läuft, denkt man eher an den Kühlmitteltemperaturgeber. Aber so was sollte eine VW Werkstatt wohl prüfen, und mal Kühlmitteltemperatur auf Plausibilitäüt prüfen.

Nach meiner überschaubaren Erfahrungen ist es richtiger bei Fehlfunktionen das ganze System zu checken:
- Benzinzufuhr
- Luftzzufuhr
- Zündung
- Abgasabfuhr
- Komplette Sensorik der Motorsteuerung und auch alle Aktoren wie Drosselklappe, AGR

Da sich eine "Motorschwäche" bei einem alten Auto oft aus mehreren Faktoren aufzuschaukeln scheint.

Ich hatte jedenfalls fast in allen Ecken irgendwas gefunden.

Geändert von Omega (Gestern um 13:20 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt Gestern, 14:31      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 118
Abgegebene Danke: 35
Erhielt 7 Danke für 7 Beiträge

Standard

AZD & BCB unterscheiden sich in der Zündanlage ?
alonso ist offline  

Mit Zitat antworten
Alt Gestern, 14:39      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.417
Abgegebene Danke: 438
Erhielt 357 Danke für 313 Beiträge

Standard

Keine Ahnung, nicht, dass ich wüsste. Würde mich auch mal interessieren, was überhaupt die Unterschiede zwischen spätem AZD und BCB sind.

Also das Motorsteuergerät ist ein anderes, darüber kann die Zündung oder Gemischbildung schon unterschiedlich gesteuert sein.

Geändert von Omega (Gestern um 14:41 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt Gestern, 15:19      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 118
Abgegebene Danke: 35
Erhielt 7 Danke für 7 Beiträge

Standard

Zitat:
Zitat von Omega Beitrag anzeigen
Keine Ahnung, nicht, dass ich wüsste. Würde mich auch mal interessieren, was überhaupt die Unterschiede zwischen spätem AZD und BCB sind.

Also das Motorsteuergerät ist ein anderes, darüber kann die Zündung oder Gemischbildung schon unterschiedlich gesteuert sein.
BCB hat keine Hochspannungskabel, Spulen in den Steckern
alonso ist offline  

Mit Zitat antworten

Werbung


Alt Gestern, 15:22      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.417
Abgegebene Danke: 438
Erhielt 357 Danke für 313 Beiträge

Standard

Der AZD hat auch schon Einzelstabzündspulen. Mit der zentralen Zündspule, dass war bei den AUS, ATN. So groß können die Unterschiede nicht sein. Motorsteuerung ist beim BCB sicher moderner oder irgendwie optimiert.


Omega ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
GTI-Syndrom Golf4 5 15.04.2013 08:33
Mademer Werkstatt 2 27.03.2011 21:05
ralle86c Golf4 1 23.02.2011 19:16
schulleno.1 Golf4 18 04.08.2010 10:17
kayayana3211 Werkstatt 3 07.11.2008 17:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:55 Uhr.