Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 22.11.2018, 17:55
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard Kerzenbild

Ich schreib jetzt mal bewusst vorab noch nichts dazu und würde gerne Meinungen hören.

Auto ist AGU 1.8T komplett Serie.
Angehängte Grafiken
Dateityp: jpg IMG_8850.jpg (35,5 KB, 48x aufgerufen)
Dateityp: jpg IMG_8851.jpg (39,3 KB, 40x aufgerufen)
Dateityp: jpg IMG_8852.jpg (42,3 KB, 38x aufgerufen)
Dateityp: jpg IMG_8853.jpg (37,6 KB, 30x aufgerufen)
Dateityp: jpg IMG_8854.jpg (46,9 KB, 39x aufgerufen)
Dateityp: jpg IMG_8855.jpg (46,0 KB, 30x aufgerufen)


ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2018, 14:08      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 10.757
Abgegebene Danke: 1.764
Erhielt 2.707 Danke für 2.094 Beiträge

Standard

Nicht ganz "rehbraun" aber mMn im Rahmen.
Ich würde eine Undichtigkeit am Unterdrucksystem nicht ausschließen.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
ratbaron (24.11.2018)
Alt 24.11.2018, 15:56      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Themenstarter Themenstarter
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard

Die zweite Kerze findest nicht bedenklich mir der rötlichen Verfärbung ?

Ich hätte gesagt das schaut irgendwie bisschen zu mager aus für einen Turbomotor
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2018, 17:10      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.191
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Mager sehen die für mich alle aus.

Aber seit dem Bleifrei kann man da doxh gar nicht mehr so viel dran erkennen.....wie früher.
cabrio79 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu cabrio79 für den nützlichen Beitrag:
ratbaron (24.11.2018)
Alt 24.11.2018, 18:09      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Themenstarter Themenstarter
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard

Ich hab jetzt neue rein und schau dann nochmal

Aber dann bin ich nicht ganz allein mit meiner Meinung
Dass da was nicht stimmt .

Mir kommt auch vor dass obenrum Leistung fehlt

Evtl kann ich ja auch mal eine Datenaufzeichnung einstellen
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2018, 20:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.191
Abgegebene Danke: 418
Erhielt 788 Danke für 685 Beiträge

Standard

Naja....Gefühle sind so ne Sache...

Wenn man mal 3000PS gefahren hat, dann kommen einem 2500 lahm vor
cabrio79 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu cabrio79 für den nützlichen Beitrag:
ratbaron (24.11.2018)
Alt 24.11.2018, 20:34      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Themenstarter Themenstarter
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard

Zitat:
Zitat von cabrio79 Beitrag anzeigen
Naja....Gefühle sind so ne Sache...

Wenn man mal 3000PS gefahren hat, dann kommen einem 2500 lahm vor

Das stimmt natürlich, ideal wäre ein direkter Vergleich mit einem 1.8T AGU bei mir in der Gegend, aber den hab ich natürlich nicht.

Was ich sagen kann:

Auto tut sich sehr schwer auf 200 km/h auf der Geraden zu kommen.
Ich hätte da schon gedacht, dass so ein kleiner Golf mit 150 PS locker 220 km/h Tacho geht ? Vielleicht illusorisch?

Im oberen Drehzahlbereich so ab 4000 so ganz leicht wellenartiges Verhalten.
Kenne das fast genau so vom Motorrad, wenn die zu mager laufen.


Was ich mir schon angeschaut habe:

Keine Zündrücknahme bzw. Klopfsensor Events oder sonstige Fehler im FS.

Luftmasse geht auf 120-125g hoch, allerdings ob die "Kurve" passt bin ich mir nicht ganz sicher. Anstieg ist ziemlich linear, hätte eigentlich gedacht, dass da beim Turbomotor viel mehr eine Kurve drin ist.

Was auf jeden Fall noch testen könnte:

Ladedruck und Ladedruckregelung

Benzindruck, Spritzbild ESV

Livedatenaufzeichnung, z.B.

Lambdawerte (ich weiss die Regelung ist bei Vollgas sowieso aus, aber ich denke die Lambdasonde zeichnet trotzdem auf, was sollte ich da als Messwert ungefähr sehen bei Volllast bei dem AGU mit M3.8.3 ?)
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2018, 20:35      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Themenstarter Themenstarter
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Nicht ganz "rehbraun" aber mMn im Rahmen.
Ich würde eine Undichtigkeit am Unterdrucksystem nicht ausschließen.
Die Schläuche vom SUV und BKR habe ich schon erneuert.
Abgesprüht mit Bremsenreiniger ebenfalls.
Sollte ich die Ladedruckregelung noch mal genauer anschauen ?
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2018, 23:52      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 550
Abgegebene Danke: 66
Erhielt 77 Danke für 66 Beiträge

Standard

Eine wichtige Frage: Wo und was für Sprit tankst du? Ich hoffe doch kein E10 sondern wenigstens Super 95?
Ich habe meinen 1.8T heute mal wieder ein bisschen freigeblasen und der schafft auch die 220km/h laut Tacho was vielleicht 205 km/h laut GPS sind oder so.
Es gibt immer jemanden, der schneller ist. Erst Recht in der heutigen Zeit.
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 25.11.2018, 00:25      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 434
Themenstarter Themenstarter
Abgegebene Danke: 217
Erhielt 48 Danke für 43 Beiträge

Standard

Ich tanke meist in Österreich da gibt es nur Super 95 (E5).
Kann auch gerne mal SuperPlus ausprobieren.

Glaub irgendwie nicht dass es daran liegt, meine da fehlt es irgendwie mehr.

Geht überhaupt nicht darum schneller als jemand zu sein.
Ich möchte nur, dass die Kiste 100% in Ordnung ist bevor ich irgendwie anfange etwas an der Leistung zu ändern.


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Totengraeber Werkstatt 6 27.06.2014 20:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:38 Uhr.