Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 05.01.2019, 14:00
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 kommt nicht über 2900 rpm!

Hallo Community,

mein Golf 1.8 AGN Baujahr 98 nimmt kein Gas mehr an.

Im Leerlauf läuft er ganz normal ca. 900rpm.

Sobald ich gas gebe hört er sich an wie ein Traktor und kommt, trotz Vollgas, nicht über ca. 2900rpm hinaus.
Habe ich beim fahren im Stadtverkehr festgestellt, also rechts ran und dann nur noch im Standgas im 2ten Gang nach Hause gekrochen.

Fehlerspeicher sagt Lernwert Drosselklappe! (Maximalwert erreicht)

Habe mal den Ansaugtragt unter die Lupe genommen, aber nichts feststellen können.
Die Drosselklappe (Seilzug) sieht gut aus (keine Verkokung).

Messwertblöcke wie Kühlmitteltemperatur, Motorlast, Motordrehzahl, Versorgungsspannung, Drosselklappenwinkel, etc. reagieren auf Gasgeben.
Nur der Lernwert der Gemischbildung ändert sich nicht.

Ich hoffe jemand weiss Rat.


Jolle824 ist offline  

Mit Zitat antworten

Werbung


Alt 05.01.2019, 16:13      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Hast du richtig getankt ?

Ansonsten, Einspritzventile prüfen, ob auch wirklich alle spritzen
Und Zündung ebenso. Traktor hört sich so an als ob ein Zylinder nicht mitläuft ? Könnte das sein ?
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 05.01.2019, 17:30      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

ja der richtige Sprit ist drin
wie prüfe ich die Einspritzventile?
Jolle824 ist offline  

Mit Zitat antworten
Alt 05.01.2019, 17:46      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von reactive
 
Registriert seit: 18.04.2016
Golf Sport Edition
Ort: in der nähe von Bremen
VER-??? ??
Verbrauch: 6,1
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 222
Abgegebene Danke: 23
Erhielt 41 Danke für 32 Beiträge

Standard

Hi,

fang mit Zündung an, ist denke ich einfacher.

Zündkerzen, Zündkabel, Zündspule

mit freundlicher Lichthupe
reactive
reactive ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu reactive für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 05.01.2019, 18:15      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Einspritzventil theoretisch genauso wie Zündung.

Einen Zylinder abstecken (z.B. Zündspule oder Zündkabel entfernen) und testen ob das Verhalten sich ändert oder gleich bleibt.
Bei Einspritzventil sinngemäss, falls möglich elektrisch abstecken

Wenn es gleich bleibt hast du den Fehler vermutlich gefunden.
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 05.01.2019, 18:27      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

werde das morgen mal prüfen.
Das merkwürdige ist das der Leerlauf ganz normal läuft, aber bei Vollgas nicht höher als 2900rpm kommt und nach ca 5 Sekunden absäuft
Jolle824 ist offline  

Mit Zitat antworten
Alt 05.01.2019, 18:37      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Kenne das von Mopeds wenn die kein Sprit bekommen. Läuft im Leerlauf ohne Probleme, sobald man Gas gibt oder losfahren will gehen sie aus.

Hört sich ähnlich an, evtl auch den Kraftstoffdruck am Rail prüfen, das ist aber aufwendiger als würde ich erstmal das einfachste durchtesten, ob sich ein fehler auf bestimmte zylinder eingrenzen laesst.
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 06.01.2019, 09:53      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 14.12.2018
Golf 4
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 74
Abgegebene Danke: 1
Erhielt 11 Danke für 8 Beiträge

Standard

Motorstörlampe an?

Nimm dir ne Wassersprühflasche und sprühe alle Zündleitungen ordentlich mit Wasser voll.

Springt irgendwo der Funke über? Wenn nein, Handbremse anziehen dritter Gang rein und dann vorsichtig mit etwas Gas einkuppeln. (Der Motor soll nur kippen, das Auto sich aber nicht bewegen)

Springt jetzt was über?

Alle Zündleitungen raus und von innen anschauen, mit der Taschenlampe Reinleuchten.. alle Kontakte gut?

Alle Kerzen raus und ansehen...

Nass, ölig, rostig, Brandspuren? Mittelelektrode rund?

Dann weiter zum Kraftstoff.
Tarnatos ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Tarnatos für den nützlichen Beitrag:
Jolle824 (06.01.2019), ratbaron (06.01.2019)
Alt 06.01.2019, 09:57      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wie is es wenn du direkt nach dem Starten hochdrehst? Nicht das dein Kat lose und verdreht ist
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 06.01.2019, 10:02      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
Golf IV 3.2 VR6 + Bora-Variant 1.9 TDI
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.175
Abgegebene Danke: 1.842
Erhielt 2.943 Danke für 2.262 Beiträge

Standard

Zündanlage prüfen!
didgeridoo ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
Jolle824 (06.01.2019), ratbaron (06.01.2019)
Alt 06.01.2019, 14:43      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Habe eben mal die Zündleitungen geprüft. Bei allen 4 Zyndkabeln kommt ein Funke.
Zyndkerze bei Zylinder 1 ist ölig.
Mal mit VCDS Lite die Messwertblöcke angeschaut.
Temp steigt, Drehzal wird korrekt angezeigt, Luftmasse und Benzin (l/min) steigt auch beim Gas geben, Lambawert bei -10% schwankend.
Fehlercode 17916 P1508 Leerlaufsystem Lernwert obere Grenze erreicht 35-00

Habe auch ein Video gemacht, wie fügt man das hier ein?
Jolle824 ist offline  

Mit Zitat antworten
Alt 06.01.2019, 14:46      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

@1.8Turbo was meinst du mit Kar verdreht bzw. lose.
Hört sich bei bestimmter Drehzahl an, als würde der klappern. Als ich das das erste mal festgestellt habe (vor ca 4 Wochen) lief der Wagen noch ganz normal.
Jolle824 ist offline  

Mit Zitat antworten
Alt 06.01.2019, 14:47      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

@tarnatos hat einen guten tip gegeben.

Zündzeitpunkt vorverstellung und Schließwinkel unter Last

Kann gut sein dass da was im Argen ist

Mach die ölige Zündkerze sauber und tausche quer gegen eine andere

Dann beobachten und ggf Zündkabel und Spule mit tauschen

So kannst du den Fehler eingrenzen

Auf Basis von dem geschrieben würde ich sagen du hast ein Problem auf dem Zylinder wo die Kerze ölig ist der läuft nicht voll bzw sauber mit
ratbaron ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ratbaron für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 06.01.2019, 14:49      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Erstmal Danke für eure Hilfe.
Motorkontrolllampe ist nicht angegangen.
Nur Drosselklappenfehler wird angezeigt.
Jolle824 ist offline  

Mit Zitat antworten
Alt 06.01.2019, 19:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Wenn der Kat vorher schon mal geklappert hat, würde ich da als erste mal nachgucken. Wenn er lose ist, sich dreht und ggf. so verkantet, dann hast du z.b so ein Problem. Deshalb die Frage ob er gleich nach dem Kaltstart auch bei 2900 begrenzt. Macht er das nicht sondern erst paar Sekunden später, wird es am Kat liegen. Ohne Lmm kannst du auch mal probieren zu fahren, die sterben ja auch häufig beim 1,8er
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Jolle824 (06.01.2019)
Alt 06.01.2019, 22:39      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

Heute nochmal das KFZ gestartet.
Dreht beim Start beim Gas geben nur auf 1200rpm und geht dann aus.
Nach ein par Minuten dreht er bis 2000rpm und geht dann aus.
Beim anfahren sowieso.
Hilft evtl. eine Grundeinstellung der Drosselklappe?
Habe dafür allerdings keine Software.
Jolle824 ist offline  

Mit Zitat antworten
Alt 07.01.2019, 18:49      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.238
Abgegebene Danke: 96
Erhielt 1.833 Danke für 1.649 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Was hast du denn zur auswahl an diagnosezeug?
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.01.2019, 19:52      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

VCDS Lite und Carport aber beide ohne Lizenz also nicht alle Funktionen verfügbar
Jolle824 ist offline  

Mit Zitat antworten
Alt 07.01.2019, 20:11      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.067
Abgegebene Danke: 714
Erhielt 187 Danke für 170 Beiträge

Standard

Drosselklappe geht zur Not auch mit VWTool auf Windows XP
ratbaron ist offline  

Mit Zitat antworten
Alt 09.01.2019, 11:44      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von Jolle824
 
Registriert seit: 03.02.2011
Golf 4
Ort: Bielefeld
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 24
Themenstarter Themenstarter
Abgegebene Danke: 11
Erhielt 0 Danke für 0 Beiträge

Standard

So habe mal den Kat überprüft.
Die Keramik hat sich gelöst und verstopft somit die Abgasanlage.
Jetzt die Frage, ob ich ein Original Ersatzteile brauche, oder komme ich mit nem Kat von z.B. KFZTeil24 auch durch die AU?
Alternativ könnte es auch ein gebrauchter sein?


Jolle824 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Polo1990 Werkstatt 47 27.03.2012 23:32
Yamaha_FZR Werkstatt 0 02.06.2011 11:30
Andy87 Werkstatt 15 03.07.2009 22:42
illm4tic Tuning Allgemein 59 03.09.2007 22:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:29 Uhr.