Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 13.02.2019, 07:51
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard Tacho / Verbrauchsanzeige spinnt

Moin liebe Gemeinde,
gestern auf der Rückfahrt von Holland nach Hause, bei einer gemütlichen Fahrt bei 130 KM/H, viel mir auf, dass die kleine MFA Anzeige links unten einen Benzinverbrauch von 51,4 Litern anzeigte. Gern auch mal mehr. Aber nicht weniger als 51 Liter. Habe natürlich dann meinen Tankinhalt im Auge behalten. Dieser blieb aber normal. Auch im Stau bliebt die Anzeige auf 51 Litern stehen.
Auf der Rader-Hochbrücke dann zeigte die MFA wieder normalen Verbrauch an.
Dann nach einem Überholvorgang wieder 51 Liter.
Mal so, mal so

Hat Jemand eine Idee dazu?
Anbei 2 Fotos. Einmal im Stand und einmal während der Fahrt da hat es sich ausnahmsweie mal normalisiert.
Aber meist bleibt es bei 51 L Stehen
Angehängte Grafiken
Dateityp: jpg IMG_20190213_104832.jpg (85,4 KB, 37x aufgerufen)
Dateityp: jpg IMG_20190213_101512.jpg (78,0 KB, 38x aufgerufen)



Geändert von Sopeso Heinz (13.02.2019 um 13:59 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 08:09      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von x_plain
 
Registriert seit: 14.02.2010
E60 530d, Golf V, E36 328i Cab
Ort: Kreis Herford
IN-GE 69
Verbrauch: 6,9
Motor: S3 1.8T AMK 154 kw / 209 PS
Beiträge: 1.770
Abgegebene Danke: 213
Erhielt 476 Danke für 327 Beiträge

Standard

Hatte ich auch mal.

Als ich dann irgendwann für den Lenkradtausch mal die Batterie abgeklemmt und danach wieder angeschlossen habe, ging es wieder
x_plain ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu x_plain für den nützlichen Beitrag:
Sopeso Heinz (13.02.2019)
Alt 13.02.2019, 08:19      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von x_plain Beitrag anzeigen
Hatte ich auch mal.

Als ich dann irgendwann für den Lenkradtausch mal die Batterie abgeklemmt und danach wieder angeschlossen habe, ging es wieder
Probier ich mal aus.
Danke
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 15:28      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Also Bat abklemmen, 30 min. gewartet und wieder anklemmen hat nichts gebracht.
Bin ne Runde gefahren. 51,2 L, nach 5 min. wieder alles normal (6,9 L), dann wieder 51,6 L.
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 16:08      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.367
Abgegebene Danke: 1.866
Erhielt 3.004 Danke für 2.310 Beiträge

Standard

Bei Deinem Fahrzeug bekommt der Tacho das Verbauchssignal noch nicht über den CAN Bus. Für das Verbauchssignal ist genau eine Leitung zwischen Motorsteuergerät und Tacho zuständig.
Wenn Du diese Leitung und alle beteiligten Stecker mal genau unter die Lupe nimmst, findest Du den Fehler vielleicht schon.
Wenn nicht -> die gesamte Leitung neu verlegen.
Wenn das auch nicht hilft: Motorsteuergerät und/oder Tacho ersetzen.

Für Golf 4 vor Modell 2000 mit AGN Motor:
Tacho grüner Stecker, Pin 32.
Grün-weiße Leitung, Querschnitt 0,5qmm.
geht an: Orangenen Stecker (10-polig) Pin 2 im Wasserkasten.
geht an: 80-poligen Stecker am Motorsteuergerät, Pin 18

Viel Erfolg bei der Fehlersuche
Vielleicht fängst Du mal damit an den Fehlerspeicher von Tacho und MSG auszulesen.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Sopeso Heinz (13.02.2019)
Alt 13.02.2019, 16:32      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Vielleicht fängst Du mal damit an den Fehlerspeicher von Tacho und MSG auszulesen.
Das habe ich natürlich vorher getan. Aber es wurde kein Fehler abgelegt.
Nichts, rein garnichts.
Die 51 L kommen und gehen wie sie lustig sind.

Aber ich werde mir deinen Vorschlag gern annehemen und alles mal duchschaun was da so an Kabel ist.

Das mit Can, weis ich nicht.
Ich hatte schon einmal ein Problem mit diesem Tacho.
Das ist mir die Tachonadel irgendwie hängen geblieben. Damals als ich noch wegen jedem Mist zu VW gefahren bin, sagte man mir ich könne auch einen moderner Tach einsetzen, der die Anzeigen in der Mitte hat. Die Kabel dafür sind vorhanden. Es handelt sich um 2 gedrehte Grau-Orange Kabel die dafür zuständig wären. Und die sind vorhanden. Dann hatte mir der gute Mann das auch gezeigt. Er hatte einen ausgebauten Tacho von hinten geholt und diesen angeschlossen. Und siehe da, die Anzeige in der Mitte funktionierte.
Man konnte auch alles durchschalten mit dem Wipschalter. Nur halt eben hat er dann beim starten im Display angezeigt, Wegfahrsperre aktiv.
Aber er sagte das wäre kein Problem das zu machen.
Sollte dann aber mit einem neuen Tach, weil gebraucht dürfen die wohl nicht verkaufen, alles zusammen um die 560 Euro kosten.
War mir doch ein wenig zu viel.

ob das nun Can ist vermag ich nicht zu sagen. Jedoch könnte ich einen solchen Tacho bei mir einsetzen

Wenn ich meinen Tacho ausbaue, mache ich mal ein foto von diesen gedrehten Kabeln.

Denn die Tachostecker von meinem Sohn, gleiches Fahrzeug nur ein paar Monate älter (seiner 4/1999 und meine 11/1999), haben diese gedrehten Kabel nicht. Das haben wir schon festgestellt. Er wollte auch einen anderen Tach mit mittigem Display.

Geändert von Sopeso Heinz (13.02.2019 um 16:37 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 16:49      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.367
Abgegebene Danke: 1.866
Erhielt 3.004 Danke für 2.310 Beiträge

Standard

Tut mir Leid, aber der VW Mann hat Dir gequirlten Mist verzapft.
Ganz so einfach ist es nicht auf einen Tacho mit CAN Bus umzubauen
didgeridoo ist offline  

Mit Zitat antworten
Alt 13.02.2019, 16:56      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Tut mir Leid, aber der VW Mann hat Dir gequirlten Mist verzapft.
Ganz so einfach ist es nicht auf einen Tacho mit CAN Bus umzubauen
hat aber alles angezeigt. Er hat nur die Stecker an den anderen Tacho gesteckt, da war ich bei..
Nun weis ich nicht ob dieser Tach Can haben musste, dazu fehlen mir die Kenntnisse. Aber sah gut aus. War aber so eine Halbe Anzeige in der Mitte. Nicht komplett. Halt so wie früher in meinem Bj. 2001 1,4er 16v.
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 17:01      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.367
Abgegebene Danke: 1.866
Erhielt 3.004 Danke für 2.310 Beiträge

Standard

Piep Piep Airbag Fehler.
Piep Piep Fehler im Bremssystem.
Piep Piep Wegfahrsperre Aktiv.

das dürfte der CAN Tacho in Deinem Fahrzeug angezeigt haben.
Dass die MFA rot leuchtet und Du die Anzeigen durch schalten kannst bedeutet noch gar nichts..
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Sopeso Heinz (13.02.2019)
Alt 13.02.2019, 17:44      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Piep Piep Airbag Fehler.
Piep Piep Fehler im Bremssystem.
Piep Piep Wegfahrsperre Aktiv.

das dürfte der CAN Tacho in Deinem Fahrzeug angezeigt haben.
Dass die MFA rot leuchtet und Du die Anzeigen durch schalten kannst bedeutet noch gar nichts..
Ach so, ok.
Wie gesagt ich kann nur das sagen was ich gesehen habe. Und es Funkste, bis eben auf den Hinweis, Wegfahrsperre Aktiv. Das ware die einzige Meldung die angezeigt wurde.
Ja dann weis ich Bescheid. Danke Wäre aber schön gewesen wenn ein solcher Tacho bei mir passen würde. War ich ja vom 14er gewohnt.

Und mit den 51 L werde ich nach den Kablen am We schauen. Zurzeit bin ich viel in den Häfen unterwegs um einzukaufen.
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 13.02.2019, 20:23      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.268
Abgegebene Danke: 97
Erhielt 1.839 Danke für 1.654 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Klar konntest du die mfa durchzappen aber die Anzeige vom Verbrauch hätte sich nicht bewegt. Mess das Kabel durch wie Stephan beschrieben hat, kann auch gut sein das durch Wassereinbruch etc. die Kontakte korrodiert sind
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Sopeso Heinz (13.02.2019)
Alt 14.02.2019, 00:34      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Ich habe hier im Forum gelesen das es einen Tacho gibt mit großem mittigen Display, der in meinem Auto passt und läuft. Ohne Can. Leider habe ich die Teilenummer von dem Tacho nicht rausfinden können. Habe nur gelesen das er Teuer sein soll.

Kann mir da jemand helfen?
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 14.02.2019, 08:30      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.367
Abgegebene Danke: 1.866
Erhielt 3.004 Danke für 2.310 Beiträge

Standard

1J0919991A
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Sopeso Heinz (14.02.2019)
Alt 14.02.2019, 10:08      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.819
Abgegebene Danke: 176
Erhielt 281 Danke für 258 Beiträge

Standard

Und hier gibt es sogar einen.


https://www.ebay-kleinanzeigen.de/s-...400281-223-482
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
Sopeso Heinz (14.02.2019)
Alt 14.02.2019, 12:08      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Und der hat ein Großes Display mittig? Da wo es bei meinem Tacho nur schwarz ist während der Fahrt?
Was bedeutet FIS MFA
Muss der angelernt werden oder irgendwas mit dem KM Stand gemacht werden.
Preislich ist das ok.

Geändert von Sopeso Heinz (14.02.2019 um 12:17 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 14.02.2019, 12:29      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.819
Abgegebene Danke: 176
Erhielt 281 Danke für 258 Beiträge

Standard

Ja der hat das große Display. FIS bedeutet Fahrer Informations System.
MFA bedeutet Multi Funktions Anzeige.

Anlernen musst du den Schon sonst ist ja die WFS aktiv. Und dann noch für das Fahrzeug passend codieren.

Den KM stand kann man mit passender Software anpassen wie du es möchtest. Allerdings kann das bei VW nur gemacht werden wenn der unter 100 km auf dem Tacho hat. Danach braucht man was anderes. Gibt aber genug die das machen können.
vwbastler ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu vwbastler für den nützlichen Beitrag:
Sopeso Heinz (14.02.2019)
Alt 14.02.2019, 14:51      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
Ja der hat das große Display. FIS bedeutet Fahrer Informations System.
MFA bedeutet Multi Funktions Anzeige.

Anlernen musst du den Schon sonst ist ja die WFS aktiv. Und dann noch für das Fahrzeug passend codieren.

Den KM stand kann man mit passender Software anpassen wie du es möchtest. Allerdings kann das bei VW nur gemacht werden wenn der unter 100 km auf dem Tacho hat. Danach braucht man was anderes. Gibt aber genug die das machen können.
Ja vielen Dank für die Infos.
MFA wuste ich, nur mit FIS konnte ich nichts anfangen.
Zum Anlernen und Codieren werde ich mir Hilfe besorgen. Habe zwar selbst VCDS und Würth mit Dongle aber das sollen doch dann besser die machen, die wissen was sie tun. Wird schon Jemanden geben hier der das machen kann.
Werde mal den Verkäufer fragen ob er das auch macht. Denn der wohnt quasi um die Ecke hier.

Geändert von Sopeso Heinz (14.02.2019 um 14:56 Uhr)
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 16.02.2019, 10:59      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von vwbastler Beitrag anzeigen
So hatte den Verkäufer mal angeschrieben. Nichts. Bietet die Tachos in seinem Shop an. Im Shop dann den Tacho gefunden. Wollte bestellen, leider nur im Tausch gegen einen Tacho mit gleicher Teilenummer.

ich suche weiter
Sopeso Heinz ist offline  

Mit Zitat antworten
Alt 16.02.2019, 11:24      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.367
Abgegebene Danke: 1.866
Erhielt 3.004 Danke für 2.310 Beiträge

Standard

Klar, die Dinger sind selten und teuer wie Goldstaub
.. und inzwischen im unverbastelten, perfekt funktionstüchtigen Zustand kaum noch zu bekommen.

Hier wäre noch ein passendes Angebot:
Ebay Auktion

Es handelt sich allerdings um die 1.4l Variante mit Drehzahl nur bis 7.000 und 220 km/h.
-> Tachoscheiben tauschen und Software anpassen. Oder einfach so lassen, wenn der Golf sowieso keine 200 schafft
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Sopeso Heinz (16.02.2019)
Alt 16.02.2019, 11:41      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sopeso Heinz
 
Registriert seit: 26.03.2018
Golf 4
Ort: Flensburg
SL-xxxxx
Verbrauch: z.Z 7,2l
Motor: 1.8 AGN 92KW/125PS 10/97 - 10/00
Beiträge: 575
Themenstarter Themenstarter
Abgegebene Danke: 312
Erhielt 82 Danke für 71 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Klar, die Dinger sind selten und teuer wie Goldstaub
.. und inzwischen im unverbastelten, perfekt funktionstüchtigen Zustand kaum noch zu bekommen.

Hier wäre noch ein passendes Angebot:
Ebay Auktion

Es handelt sich allerdings um die 1.4l Variante mit Drehzahl nur bis 7.000 und 220 km/h.
-> Tachoscheiben tauschen und Software anpassen. Oder einfach so lassen, wenn der Golf sowieso keine 200 schafft
Ok, danke für die Info, mein Golfi schaft 207 Km/h laut Navi GPS auf grader Strecke. Zeigt auf dem Tacho was anderes an. NE, ich habe das nicht so mit Software anpassen und umbauen.. Für Schrauber und echte Bastler wohl kein problem.
Ich warte, vielleicht habe ich ja Glück und bekommen einen ohne Anpassung und Umbau. Ja, das die Teile teuer sind, weiß ich. Leider

Aus welchen Fahrzeug stammen die ursprünglich?
Muste ja mal irgendwo für kurze Zeit verbaut worden sein.


Sopeso Heinz ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Wowan Elektronik, Tacho, Alarmanlagen & ZV 9 15.11.2013 12:23
jayjay92 Elektronik, Tacho, Alarmanlagen & ZV 3 24.04.2012 12:41
Hasso Werkstatt 3 31.10.2010 15:48
hoschi1986 Golf4 4 03.07.2009 18:16
G60Fuzzi Elektronik, Tacho, Alarmanlagen & ZV 10 31.07.2008 09:46


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:42 Uhr.