Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 07.04.2019, 22:38
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von maxi987
 
Registriert seit: 27.03.2016
Golf 4
Ort: Düsseldorf
Verbrauch: 7,7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 15
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 1.8t Zündaussetzer hohe Drehzahl

Moin,

hab nen kleines Problem mit meinem 1.8T AUM.
Habe seit zwei Tagen das Problem, dass ich im 4. und 5. gang ab 4000/4300 Zündaussetzer auf dem dritten Zylinder habe. Kerzen sehen gut aus, habe diese trotzdem Probeweise quergetauscht, sowie die Zündspulen 3 und 1.
Fehler blieb auf Zylinder 3.
Habe dann heute den Zündspulenkabelbaum in Stand gesetzt, da die Isolierung an vielen Stellen durch war. Fehler habe ich weiterhin.
Fehler im Stg ist gesetzt, kann auch über MWB 15 die Zündaussetzer sehen.. Zündet dann gar nicht mehr, also kein sporadischer Fehler. Auf den anderen Zylindern gibt es keine Aussetzer.

Hätte jetzt noch die Einspritzdüse im Verdacht oder kann es vielleicht doch was anderes sein? Ladedrucksystem ist dicht, auch Untersdrucksystem. Ansaugseite auch alles in Ordnung. Nur LMM habe ich nicht geprüft.

Danke schon Mal :-)


maxi987 ist offline  

Mit Zitat antworten
Alt 08.04.2019, 07:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 956
Abgegebene Danke: 21
Erhielt 69 Danke für 62 Beiträge

Standard

Hast Du beim quertauschen auch die Zündkabel mitgetauscht?
nico1978 ist offline  

Mit Zitat antworten
Alt 08.04.2019, 10:38      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 606
Abgegebene Danke: 69
Erhielt 98 Danke für 87 Beiträge

Standard

Zitat:
Zitat von nico1978 Beitrag anzeigen
Hast Du beim quertauschen auch die Zündkabel mitgetauscht?
Beim 1.8T gibt es keine Zündkabel sondern Stabzündspulen.
@TE Ich würde den Kabelbaum erneuern um diesen Fehler erstmal auszuschließen. Besitzt du VCDS um eine Logfahrt machen zu können? Falls nicht solltest du dir jemanden aus deiner Umgebung suchen, der dir helfen kann.

Greetz Blue
Bluemotion_GTI ist offline  

Mit Zitat antworten

Werbung


Alt 08.04.2019, 11:33      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von maxi987
 
Registriert seit: 27.03.2016
Golf 4
Ort: Düsseldorf
Verbrauch: 7,7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Bluemotion_GTI Beitrag anzeigen
Beim 1.8T gibt es keine Zündkabel sondern Stabzündspulen.
@TE Ich würde den Kabelbaum erneuern um diesen Fehler erstmal auszuschließen. Besitzt du VCDS um eine Logfahrt machen zu können? Falls nicht solltest du dir jemanden aus deiner Umgebung suchen, der dir helfen kann.

Greetz Blue
Kabelbaum habe ich auf dem Stück vom Kabelstrang seitlich vom Motor bis zu den Zündspulen erneuert. Das sollte passen. VCDS habe ich leider nicht, aber vielleicht findet sich ja jemand der mir dabei helfen könnte.

Heute morgen hab ich dann noch zusätzlich sporadische Aussetzer auf Zylinder 4 gehabt. Verkabelung überprüfe ich deshalb nochmal...
maxi987 ist offline  

Mit Zitat antworten
Alt 08.04.2019, 12:32      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 606
Abgegebene Danke: 69
Erhielt 98 Danke für 87 Beiträge

Standard

Wie sehen denn die Zündkerzenschächte aus? Ist eventuell die Ventildeckeldichtung undicht, sodass die Zündkerzen nass werden? Sind die Zündspulen am Schaft eingerissen? Dann liegt nicht die volle Zündenergie an und es kommt zu Fehlzündungen. Ist noch eine Leistungsendstufe verbaut? Die befindet sich am Luftfilterkasten seitlich verschraubt.

Edit: Hier im Forum gibt es eine Liste mit sämtlichen Usern, die VCDS besitzen. Schreib mal ein paar davon an.

Greetz Blue
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 08.04.2019, 22:04      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Benutzerbild von maxi987
 
Registriert seit: 27.03.2016
Golf 4
Ort: Düsseldorf
Verbrauch: 7,7
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Danke schonmal :-)
Zündkerzenschächte sind trocken. An den Zündspulschäften konnte ich auch keine Risse sehen, die sehen alle in Ordnung aus. Scheinen sie auch, sonst wäre der Fehler mitgewandert, was ich eigentlich gehofft hatte...
Leistungsendstufen hat der AUM keine, bzw. in den Stabzündspulen intigriert.
Dass der Hobel zu wenig Sprit bekommt, kann nicht sein oder? Also dass die Benzinpumpe mittlerweile eine zu geringe maximale Förderleistung hat. Dann würden ja eigentlich auf Zylindern Zündaussetzer auftreten ab einer gewissen RPM...
Also Einspritzventile auch mal quertauschen?

Welche Messwertblöcke sind denn interessant, vielleicht kann ich ja so schon Auffälligkeiten erkennen. Vielleicht auch mit Sollwerten, mein Hand-Tester und Colormfa zeigen nur die Ist-Werte. Falls wer aus Düsseldorf oder Umgebung mitliest, wär cool wenn sich diejenigen melden könnten :-) hatte vor nem Jahr mal welche aus der Liste angeschrieben, aber leider keine Antworten bekommen

Edit:
Fehler gefunden. Hatte vor kurzem die Kerzen gewechselt, funktionierte auch knapp 2000km. Waren allerdings die Falschen, hab heute die richtigen geholt und nun lüppts. Bin durch Zufall auf nen anderen Thread gestoßen, ging um falsche Kerzen die im 3. Zylinder einen kapitalen Schaden verursachen beim 1.8t, wenn wohl auch der LMM gleichzeitig defekt ist. Die Kerze im 3. Zylinder war bei mir tatsächlich etwas "verschmort". War vor ein paar Tagen allerdings noch nicht... LMM ist zwar ganz, aber wäre glaube ich nichtmehr lange gut gegangen.



Geändert von maxi987 (12.04.2019 um 23:56 Uhr)
maxi987 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Gti1999124 Werkstatt 10 02.08.2017 15:02
Fana71c Werkstatt 0 24.06.2011 18:27
Golf-V5 Werkstatt 13 18.07.2010 21:17
RedIceGolf Golf4 13 30.04.2010 23:24
maxt_x Werkstatt 10 19.12.2009 09:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:23 Uhr.