Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 01.09.2019, 19:47
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard 1.8T Leistungsloch nach schalten bei hoher Drehzahl - Update

Hallo Forum,

Ich hab einige Fragen an die 1.8T Spezialisten.

Ich fahre den ARZ mit Optimierung.

Vor 8 Wochen ist mir der Schlauch zum BKV am Rückschlagventil gerissen, als ich unter Vollast bei 6000 UPM in den 2. Gang geschalten habe.

Heute habe ich wieder bei ca. 6000 UPM unter Vollast vom 1. in den 2. geschalten. Hierbei war für ca. 1 - 2 Sekunden die Leistung weg und setzte dann schlagartig wieder ein.

Nun Frage ich mich gerade ob vielleicht das Schubumluftventil nicht mehr zuverlässig öffnet. Das Auto fährt sonst super und ohne Aussetzer.

Wie kann ich am besten überprüfen ob das Schubumluftsystem einwandfrei funktioniert. Das SUV wurde schonmal ersetzt. Die Schläuche unter der Ansaugbrücke auch.

Was meint Ihr dazu.



Geändert von Luda (12.09.2019 um 11:01 Uhr)
Luda ist offline  

Mit Zitat antworten

Werbung


Alt 01.09.2019, 20:48      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 520
Abgegebene Danke: 190
Erhielt 117 Danke für 96 Beiträge

Standard

Schubabschaltung != Schubumluft
da verwechselst du was

Schubabschaltung:
Das Motorsteuergerät unterbricht im Schubbetrieb (Gang drin, kein Gas) die Einspritzung, um Sprit zu sparen.

Schubabschaltung deaktivieren:
Dieses System deaktivieren, damits blubbert/knallt im Schubbetrieb.


Schubumluftventil:
Sorgt dafür, dass wenn du nach einer Beschleunigung vom Gas gehst, der überschüssige Ladedruck wieder in die Ansaugung geführt wird, damit die Luftmasse nicht verloren geht.

Prüfen kannst du es, indem du es ausbaust und eine Vakuumpumpe oben aufsteckst, der Membran sollte dann auf jeden Fall 30 Sekunden halten. Wenn nicht, austauschen.

Geändert von Gaghunf (01.09.2019 um 20:51 Uhr)
Gaghunf ist gerade online  

Mit Zitat antworten
Alt 01.09.2019, 20:58      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard

Ich habe nichts verwechselt. Nur Schubumlüftung als Bezeichnung für den Vorgang zu schreiben klingt etwas komisch. Ich hab es eben auf der Heimfahrt auch nochmals getestet. Beim Schalten bei 6200 von der 1 in die 2. war sofort Leistung da. Sehr komisch.
Luda ist offline  

Mit Zitat antworten
Alt 01.09.2019, 21:17      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gaghunf
 
Registriert seit: 12.04.2017
Ort: Schweinfurt
Verbrauch: 7,5 l/100km
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 520
Abgegebene Danke: 190
Erhielt 117 Danke für 96 Beiträge

Standard

Ändert nichts daran, dass die Schubabschaltung was völlig anderes ist. Nenns doch einfach Schubumluftsystem, wie jeder andere auch.

Prüfe das SUV und les zudem mal den Fehlerspeicher aus.
Kann schließlich auch was anderes sein.
Gaghunf ist gerade online  

Mit Zitat antworten
Alt 01.09.2019, 21:57      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard

Der Fehlerspeicher ist leer. Meine Theorie war das das SUV eventuell sporadisch nicht öffnet und das durch Überdruck der Schlauch zum BKV gerissen ist.
Luda ist offline  

Mit Zitat antworten
Alt 01.09.2019, 22:15      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 11.485
Abgegebene Danke: 1.878
Erhielt 3.032 Danke für 2.332 Beiträge

Standard

Das SUV ist ja zum Glück mit drei Handgriffen getauscht.
Einfach mal ein neues SUV einbauen und testen.
Das Ding geht beim 1.8T regelmäßig kaputt.

Und wenn Du schon dabei bist: N75 ebenfalls erneuern.
didgeridoo ist offline  

Mit Zitat antworten
Alt 01.09.2019, 23:17      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard

N75 hab ich auch schon mal neu gemacht

Ich denke ich ersetz das N249 und das SUV auf Verdacht. Schaden kann es nicht.

Edit: Hat zufällig jemand die Teilenummern und Preise parat.
Das N249 müsste doch von Pierburg sein. Das muss man doch nicht unbedingt bei VW kaufen ?

Geändert von Luda (02.09.2019 um 19:33 Uhr)
Luda ist offline  

Mit Zitat antworten
Alt 12.09.2019, 11:07      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard

Es gibt Neues. Nachdem ich vor Tagen das SUV geprüft habe und für gut befunden habe trat ein weiterer Fehler auf. Die ESP Lampe ging sporadisch an. Ursache war der G200. Signal sporadisch außerhalb der Toleranz. Der Messwert änderte sich wenn man am Stecker des G200 gedrückt hat deutlich.
Heute hab ich beim Verwerter einen neuen G200 geholt und ersetzt. Dieser ist nicht mehr empfindlich beim drücken am Stecker.
Mal sehen ob jetzt meine beiden Probleme behoben sind
Luda ist offline  

Mit Zitat antworten
Alt 12.09.2019, 11:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Trabant 601s deluxe
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 11,3
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15.000
Abgegebene Danke: 1.254
Erhielt 1.812 Danke für 1.316 Beiträge

-Robin- eine Nachricht über ICQ schicken Ebayname von -Robin-: rmt_tuning_de
Standard

Mal schauen.

http://www.passatplus.de/sonstiges/vw_golf_4/index.htm

Querbeschleunigungssensor G200
-Robin- ist offline  

Mit Zitat antworten
Alt 12.09.2019, 11:32      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 29.04.2018
Golf 4
Ort: Irgendwo in BaWü
Verbrauch: 7,3L im Papa Kind Mode
Motor: 1.8 GTI ARZ 110KW/150PS 05/99 - 04/01
Beiträge: 106
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 13 Danke für 12 Beiträge

Standard

Ja das hab ich gesehen das man die reparieren kann. Das wollte ich aber nicht an meinem Sensor machen. Hab den Sensor mitsamt dem Drehratensensor aber auch so günstig bekommen, das ich über eine Reparatur nicht mal nachdenken würde.

Mir ist jetzt aber noch was aufgefallen.

Ich habe den Drehratensensor 1J0907657A mit ersetzt da ich keine 10er Nuss zur Hand hatte um ihn abzuschrauben. Der Sensor aus dem Audi A3 Schlachtwagen hat die 1J0907657B.
Das ESP setzt keine Fehler. Allerdings ist der Anschlussstecker codiert. Der Stecker von Kabelbaum des Schlachter würde nicht auf meinen alten Sensor passen. Im Netz habe ich leider keine Informationen gefunden.



Geändert von Luda (12.09.2019 um 11:41 Uhr)
Luda ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Tugysch Werkstatt 1 09.09.2013 10:55
bedlam Elektronik, Tacho, Alarmanlagen & ZV 2 12.12.2012 23:23
Donpepe23 Jetzt nehme ich es selbst in die Hand 3 20.08.2012 10:49
flubber85 Werkstatt 0 24.06.2011 19:04
wolf4 Elektronik, Tacho, Alarmanlagen & ZV 1 27.06.2007 13:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:06 Uhr.