Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.10.2019, 09:31      Direktlink zum Beitrag - 41 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

guten morgen,
ja, das steht schlecht, um es vorsichtig auszurücken.
guck mal hier.. mein letzter beitrag zu dem thema. da siehst du wie die lager ausgerichtet werden müssen.

http://www.golf4.de/golf4/206222-tod...rsten-gti.html


mikesch1999 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 09:38      Direktlink zum Beitrag - 42 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Genau das Bild hatte ich ebenfalls gesehen. Wollte es nur nicht posten, da es ja von VW ist und ich irgendwo mal was gelesen habe dass die Bilder von denen hier nicht gepostet werden dürfen oder so..
Danke dir trotzdem, für andere Leser umso besser.

Meinst du es kann daran liegen?
ChrisMK4 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 09:51      Direktlink zum Beitrag - 43 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

gut ist das auf gar keinen fall. auf jeden fall kann es im auto dadurch mächtig drönen. kann mir schon vorstellen, dass es bei so einem schlecht ausgerichteten motor zu problemen mit dem schaltgestänge kommen kann. kann ich aber nicht 100%ig sagen, da es bei mir noch nie so schlecht ausgerichtet war. am besten die andere seite auch kontrollieren. also das motorlager.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 09:58      Direktlink zum Beitrag - 44 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Okay, ich danke euch vielmals !

Ich berichte mal weiterhin, ich drücke mal die Daumen dass es das Problem ist.
Anstatt dass die mir die Kupplung entlüften, sollen die dann den Motor einfach mal richtig ausrichten.
ChrisMK4 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 17:32      Direktlink zum Beitrag - 45 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.543
Abgegebene Danke: 353
Erhielt 212 Danke für 186 Beiträge

Standard

Wie andere Schreiberlinge und ich auch schon geschrieben haben, es können auch gern mal Mehrfachprobleme auftauchen und dann addiert sich das alles und am Ende hast Du Dein "Riesenproblem"
Mach den Lagerbock mit Kugel neu und lass Motor+Getriebe neu ausrichten und dann schau mal, wie Du mit dem Schalten zurecht kommst.
Wenn es dann immernoch ein Problem gibt, dann kann und muß man weiter suchen!!!

Ach so, ein Austausch der Bremsflüssigkeit in der Kupplungsanlage kann aber auch nicht schaden, weil die meist vergessen wird, wenn die Bremsflüssigkeit gewechselt wird.
Schlupf ist offline  

Mit Zitat antworten
Alt 24.10.2019, 18:57      Direktlink zum Beitrag - 46 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Die Suche geht weiter!
Ja, richtig gehört. Waren vorhin in der Werkstatt, und haben den Motor auf den Millimeter genau ausgerichtet. Fazit: keine Besserung. Okay, letzte Hoffnung auf den PUR-Mantel gehabt. Zum Schrotti schnell hin, alles ausgebaut, eingebaut (PDF-Anleitung folgt!), alles nochmal schön eingeschmiert mit Fett. Fazit: Minimale Besserung, aber trotzdem Widerstände beim einlegen vom 2,3.4. Und 5. Gang. Teils auch beim gang rausnehmen.

Welche Optionen hätte ich noch?
Schaltung bei VW einstellen lassen (Kosten?)?
ChrisMK4 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 20:12      Direktlink zum Beitrag - 47 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

ich lache mich schlapp! meine frau fährt jetzt den g4. habe eben den sicherungskasten auf batterie gewechselt und denke mir bei einer probefahrt "verdammt, was hat der schalthebel so viel spiel".

übeltäter schnell gefunden. die pur-kugel hat sich bei mir nun auch verabschiedet... *lol*

morgen mal zum schrotti und fragen, ob er noch einen lagerbock hat.

chrismk4: sag mal wo hast du eigentlich das getriebe her? ist es ein überholtes, oder war es einfach nur gebraucht? warum kann deine kfz-werkstatt das problem nicht finden? es scheint mir als müsstest du dir nun gedanken machen warum das getriebe nicht funktioniert. normalerweise sollte der fachmann doch ideen dazu haben. ansonsten frage ich mich wirklich, ob die kupplung auch korrekt eingebaut wurde.

zu vw brauchst dafür sicherlich nicht! das wäre viel zu teuer. ich würde einfach zu einer anderen freien werkstatt fahren und dort einen rat einholen. die haben doch alle bereits genügend golf 4 in ihrem leben gesehen. ein fachmann sollte das problem schnell benennen können.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 21:09      Direktlink zum Beitrag - 48 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Ich überprüfe demnächst noch mal den Ölfüllstand vom Getriebe.

Irgendwann brennt dieses Auto..
ChrisMK4 ist offline  

Mit Zitat antworten
Alt 24.10.2019, 22:58      Direktlink zum Beitrag - 49 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.04.2014
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 837
Abgegebene Danke: 71
Erhielt 26 Danke für 20 Beiträge

Standard

kriegt man diese PUR-Kugel nicht irgendwie auch neu zu kaufen?
Herrmann ist offline  

Mit Zitat antworten
Alt 24.10.2019, 23:51      Direktlink zum Beitrag - 50 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

Nein, die bekommst nicht einzeln. Aber ich glaube ich habe ein günstiges Angebot für die den Lagerbock inkl. PUR-Kugel gefunden (20 Euro, inkl. Versand):

https://www.autoteiledirekt.de/metalcaucho-8661115.html

Hier mal eine technische Zeichnung vom Schaltgestänge. Anhand der Nummern ist es evtl. leichter etwas zu erklären.

https://volkswagen.7zap.com/de/rdw/g.../7/711-711020/

@Schlumpf: Du hast Dich lange damit beschäftigt. Meinst Du das würde passen?

In vielen Angeboten die ich gefunden habe wird behauptet, dass es nur beim Cabriolet passen würde. Was für ein Getriebe ist in den G4 Cabriolets denn verbaut worden?

Geändert von mikesch1999 (25.10.2019 um 00:05 Uhr)
mikesch1999 ist offline  

Mit Zitat antworten
Alt 25.10.2019, 08:03      Direktlink zum Beitrag - 51 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Es sieht genau so aus wie das vom normalen Golf..

Ich muss euch noch mitteilen, das Problem besteht nur wenn der Wagen warm ist.
Wenn der Wagen z.B. über nacht stand und ich morgens los fahre, beginnt es nach ca. 5 min hakelig zu werden..

Könnte man darauf etwas erschließen?

Geändert von ChrisMK4 (25.10.2019 um 08:09 Uhr)
ChrisMK4 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ChrisMK4 für den nützlichen Beitrag:
mikesch1999 (25.10.2019)
Alt 25.10.2019, 08:33      Direktlink zum Beitrag - 52 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

bitte prüfe den ölstand.. hoffentlich wurde das richtige öl verwendet!
mikesch1999 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu mikesch1999 für den nützlichen Beitrag:
ChrisMK4 (25.10.2019)
Alt 25.10.2019, 13:52      Direktlink zum Beitrag - 53 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 960
Abgegebene Danke: 83
Erhielt 193 Danke für 173 Beiträge

Standard

Bei meinem Getriebe vom AXP, 75 PS, 1,4 16V, 11/2001
habe ich das Getriebe-Öl gewechselt (originales Öl vom VW) und die hakeligen Probleme beim Gang einlegen waren komplett weg.
Flying ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Flying für den nützlichen Beitrag:
ChrisMK4 (25.10.2019), mikesch1999 (25.10.2019)
Alt 26.10.2019, 00:54      Direktlink zum Beitrag - 54 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.543
Abgegebene Danke: 353
Erhielt 212 Danke für 186 Beiträge

Standard

@mikesch
Das TeileAngebot ist Spitze und selbst wenn der Lagerbock jetzt aus irgendeinem Grund nicht passen würde, kannst Du immernoch die Pur-Kugel umbauen und baust den alten Lagerbock wieder ein.

Den Link zur Zeichnung hatte ich eigentlich vor, in meinem Beitrag einzufügen. Habe es aber gelassen, weil es eventuell ein Problem mit der Kopie des Links im Forum gibt!? Wenn es erlaubt ist, dann kann ich ihn ja noch einfügen.

Was ihr alle noch nicht wissen könnt, es gab noch ein Tipp von mir per PN und da fragte ich, wie der Monteur die Schaltung vom Getriebe getrennt hat. Wenn er es an der Schelle vom Wählehebel gemacht hat und es nicht markiert hat, dann ist genau an der Stelle der Knackpunkt zu suchen. Neu einstellen und dann schaltet die Karre auch wieder wie Butter.

Die Rückmeldungen kann Euch ChrisMK4 selber schreiben, ich überlasse ihm die Bühne!

Auf jeden Fall trifft es zu, dass die PUR-Kugel und die PUR-Buchsen der Schlüssel für viele Schaltungsprobleme sind und ich verwette meinen "Popo"
drauf dass wir da noch oft von hören und drüber schreiben/reden werden!

Geändert von Schlupf (26.10.2019 um 00:58 Uhr)
Schlupf ist offline  

Mit Zitat antworten
Alt 26.10.2019, 01:29      Direktlink zum Beitrag - 55 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Ich hatte die Schelle von der Schaltung gelöst um eventuelle versoannungen zu lösen. Fazit: Scheiße!
Hat fast ca 1h benötigt zu 2., um es einigermaßen wieder richtig einzusetzen. Ich hab es jetzt irgendwie hinbekommen und fahre morgen zu vw, damit die es richtig machen. Jetzt hab ich nur einen leichten Wiederstand, den 3., 4. Und 5. Gang raus zu bekommen.

Problem dabei ist, wenn ich im 1. Gang anfahre und in den 2. Schalten will, bekomme ich diesen nicht rein. Man merkt einen richtig krassen Widerstand. Das zeigt also, dass es an der Schelle liegt. Denn wenn ich zurückschalte, sprich vom 3. in den 2. klappt es! Sehr merkwürdig.

Ich drücke die Daumen dass vw es hinbekommt.


PS: Es ist echt wirklich Millimeter-Arbeit. Wird die Schaltstange auch nur 1mm zu viel bewegt, gibt es wider mit anderen Gängen einlegen Konflikte.
MfG!

Geändert von ChrisMK4 (26.10.2019 um 01:32 Uhr)
ChrisMK4 ist offline  

Mit Zitat antworten

Werbung


Alt 26.10.2019, 12:08      Direktlink zum Beitrag - 56 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Neuigkeiten!

War bei Volkswagen, um die Schaltung einzustellen.
Hat mich zwar nichts gekostet, aber hat nichts gebracht. Bekomme nun alle Gänge wieder rein, aber ein leichter Widerstand ist wieder da.

Nächster Step: Getriebeöl wechseln, falls es dann nichts bringt, lasse ich Sicherheitshalber die Kupplung entlüften. Sollte dies auch nichts bringen, ist der Golf Geschichte xD
Nein Spaß, dann finde ich mich damit ab.
ChrisMK4 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ChrisMK4 für den nützlichen Beitrag:
mikesch1999 (26.10.2019)
Alt 26.10.2019, 12:56      Direktlink zum Beitrag - 57 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

ich würde auch das getriebeöl wechseln... das kostet dich evtl. 25 euro. du musst aber vorher prüfen, welches öl für dein getriebe vorgeschrieben ist. eingentlich hättest du es gleich bei vw kaufen können, wo du schon da warst!

wobei selbst bei atu wirst du es günstiger bekommen. die schauen dann am pc nach was da rein muss.
mikesch1999 ist offline  

Mit Zitat antworten
Alt 26.10.2019, 14:30      Direktlink zum Beitrag - 58 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Bestelle wenn Gehalt drauf ist das Castrol Syntranxe oder irgendwie sowas. 75W90

Berichte dann mal. MfG
ChrisMK4 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu ChrisMK4 für den nützlichen Beitrag:
mikesch1999 (26.10.2019)
Alt 26.10.2019, 15:35      Direktlink zum Beitrag - 59 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.543
Abgegebene Danke: 353
Erhielt 212 Danke für 186 Beiträge

Standard

Also lag es doch nicht an der verkehrten Einstellung!? Dann habe ich die Nachricht entweder verkehrt verstanden oder wir waren etwas voreilig. Egal, die Suche geht eben erst einmal weiter. Fakt ist aber, dass dies alles gute Gründe waren, um mal nachzusehen und nachzuprüfen, ob da alles stimmt und richtig paßt!

Getriebeöl kannst Du auch im AHW-Shop bestellen, da ist es etwas günstiger und Du hast das Original. Mach nur nicht die Fehler und beauftrage VW mit dem Wechsel und mit der Lieferug des Öl´s, denn das wird sehr teuer!

Hat VW auch wirklich die Schaltung richtig eingestellt? Also mit Hilfslehre die Grundeinstellung gemacht? Oder saß nur mal ein Monteur drin und hat so grob drüber geschaut?
Ich wundere mich nur, dass die Dich so wieder vom Hof gelassen haben.
Trotzdem kann man sagen, dass auf die Art so langsam die meisten Fehlerquellen aus dem Spiel genommen werden und Du hast ja auch schon einige Dinge gefunden und behoben, die Du sonst nie gemacht hättest.
Den Rest bekommt man dann auch noch gebacken.

Noch eine Sache, die man selber noch prüfen kann: Am Getriebeeingang sitzt der "Schalthebel-28" (1J0 711 046 A) in der Detailzeichnung. Dieser ist mit einer selbstsichernden Mutter-29 Gewinde-M8 aufgeschraubt. Schau mal, ob der Hebel auch fest sitzt und die Mutter auch fest angezogen ist. Das sind alles Sachen, die man im Zuge der Fehlersuche mal testen kann. Wenn alles o.k. ist, dann einen großen Haken dran und weiter gehts! Mechanisch haben wir dann aber alle Teile des Schaltgestänges durch und somit auch keine Fehlerquelle mehr.

Geändert von Schlupf (26.10.2019 um 15:59 Uhr) Grund: Nachtrag Schalthebel
Schlupf ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schlupf für den nützlichen Beitrag:
mikesch1999 (26.10.2019)
Alt 26.10.2019, 20:46      Direktlink zum Beitrag - 60 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 26.09.2017
Volkswagen Golf IV
Ort: Bochum
BO:C7777
Verbrauch: -
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 111
Themenstarter Themenstarter
Abgegebene Danke: 24
Erhielt 10 Danke für 9 Beiträge

Standard

Ja, die haben bei VW alles mit der Lehre und mit der Anleitung von VW vernünftig eingestellt. Die haben mir in Ruhe auch alles erklärt was es für mögliche Fehlerquellen es haben kann. Waren auch wirklich Leute mit Erfahrung am Werk.

Danke, ich gucke mir das gleich nochmal an.

Morgen gucke ich mir den Ölstand mal an.

MfG


ChrisMK4 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Rouge Werkstatt 7 26.10.2014 20:20
Supremer Werkstatt 14 02.06.2011 03:19
birne02 Werkstatt 21 24.10.2010 12:23
davideek Werkstatt 19 14.09.2010 11:32
PuMa Werkstatt 13 15.10.2006 17:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:58 Uhr.