Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 03.11.2019, 13:04
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 109
Abgegebene Danke: 14
Erhielt 5 Danke für 3 Beiträge

Standard Bremse schlägt nach Reifenwechsel

Servus Zusammen!



Ich habe hier ein kurioses Problem, von dem ich vorher noch nie gehört habe. Habe heute die Reifen gewechselt und beim ersten Bremsen mit den Winterreifen musste ich ein kurzes, lautes, metallisches Schlagen vorne links wahrnehmen, was aber nach dem ersten Bremsen erstmal weg war.

Nachdem ich rückwärts auf einen Parkplatz gefahren bin und anschließend wieder raus, trat das Geräusch wieder beim nächsten Vorwärtsfahren auf. Es ist ein einmaliges, kurzes, hartes schlagen aus der Bremsenregion, als würde man mit einem Hammer auf Stahl schlagen. Danach kommt es nicht mehr vor, bis man wieder rückwärts fährt.



Habe natürlich das Rad runtergemacht und nachgeschaut. Scheibe, Beläge sind fest wie immer und der Sattel bewegt sich leicht in den Führungsbolzen, so wie es sein soll. Ich konnte keinen Unterschied zum z.b. rechten Rad feststellen.



Habt ihr da eine Idee?

Viele Grüße!

Robert



EDIT: Das Problem tritt nur beim mittelstarken Bremsen auf und es ist ein einmaliges, kurzes Schlagen. Die Bremskraft ist keinesfalls beeinträchtigt, zwei Gefahrenbremsungen konnte ich ohne Probleme durchführen und das Fahrzeug bremst auch gleichmäßig ab. Ist ein Golf 4 1.6 16v BCB. Scheibe und Beläge sind 10 Monate alt.


FoxAlpha ist offline  

Mit Zitat antworten
Alt 03.11.2019, 13:12      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Gollum
 
Registriert seit: 21.07.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 55
Abgegebene Danke: 1
Erhielt 8 Danke für 5 Beiträge

Standard

Die Bremsbeläge haben ein minimales Spiel in ihrer Führung. Wechselt man die Bewegungsrichtung (vorwärts/rückwärts) und bremst dabei, setzen sich die Bremsbelagträger an die Belaghalter/Sattelträger.

Fährt man dann in die andere Richtung, hört man es nochmal. Das gibt's bei einigen Kfz.

Einige Hersteller haben zwischen Sattelhalter/Bremsklotzträger eine Art Feder. Diese gleicht dann die geringen Spiele aus, die dort bestehen.

Klingt unschön und ist nervig aber macht überhaupt nix wenn sonst alles technisch in Ordnung ist.
Gollum ist offline  

Mit Zitat antworten
Alt 03.11.2019, 13:16      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 3 Beiträge

Standard

Danke schonmal.

Komisch ist nur, dass ich das Problem noch nie zuvor hatte. Außerdem tritt das nur vorne links auf. Die Federn sind bei mir auch vorhanden. Sind sie evtl verrutscht?
FoxAlpha ist offline  

Mit Zitat antworten
Alt 03.11.2019, 15:48      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von Gollum
 
Registriert seit: 21.07.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 55
Abgegebene Danke: 1
Erhielt 8 Danke für 5 Beiträge

Standard

Bau das Rad nochmal ab und gugge. Ist doch fix gemacht. Ich hatte das auch mal an ein Fahrzeug.
Gollum ist offline  

Mit Zitat antworten
Alt 03.11.2019, 15:54      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-ZY
Verbrauch: i.O.
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.549
Abgegebene Danke: 49
Erhielt 168 Danke für 160 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Richtige Radschrauben dran?
Gol4er ist offline  

Mit Zitat antworten
Alt 03.11.2019, 15:58      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 3 Beiträge

Standard

Hab nochmal reingeschaut. Alles in Ordnung, Radschrauben sind auch die richtigen.
Aber das Problem ist auch wieder weg, so plötzlich wie es auch kam. Habe mehrmals alles kontrolliert. Vielleicht hat sich wirklich nur eine Feder verrückt. Ist jetzt nicht mehr aufgetreten...
FoxAlpha ist offline  

Mit Zitat antworten

Werbung


Alt 03.11.2019, 18:11      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von mikesch1999
 
Registriert seit: 17.09.2012
Ort: Minden
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 699
Abgegebene Danke: 246
Erhielt 57 Danke für 54 Beiträge

Standard

das mit der feder klingt sehr plausibel!
mikesch1999 ist offline  

Mit Zitat antworten
Alt 04.11.2019, 12:25      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.05.2016
Golf 4 1.6 16V
Ort: 97837 Erlenbach
Verbrauch: 9 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 14
Erhielt 5 Danke für 3 Beiträge

Standard

Heute Vormittag war es dann wieder der Fall. Habe jetzt den Sattel runter und die Beläge angeschaut. Die Feder am einen Belag war tatsächlich komplett eingebogen und federte nicht mehr. Hab sie zurechtgebogen und jetzt passt alles. Zumindest ist jetzt 30 km nichts mehr aufgetreten.
Hatte ich echt noch nie, wie kann sich die denn so verbiegen?

Danke nochmal und viele Grüße,
Robert


FoxAlpha ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Aquifex Pflege 10 17.04.2015 10:58
lueis Werkstatt 10 09.12.2014 15:56
Zunge Elektronik, Tacho, Alarmanlagen & ZV 4 04.12.2012 15:43
VWSven Fahrwerke, Felgen & Reifen 15 30.09.2010 18:00
Gerrit Werkstatt 1 26.04.2010 23:54


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:38 Uhr.