Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 24.11.2019, 15:40
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.11.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Getriebetausch...Antriebswelle defekt?

Guten Tag🙋*♂️
Ich habe folgende Frage und hoffe mir kann jemand helfen: also ich habe bei meinem 4er golf das Getriebe wechseln müssen da mein altes nicht mehr funktioniert hatte. Aus und Einbau nach viel hin und her würgen kein Thema, neue kupplung gleich mit gemacht. Nun hab ich aber das Problem das ich zwar einen Gang einlegen kann, sich aber keins der beiden Räder nur ein Meter bewegt. Könnte es an einer defekten atw liegen ? Oder hatte jemand schonmal selbiges Problem? Danke schonmal im voraus.


Sebastian S. ist offline  

Mit Zitat antworten
Alt 24.11.2019, 15:51      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.268
Abgegebene Danke: 259
Erhielt 324 Danke für 270 Beiträge

Standard

Was hat denn an deinem alten nicht funktioniert?

Woher weisst du, dass du Gänge einlegen kannst?
Kupplung / Ausrückung wurde geprüft?

Wenn eine AW defekt ist, hat dein Fzg keinen Vortrieb, das is korrekt.
jotemha ist offline  

Mit Zitat antworten
Alt 24.11.2019, 15:56      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 24.11.2019
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 2
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Danke für sie schnelle Antwort

Hatte beim alten auf einmal Löcher drin, hab mich belesen und von einem nietenproblem erfahren welche sich lösen und Löcher durchschlagen.

Ja gute Frage. also habe ganz normal alle Gänge druchgeschalten. Wie prüft man die ausrückung ?
Sebastian S. ist offline  

Mit Zitat antworten
Alt 24.11.2019, 16:21      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.152
Abgegebene Danke: 726
Erhielt 209 Danke für 190 Beiträge

Standard

Dann sieht man aber doch dass sich die Flansche am Getriebe drehen Und das macht einen Mords Krach
ratbaron ist offline  

Mit Zitat antworten
Alt 24.11.2019, 16:37      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von jotemha
 
Registriert seit: 17.11.2016
Bora Variant 1.9TDI 4motion
Ort: 89xxx
Verbrauch: 6.4
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 1.268
Abgegebene Danke: 259
Erhielt 324 Danke für 270 Beiträge

Standard

Also am schnellsten siehst es wohl, wenn du das Fahrzeug hoch bockst, am Rad drehst, und schaust ob sich der flansch am Getriebe mitdreht
Mach das mal ohne eingelegten Gang
Dann weisst du ob die antriebswellen einen defekt haben
jotemha ist offline  

Mit Zitat antworten
Alt 25.11.2019, 11:38      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,9
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 147
Abgegebene Danke: 4
Erhielt 45 Danke für 39 Beiträge

Standard

Die Antriebswellen müssten schon sehr defekt sein das sich gar nichts mehr tut, trotz eingelegten Gang.
Wie bereits beschrieben einfach mal aufbocken(am besten auf beiden Seiten) und mal an den Rädern drehen. Ist ein Gang eingelegt, dann muss sich das jeweils andere Rad durch's Diff in die entgegen gesetzte Richtung drehen.
Ich tippe aber eher auf's Schaltgestänge und die Einstellung davon. Wichtig ist auch das Motor und Getriebe richtig ausgerichtet sind.

Cleverer weise testet man alle Gänge mal von Hand bevor man ein Getriebe wieder einbaut. So kann man nachher ausschließen das es nicht am Getriebe liegt, aber dafür ist's hier ja schon zu spät.

MfG
bnitram
bnitram ist gerade online  

Mit Zitat antworten
Alt 25.11.2019, 12:37      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.568
Abgegebene Danke: 52
Erhielt 174 Danke für 165 Beiträge

Gol4er eine Nachricht über ICQ schicken
Standard

Kannst du bei laufendem Motor gänge einlegen?
Bist du dir sicher das die kupplung richtig eingebaut ist Und es auch die richtige ist?
Was wurde bei der kupplung mitgetauscht?
Ausrücklager, ausrückhebel, druckstange?


Gol4er ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Gol4er für den nützlichen Beitrag:
Schlupf (25.11.2019)

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Lordsik Werkstatt 25 18.11.2015 09:23
XJ87 Jetzt nehme ich es selbst in die Hand 29 09.11.2011 22:08
VerteidigerDesBlödsinns Jetzt nehme ich es selbst in die Hand 4 22.07.2010 19:07
Supremer Werkstatt 5 18.08.2009 19:18
Bifi_Golf4TDI Werkstatt 0 15.08.2007 09:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:16 Uhr.