Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.06.2020, 17:20
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard Frage zur Kühlwassertemperatur

Moin,

habe heute mein Thermostat wechseln lassen, da mein Motor gestern auf 115° ging. Nun ist alles wieder okay. Allerdings fällt mir auf, dass die Temperatur nur sehr langsam steigt. In der Regel ist er nach wenigen Minuten bei 90° und bleibt auch dort. Jetzt dauert es wesentlich länger und er erreicht gerade so 90° und erst nach längerer Zeit. Wenn ich die Klimaanlage anhabe, wird er sogar kurzzeitig etwas kälter, also die Nadel geht etwas unter 90°.

Woran könnte das liegen?

Gruß


Creasy ist offline  

Mit Zitat antworten
Alt 16.06.2020, 17:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.564
Abgegebene Danke: 837
Erhielt 284 Danke für 259 Beiträge

Standard

Daran dass jetzt alles in Ordnung ist
ratbaron ist offline  

Mit Zitat antworten
Alt 16.06.2020, 17:22      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von ratbaron Beitrag anzeigen
Daran dass jetzt alles in Ordnung ist
Ich habe das Auto nun 9 Jahre und die Nadel war immer fest bei 90°.
Creasy ist offline  

Mit Zitat antworten
Alt 16.06.2020, 17:53      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Wenn ich die Klimaanlage anhabe, wird er sogar kurzzeitig etwas kälter, also die Nadel geht etwas unter 90°.

Woran könnte das liegen?
Pfusch am KFZ.
Fahr nochmal in die Werkstatt.
Wenn die Kühlwassertemperatur bei der Fahrt wieder unter 90 Grad fällt, ist das definitiv ein Mangel.
Das neue Thermostat schließt nicht dicht ab. Entweder weil es schon wieder kaputt ist, weil es falsch eingebaut wurde - oder weil beim Einbau der Kühlwasserflansch/Schlauchstutzen beschädigt wurde.

PS: In diesem Video wird der Thermostatwechsel und auch die Problematik mit dem defekten Thermostatgehäuse an den 16V Motoren sehr gut erklärt. Einfach mal ab Minute 4:50 rein schauen

Geändert von didgeridoo (16.06.2020 um 18:02 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Creasy (16.06.2020)
Alt 16.06.2020, 18:10      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von kre4k
 
Registriert seit: 07.02.2011
Golf 4 Turbo Highline
Ort: Berlin
Verbrauch: 10
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 429
Abgegebene Danke: 194
Erhielt 85 Danke für 68 Beiträge

Standard

Vor allem fängt die Nadel erst bei 80° oder so wieder an sich zu bewegen...
kre4k ist offline  

Mit Zitat antworten
Alt 16.06.2020, 18:49      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Pfusch am KFZ.
Fahr nochmal in die Werkstatt.
Wenn die Kühlwassertemperatur bei der Fahrt wieder unter 90 Grad fällt, ist das definitiv ein Mangel.
Das neue Thermostat schließt nicht dicht ab. Entweder weil es schon wieder kaputt ist, weil es falsch eingebaut wurde - oder weil beim Einbau der Kühlwasserflansch/Schlauchstutzen beschädigt wurde.

PS: In diesem Video wird der Thermostatwechsel und auch die Problematik mit dem defekten Thermostatgehäuse an den 16V Motoren sehr gut erklärt. Einfach mal ab Minute 4:50 rein schauen
http://www.youtube.com/watch?v=ERPa84I6CAw
Was mir gerade noch einfällt! Könnte noch Luft im System sein?
Hatte Irgendwann mal gelesen, dass dann auch sowas wie bei mir gerade passieren kann.
Creasy ist offline  

Mit Zitat antworten
Alt 16.06.2020, 19:12      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.306
Abgegebene Danke: 66
Erhielt 312 Danke für 260 Beiträge

Standard

Moin,
grobe Aussage: ich hab öfter alles abgelassen, aber nie entlüftet. Fass nach kurzer Fahrstrecke an die Kühlerschläuche. Die dürfen erst warm werden, wenn der kleine Wasserkreislauf nahe 90°C ist. Werden sie gleich nach dem Start warm, gilt, was didgeridoo geschrieben hat. Pfusch am Bau!
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Creasy (16.06.2020)
Alt 16.06.2020, 19:48      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Moin,
grobe Aussage: ich hab öfter alles abgelassen, aber nie entlüftet. Fass nach kurzer Fahrstrecke an die Kühlerschläuche. Die dürfen erst warm werden, wenn der kleine Wasserkreislauf nahe 90°C ist. Werden sie gleich nach dem Start warm, gilt, was didgeridoo geschrieben hat. Pfusch am Bau!
Zum Verständnis. Ich soll nicht abwarten bis die Nadel auf 90° ist, sondern nach 2-3km die Schläuche anfassen? Das Thermostat öffnet doch eh erst bei knapp 90°?!
Also die Schläuche anfassen, die warm werden, wenn das Thermostat öffnet!?
Creasy ist offline  

Mit Zitat antworten
Alt 16.06.2020, 20:32      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.564
Abgegebene Danke: 837
Erhielt 284 Danke für 259 Beiträge

Standard

Diese Motoren im Golf 4 gehören nicht zu den zicken beim entlüften.
Das würde ich auch mal
Hinten an stellen

Noch mal
Ausbauen und anschauen bzw ersetzen
ratbaron ist offline  

Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu ratbaron für den nützlichen Beitrag:
Abbi (18.06.2020), Creasy (16.06.2020)
Alt 16.06.2020, 21:55      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Wilhelm
 
Registriert seit: 16.06.2012
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.306
Abgegebene Danke: 66
Erhielt 312 Danke für 260 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Zum Verständnis. Ich soll nicht abwarten bis die Nadel auf 90° ist, sondern nach 2-3km die Schläuche anfassen? Das Thermostat öffnet doch eh erst bei knapp 90°?!
Also die Schläuche anfassen, die warm werden, wenn das Thermostat öffnet!?
Exakt so.
Ist das Thermostat bei kaltem Motor NICHT geschlossen, so dass der Wasserstrom der Pumpe nur den kleinen Wasserkreislauf bedient… dann wird der Kühler sofort durchströmt und der Motor erreicht i.d.R. NICHT die 90°C.
Das heisst: die Regelung der Motortemperatur auf einen festgelegten Wert kann NICHT erfolgen.
en…
Wilhelm ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Wilhelm für den nützlichen Beitrag:
Creasy (16.06.2020)
Alt 16.06.2020, 22:16      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Wilhelm Beitrag anzeigen
Exakt so.
Ist das Thermostat bei kaltem Motor NICHT geschlossen, so dass der Wasserstrom der Pumpe nur den kleinen Wasserkreislauf bedient… dann wird der Kühler sofort durchströmt und der Motor erreicht i.d.R. NICHT die 90°C.
Das heisst: die Regelung der Motortemperatur auf einen festgelegten Wert kann NICHT erfolgen.
en…
Ich prüfe das morgen mal. Habe eine etwas längere Fahrt vor mir.
Sollte das Gehäuse gleich mitgewechselt werden, oder ist in dem Fall nur das Thermostat die Ursache?
Creasy ist offline  

Mit Zitat antworten
Alt 17.06.2020, 08:48      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Was mir gerade noch einfällt! Könnte noch Luft im System sein?
Ich weiß nicht wie oft und an wie vielen verschiedenen Golf 4 ich schon das Kühlsystem neu befüllt hab. Nach spätestens einer halben Stunde Fahrt bei Betriebstemperatur war immer alles entlüftet.
Außerdem würde Luft im System eher zu einer Überhitzung führen, als zu einer fallenden Wassertemperatur.

Zitat:
Zitat von Creasy Beitrag anzeigen
Sollte das Gehäuse gleich mitgewechselt werden, oder ist in dem Fall nur das Thermostat die Ursache?
Hast Du das Video oben angesehen??
Aufmachen, nachschauen.
Das Gehäuse ist ein typisches Problem bei diesen Motoren und sollte (mMn) immer mitgetauscht werden. 20 Jahre alter Kunststoff wird spröde und bricht gerne..

Rohrstutzen: 032121121J
Thermostat: 032121110B
beides zusammen im Zubehör für 15 Euro:
https://www.ebay.de/itm/BEHR-MAHLE-T...0AAOSwqD5cj0jl

-> Aber eigentlich solltest Du das Problem bei der Werkstatt reklamieren und Dich auch nicht mit Argumenten wie "das ist normal so" oder "das muss sich noch entlüften" abwimmeln lassen.
didgeridoo ist offline  

Mit Zitat antworten
Folgende 3 Benutzer sagen Danke zu didgeridoo für den nützlichen Beitrag:
Creasy (17.06.2020), KeksnKuchen (17.06.2020), Schlupf (20.06.2020)
Alt 17.06.2020, 11:09      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von alonso
 
Registriert seit: 24.09.2016
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 270
Abgegebene Danke: 73
Erhielt 21 Danke für 21 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ich weiß nicht wie oft und an wie vielen verschiedenen Golf 4 ich schon das Kühlsystem neu befüllt hab. Nach spätestens einer halben Stunde Fahrt bei Betriebstemperatur war immer alles entlüftet.
Außerdem würde Luft im System eher zu einer Überhitzung führen, als zu einer fallenden Wassertemperatur.


Bei mir wurde letzten Freitag ZR Wechsel gemacht,

Flüssigkeit aufgefüllt und dann im Leerlauf lassen lassen, es stieg dann auf 90 °---> dann bei ca. 115° gab es ein gurgelndes Geräusch, das Thermostat öffnete sich, Temp ging wieder auf 90°, und die Heizung ging dann auch, der Wasserstand ist natürlich abgesagt und mußte korrigiert werden

aber 20 min waren das ganz sicher, bei recht schwülen 20° Lufttemp.
alonso ist offline  

Mit Zitat antworten
Alt 17.06.2020, 11:36      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ich weiß nicht wie oft und an wie vielen verschiedenen Golf 4 ich schon das Kühlsystem neu befüllt hab. Nach spätestens einer halben Stunde Fahrt bei Betriebstemperatur war immer alles entlüftet.
Außerdem würde Luft im System eher zu einer Überhitzung führen, als zu einer fallenden Wassertemperatur.



Hast Du das Video oben angesehen??
Aufmachen, nachschauen.
Das Gehäuse ist ein typisches Problem bei diesen Motoren und sollte (mMn) immer mitgetauscht werden. 20 Jahre alter Kunststoff wird spröde und bricht gerne..

Rohrstutzen: 032121121J
Thermostat: 032121110B
beides zusammen im Zubehör für 15 Euro:
https://www.ebay.de/itm/BEHR-MAHLE-T...0AAOSwqD5cj0jl

-> Aber eigentlich solltest Du das Problem bei der Werkstatt reklamieren und Dich auch nicht mit Argumenten wie "das ist normal so" oder "das muss sich noch entlüften" abwimmeln lassen.
Natürlich reklamiere ich es. Sie sollen mir das kostenlos nachbessern. Ich werde mir aber wohl Gehäuse+Thermostat selbst besorgen. Besorge mir Ersatzteile grundsätzlich selbst. Da es diesmal nur um das Thermostat ging und es eilte, hab ich es meine Werkstatt bestellen lassen. Wenn die jetzt ein Gehäuse bestellen, kostet es mich, auch wenn der Arbeitslohn wegfällt, zum Schluss mehr, als wenn ich Gehäuse+Dichtung selbst besorge und sie bauen es kostenlos ein.

Eine Frage zu deinem Link!
Ich sehe dort zwei Dichtungen. Habe mir heute Morgen schon bei Daparto was rausgesucht. Dort ist nur Eine dabei. Auch bei diversen anderen Herstellern, die dort angeboten werden. Beispiel:

https://www.daparto.de/Teilenummerns...kbaTypeId=4509

Warum bei dem Link von dir 2?
Creasy ist offline  

Mit Zitat antworten

Werbung


Alt 17.06.2020, 11:40      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Ich vermute, dass das Set bei eBay zusammengestellt aus zwei einzelnen Produkten ist.
Billo Flansch von AIC inkl Dichtung und BEHR Thermostat inkl Dichtung.
Ich würde die BEHR Dichtung einbauen
didgeridoo ist offline  

Mit Zitat antworten
Alt 17.06.2020, 12:08      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Ich vermute, dass das Set bei eBay zusammengestellt aus zwei einzelnen Produkten ist.
Billo Flansch von AIC inkl Dichtung und BEHR Thermostat inkl Dichtung.
Ich würde die BEHR Dichtung einbauen
Okay, also brauche ich gar nicht zwei Dichtungen?
Was hälst du denn von dem Angebot, welches ich verlinkt habe?
Oder sollte ich lieber Hella/Behr nehmen?

In deinem ebay-Angebot wird mir übrigens angezeigt, dass es für mein Fahrzeug nicht passt!

Geändert von Creasy (17.06.2020 um 12:25 Uhr)
Creasy ist offline  

Mit Zitat antworten
Alt 17.06.2020, 13:14      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Flying
 
Registriert seit: 20.08.2014
GOLF 4 1,4 16V 55kW
Ort: Wien
Motor: 1.4 AXP 55KW/75PS 05/00 - 10/01
Beiträge: 1.116
Abgegebene Danke: 127
Erhielt 222 Danke für 194 Beiträge

Standard

Ich empfehle für Sensoren, Taktgeber, sowie bei einem neuen Kühlwasser-Thermostat NUR originale VW-Ersatzteile zu verwenden !!!
Fremdfabrikate unterliegen KEINER Kontrolle, dass dies auch die nötige Genauigkeit erfüllen ...
z.B.: bei einem Doppel-Themperaturgeber:
-> Der Kühlwasser-Wert, der dem Motor zur Regulierung des Sprit-/Luft-Gemisches weiter gegeben wird ist WICHTIG für das richtige Mischungs-Verhältnis! Wenn die Kühlwasser-Temperatur zu niedrig weiter gegeben wird, ergibt dies ein zu fettes Gemisch und ERHÖHTEN Spitverbrauch !!!

Ein Mitstreiter hier, der in einem Autoteile-Laden gearbeitet hat, hatte hier vor Jahren berichtet: Er hat dutzende Febi-Bilstein Themperatursensoren durchgemessen und kam zu der Erkenntnis, dass NUR jeder vierte Sensor die richtige Temperatur angegeben hat !!!

Chargen von Ersatzteilen, deren Werte die von VW geforderte Genauigkeit doch nicht erfüllen - bei der Anlieferung werden etliche Ersatzteile der Sendung durchgemessen - wenn diese nicht entsprechen, wird die ganze Charge NICHT angenommen.
Die originalen VW-Teilenummern werden dann von diesen Ersatzteilen herausgefräst und diese Ersatzteile dann im freier Handel verkauft ...

Eine etwas preisreduzierte Quelle ist z.B. der AHS-Shop.de; oft benötigte Ersatzteile sind dort durchschnittlich um die 30% billiger gegenüber dem Listenpreis von Audi-, VW-, Seat- und Skoda-Ersatzteilabteilungen und dieser Shop ist auch nur die Ersatzteil-Abteilung von solchigen Werkstätten der Fa. Glinicke.

Geändert von Flying (17.06.2020 um 13:22 Uhr)
Flying ist offline  

Mit Zitat antworten
Alt 17.06.2020, 19:29      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Zitat:
Zitat von Creasy Beitrag anzeigen
Okay, also brauche ich gar nicht zwei Dichtungen?
Was hälst du denn von dem Angebot, welches ich verlinkt habe?
Oder sollte ich lieber Hella/Behr nehmen?

In deinem ebay-Angebot wird mir übrigens angezeigt, dass es für mein Fahrzeug nicht passt!
Wann lernt ihr es endlich? Die eBay Fahrzeugzuordnung ist für den Allerwertesten!! Leider völlig nutzlos.
Sucht euch die originale Volkswagen Teilenummer raus und stellt sicher, dass diese Teilenummer bei dem Angebot, das ihr kaufen wollt als Referenz angegeben ist.
Zitat:
Zitat von didgeridoo Beitrag anzeigen
Rohrstutzen: 032121121J
Thermostat: 032121110B
-> Passt! Beide Teilenummern sind zu Vergleichszwecken angegeben. Kaufen.

Das Angebot bei Daparto kannst Du natürlich auch kaufen. Auch da sind die korrekten Teilenummern mit angegeben. Alerdings zahlst Du dort den doppelten Preis (ja, die Versandkosten nicht vergessen!) und bekommst mEn schlechtere Ware.
didgeridoo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu didgeridoo für den nützlichen Beitrag:
Creasy (17.06.2020)
Alt 17.06.2020, 19:32      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von Flying Beitrag anzeigen
Ich empfehle für Sensoren, Taktgeber, sowie bei einem neuen Kühlwasser-Thermostat NUR originale VW-Ersatzteile zu verwenden !!!
Fremdfabrikate unterliegen KEINER Kontrolle, dass dies auch die nötige Genauigkeit erfüllen ...
z.B.: bei einem Doppel-Themperaturgeber:
-> Der Kühlwasser-Wert, der dem Motor zur Regulierung des Sprit-/Luft-Gemisches weiter gegeben wird ist WICHTIG für das richtige Mischungs-Verhältnis! Wenn die Kühlwasser-Temperatur zu niedrig weiter gegeben wird, ergibt dies ein zu fettes Gemisch und ERHÖHTEN Spitverbrauch !!!

Ein Mitstreiter hier, der in einem Autoteile-Laden gearbeitet hat, hatte hier vor Jahren berichtet: Er hat dutzende Febi-Bilstein Themperatursensoren durchgemessen und kam zu der Erkenntnis, dass NUR jeder vierte Sensor die richtige Temperatur angegeben hat !!!

Chargen von Ersatzteilen, deren Werte die von VW geforderte Genauigkeit doch nicht erfüllen - bei der Anlieferung werden etliche Ersatzteile der Sendung durchgemessen - wenn diese nicht entsprechen, wird die ganze Charge NICHT angenommen.
Die originalen VW-Teilenummern werden dann von diesen Ersatzteilen herausgefräst und diese Ersatzteile dann im freier Handel verkauft ...

Eine etwas preisreduzierte Quelle ist z.B. der AHS-Shop.de; oft benötigte Ersatzteile sind dort durchschnittlich um die 30% billiger gegenüber dem Listenpreis von Audi-, VW-, Seat- und Skoda-Ersatzteilabteilungen und dieser Shop ist auch nur die Ersatzteil-Abteilung von solchigen Werkstätten der Fa. Glinicke.
Zum Einen zahlt man ggf. ein Vielfaches mehr, wenn man bei VW direkt kauft, zum Anderen stellt VW keine Thermostate her, soweit ich weiß. Die werden auch nur beliefert.

Ich schwanke gerade zwischen VEMO und Gates, bzgl. Thermostat+Gehäuse. Nächste Woche baut meine Werkstatt es mir kostenlos ein. Wenn die das Gehäuse bestellt hätten, hätte mich das wesentlich mehr gekostet.

Bzgl. Temperatur.
War gerade knapp 60km unterwegs. Er hat ca. 15km gebraucht bis er auf 90° war. Die Nadel blieb dann aber auch exakt in der Mitte, für den Rest der Fahrt. Es dauert aber einfach zu lange bis er die 90° erreicht.
Creasy ist offline  

Mit Zitat antworten
Alt 17.06.2020, 19:36      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.04.2013
Motor: 1.6 AUS 77KW/105PS 05/00 - 10/00
Beiträge: 190
Themenstarter Themenstarter
Abgegebene Danke: 61
Erhielt 5 Danke für 5 Beiträge

Standard

Zitat:
Zitat von didgeridoo Beitrag anzeigen
Wann lernt ihr es endlich? Die eBay Fahrzeugzuordnung ist für den Allerwertesten!! Leider völlig nutzlos.
Sucht euch die originale Volkswagen Teilenummer raus und stellt sicher, dass diese Teilenummer bei dem Angebot, das ihr kaufen wollt als Referenz angegeben ist.

-> Passt! Beide Teilenummern sind zu Vergleichszwecken angegeben. Kaufen.

Das Angebot bei Daparto kannst Du natürlich auch kaufen. Auch da sind die korrekten Teilenummern mit angegeben. Alerdings zahlst Du dort den doppelten Preis (ja, die Versandkosten nicht vergessen!) und bekommst mEn schlechtere Ware.
Also hälst du das Angebot von ebay, welches du verlinkt hast, für besser?
Was spricht z.B. gegen VEMO, Gates oder Hella?


Creasy ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
lamaxor Jetzt nehme ich es selbst in die Hand 3 01.12.2015 23:34
skyline_07 Motortuning 20 30.01.2015 21:23
marcel1988 Fahrwerke, Felgen & Reifen 4 27.02.2011 16:32
bantami Golf4 15 30.06.2008 14:39
Dani296 Carstyling 4 02.02.2006 22:42


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:16 Uhr.