Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 26.06.2020, 14:50
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard Golf nimmt für 1Sek. Gas weg mit quietschen

Wir hatten jetzt mehrfach das Problem, dass der Golf nur für eine Sekunde komplett Gas weg nimmt und in diesem Moment so ein Quitschen von sich gibt wie man es vom zu lockeren Keilriemen kennt. Besonders fällt es beim Bergauf fahren auf.
Kann das auch vom AGR kommen?


Neuling1979 ist offline  

Mit Zitat antworten
Alt 26.06.2020, 16:38      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Motor: 1.4 AHW 55KW/75PS ?
didgeridoo ist offline  

Mit Zitat antworten
Alt 26.06.2020, 21:02      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Was AHW bedeutet, weiß ich leider nicht. Es ist ein Variant 1.4 16V mit 75PS
Neuling1979 ist offline  

Mit Zitat antworten
Alt 26.06.2020, 21:12      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.968
Abgegebene Danke: 536
Erhielt 484 Danke für 422 Beiträge

Standard

Kann es sein, dass eins der Aggregate am Keilriemen einen Lagerschaden oder irgendwas entwickelt, und die Riemenscheibe blockiert, und dadurch der Keilriemen gehemmt wird, und den Motor hemmt?

Nimm vielleicht einmal den Keilrippenriemen ab, und drehe die Aggregate und Rollen von Hand und schau alle Riemenscheiben und den Riemen auf Auffälligkeiten an. Vor allem kostet das nichts. Einfach einen Schlüssel/Ratsche an der Spannrolle des Riemenspanners mit Griff zum Boden hin ansetzen, und nach Fahreugheck drücken, den Riemenspanner entspannen und den Riemen abnehmen.

Es könnte aber auch sein, dass das Quietschen mehr oder weniger zufällig in dem Moment kommt, und dass der Drehzahleinbruch eine ganz andere eigene Ursache hat.
Omega ist offline  

Mit Zitat antworten
Alt 27.06.2020, 11:00      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Bis jetzt hatte nur mein Mann es festgestellt. Gestern ist es mir mehrfach selber passiert. Allerding ist der Fehler nicht nur beim Bergauf fahren. Mir ist aufgefallen, dass es immer passiert, wenn man von dem 1. in den 2. Gang schaltet. Immer bei 2000-2500 Umdrehungen. Das Quitschen hört sich dann auch nicht nach Keilriemen an. Eher ein leises Quietschen oder piepen. Mann kann es schlecht beschreiben.
Neuling1979 ist offline  

Mit Zitat antworten
Alt 27.06.2020, 11:37      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.049
Abgegebene Danke: 1.983
Erhielt 3.285 Danke für 2.525 Beiträge

Standard

Bevor hier die wildesten Theorien aufgestellt werden, bitte erstmal den Fehlerspeicher auslesen. Danke.
didgeridoo ist offline  

Mit Zitat antworten
Alt 27.06.2020, 14:18      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.968
Abgegebene Danke: 536
Erhielt 484 Danke für 422 Beiträge

Standard

Stellmotor der Drosselklappe könnte schon auch ein fiependes Geräusch machen. Und Gaswegnehmen kann die Drosselklappe ja bekanntlich ganz gut.

Fehlerauslesen ist eigentlich immer richtig.
Omega ist offline  

Mit Zitat antworten
Alt 27.06.2020, 16:40      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Fehler wurden ausgelesen. AGR Ventil. Das war uns schon bekannt und wird die Tage bestellt. Ich warte noch auf Rückmeldung von Robin.
Neuling1979 ist offline  

Mit Zitat antworten
Alt 28.06.2020, 11:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Kann ich dass hier nehmen?
Fahrgestellnummer: WVWZZZ1JZ1W300532

https://m.pkwteile.de/ridex/8095038
Neuling1979 ist offline  

Mit Zitat antworten
Alt 28.06.2020, 12:17      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 2.968
Abgegebene Danke: 536
Erhielt 484 Danke für 422 Beiträge

Standard

Nein. 2001 ändert sich das AGR. Das ist das neue. Teilenummer wurde dir ja präzise genannt. Ähnliche Teilenummern deuten nicht allfemein darauf hin, dass Teile austauschbar sind. Ob man Aktoren/Motoranbauteile die den Motorlauf mitsteuern von ner Billigmarke nimmt, ist fraglich. Auch wenn das Agr sicher simpel ist. Hier im Forum wird oft Pierburg empfohlen. Magneti Marelli ist auch Erstausstatter. Nebenbei: Wenn die Motorsteuerung "irgenwas AGR irgendwas" als Fehler auswirft, ist das keine Handlungsanweisung, das AGR zu tauschen. Das darf als Hinweis gelten, dass irgendwas beim AGR von der Motorsteuerung mit ihren bescheidenen Möglichkeiten irgendwie als irregulär registriert wird. Ich sag mal zu 1/3 ist das AGR zu tauschen (spekulativ) Was ja schon eine gewisseChance ist, dem Fehler mit etwas Glück beizukommen.
Omega ist offline  

Mit Zitat antworten
Alt 28.06.2020, 20:39      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.06.2020
Golf 4 Generation
Verbrauch: 9 Liter Super in der Stadt
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo Neuling1979,
ich hatte vor 3 monaten das gleiche Problem wie du. Bei mir trat das Problem meistens beim regen auf. Bei mir hat der Unterfahrschutz komplett gefehlt und der Keilriemen und die Spannrolle waren ziemlich abgenutzt und alt. Habe das Auto so gekauft.
Das ganze Wasser und Dreck sind auf dem Riemen und die Riemenrollen geflogen und der Motor ist für 1 sek. Durcheinander gekommen.
Ich habe mir Unterfahrschutz, neuer Keilriemen und neue Spannrolle bei Ebay gekauft und eingebaut und seitdem habe ich keine Probleme mehr.
Viellleich hilft dir meine Erfahrung weiter.

Gruß

mayo_nase
mayo_nase ist offline  

Mit Zitat antworten
Alt 28.06.2020, 21:02      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 12.01.2020
Ort: Kreis Soest
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 68
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 1 Danke für 1 Beitrag

Standard

Bei uns fehlt der Unterfahrschutz auch (wenn es die Plastik-Abdeckung unterm Motor ist). Bei uns tritt das Problem aber bei jedem Wetter auf. Was das AGR angeht, hatte uns der Vorbesitzer schon gesagt, dass es gewechselt werden muss. Da vor gehörte der Wagen einen Tankstellenbetreiber mit kleiner Werkstatt. Der hatte mir dann auch bestätigt, dass das AGR ausgetauscht werden muss. Nun müssen wir nächsten Monat (Juli) zum TÜV. Leider ist bei uns in letzter Zeit so einiges schief gegangen, so das Original-Teile momentan leider absolut nicht drin sitzen.
Neuling1979 ist offline  

Mit Zitat antworten
Alt 28.06.2020, 21:04      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.564
Abgegebene Danke: 837
Erhielt 284 Danke für 259 Beiträge

Standard

Dann mach halt das AGR zum Test erstmal dicht und prüfe weiter. Verschlucken kann alles sein und das quietschen kommt vermutlich als Folge Fehler vom prellen des Motors bzw Riemen trieb , spanner etc.
ratbaron ist offline  

Mit Zitat antworten
Alt 28.06.2020, 21:08      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.06.2020
Golf 4 Generation
Verbrauch: 9 Liter Super in der Stadt
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja, ich meine genau die Kunststoffteile unter dem Motor. Bei mir gab es gar keine Schutzteile mehr.


mayo_nase ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Pampersrocker89 Werkstatt 8 12.08.2012 20:21
floppy2012 Elektronik, Tacho, Alarmanlagen & ZV 4 15.07.2012 19:49
SunshineLive08 Werkstatt 25 13.05.2012 19:43
Skytexx Werkstatt 2 23.05.2011 18:39
tobi550 Golf4 3 09.03.2009 21:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:04 Uhr.