Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 27.06.2020, 19:12
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard Golf 4 Vari. BCB 1.6 16V Werte nicht Plausibel

Hallo zusammen,

Ich hab heute mal ein bisschen ruzmgespielt mit meinem Diagnosegerät.
Vorhin habe ich mal den Flightrecorder laufen lassen im stand und während der fahrt.

Hab den Eimer schön warm gefahren

Fahrzeug:

Golf4 Variant BCB 1.6 16V ( 105ps )
Baujahr 2003
Laufleistung 116.000Km
Schlüsselnummern 0603/549



Da sind folgende bei raus gekommen,

Ansauglufttemperatur 72°C
Drosselklappenstellung 96% bei Vollgas
Gaspedalsensor 76% bei Vollgas
Leerlaufdrehzahl 670U/min

Lufttemperatur:

Erst mal zur Lufttemperatur, kann es sein das die Luft sich auf dem kurzen weg sich auf über 72°C aufheitzt? normal müsste das doch wenigstens ein bisschen runter gehen wenn vorne immer wieder frische Luft rein kommt!?
Oder kann es sein das die Klappe im Luftfilterkasten ( Bimetall ) auf dem Motor nicht schließt wenn der Bock auf Betriebstemperatur ist? und laufend die seuchwarme Luft vom Krümmer anzieht? Denn ich habe das gefühl, das der wagen in Kalten zustand deutlich besser zieht im unteren Drehzahlbereich also bis 3000U/min ( höher dreht man kalt ja nicht )

Drosselklappe:

Motor ist warm, Dritter Gang, vollgas bis in den Begrenzer, Drosselklappenstellung geht nie über 96%, war bisher der meinung das wenn ich Volllast fahre, das die klappe dann auch zu 99-100% geöffnet sein müsste Auch nach erneutem anlernen via Delphi , keine besserung.

Gaspedalsensor:

Während der fahrt vollgas, egal welcher Gang, der Sensor geht nie über 76%
Hat der Sensor nen knacks weg? kann man den neu anlernen? Ich hab in meinem Delphi nix gefunden.

Leerlaufdrehzahl:

Motor ist warm , läuft im stand, drehzahl hat die maschine dann 670U/min und ist am schwanken +-30-40U/min hin und her, es hört sich an als wenn er sich ab und leicht verschluckt.

Zündzeitpunkt springt von 6° bis 9°

Fehlzündungen werden mir keine angezeigt via Delphi Flightrecorder. Auch kein erhöhtes klopfen.

Wäre dankbar wenn der ein oder andere ein wenig Licht ins Dunkle bringen könnte.

Was erst neu rein gekommen ist:

Zahnriemen Conti
Keilriemen Conti
Wasserpumpe Conti
Alle rollen Conti
Lichtmaschine Hella
Alle Zündspulen NGK
Alle Zündkerzen BERU
Luftfilter MANN

Die Faxen macht das auto auch nicht erst seit gestern. Tragisch ist es sicher nicht,aber ich gehöre zu der fraktion die alles selber Richten und sich dran stören wenn der Eimer nicht zu 100% so läuft wie gedacht :P

Wäre für tips und erklärungen dankbar!

Liebe Grüße
Andy


Knaddle ist offline  

Mit Zitat antworten
Alt 28.06.2020, 17:40      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

hat denn keiner ein paar tips?
Knaddle ist offline  

Mit Zitat antworten
Alt 28.06.2020, 17:44      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von cabrio79
 
Registriert seit: 12.08.2011
Ort: Wilhelmshaven
Motor: 2.4 AQN 124KW/170PS 09/00 -
Beiträge: 7.684
Abgegebene Danke: 597
Erhielt 900 Danke für 779 Beiträge

Standard

Welche Faxen macht er denn ?
Du meinst jetzt aber nicht die 30 1/min , oder ?
cabrio79 ist offline  

Mit Zitat antworten
Alt 29.06.2020, 01:32      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.061
Abgegebene Danke: 560
Erhielt 502 Danke für 439 Beiträge

Standard

Lufttemperatur:
Verschließ doch mal fest die Öffnung der Warmluft wenn der Wagen heißgefahren ist, dann siehst du, ob der Motor dann noch läuft. Oder lass jemanden heißgefahren Gas geben, und schau ob an der Kaltluftöffnung Fahrerseite angesaugt wird.

Drosselklappe:
Drosselklappe hat immer einen Notspalt offen. Maximal zusätzlich geöffnet werden können daher keine 100 %. Es gibt auch zwei komplementäre Sensoren G187/G188. Auch für die Notspalte gibt es Messwerte.

Gaspedalsensor:
Ebenfalls gibt es zwei Sensoren im Gaspedal. Der eine hat Vollgaswert 96 % Beim anderen entspricht Vollgas 48 %!

Leerlaufdrehzahl:
Deine Leerlaufdrehzahl liegt vollständig im Standardbereich. Kleinere Schwankungen können auf alle möglichen Regelvorgänge und Toleranzen oder kleine Wartungsbedürfigkeiten zurückgehen.

Zündzeitpunkt ist bei dir normal im Leerlauf. Gradangabe im oberen zu erwartenden Bereich.

Geändert von Omega (29.06.2020 um 06:36 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 29.06.2020, 01:57      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.696
Abgegebene Danke: 879
Erhielt 313 Danke für 283 Beiträge

Standard

Die Ansaug Luft Temperatur passt nicht
Was macht der ZZP wenn du Gas gibst ?
ratbaron ist offline  

Mit Zitat antworten
Alt 30.08.2020, 22:50      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo zusammen,

lieber spät als nie, es hat sich ein wenig was getan am golf.

Ich hatte die letzte Zeit alle Hände voll zu tun als frisch gebackener Vater. Nun hab ich mich mal wieder um den kleinen 4er gekümmert.

Also die Klappe der warmluft habe ich nun zugekleistert mit Uhu plus hochfest. Da kommt keine Wärme Luft mehr durch. Bis jetzt gab es auch keine Probleme. Die ansauglufttemperatur ist gesunken von 72 auf 40...45grad bei Betriebstemperatur. Das dehnstoffelement war defekt das die Klappe zuschiebt. Hatte es ausgebaut und sauber gemacht und in den backofen gelegt bei 100 Grad. Stand die ganze Zeit davor. Der kolben wollte nicht mehr rausfahren.

Hatte bei vw angerufen und gefragt ob es ein Ersatzteil gibt. Das könnte er mir mit einem Klaren NEIN beantworten. Es gäbe nur die komplette Luftfilterkasteneinheit. Zu kaufen. Diese liegt bei 271.26€ finde ich schon recht dreist für das bisschen Plastik. Das dehnstoffelement bekommt man bei einer Firma... Mindestabnahmemenge 750 Stück. Oder man zahlt mindermengenzuschlag 180€. 2k Uhu plus für 7 Euro hat es nun auch getan. Dann braucht er eben 2 min länger um warm zu werden.

Kraftstofffilter hab ich auch gewechselt, da lief eine dunkelschwarze Brühe raus, sowas hab ich noch nicht gesehen. Der pure Wahnsinn das sah aus wie motoröl das 20.000km gesehen hat, nur eben dünnflüssig.

Was die Leerlaufdrehzahl angeht, diese ist definitiv zu niedrig. Er spuckt mir nun auch den Fehler.... Fehlzündungen zylinder 3 sporadisch, Fehler 16687.Aber Motorkontrollleuchte leuchtet NICHT! Drehzahlschwankungen hat er nach wie vor, 600 Umdrehungen... Dann geht er hoch auf 690...Und fällt wieder. Drosselklappe hatte ich ausgebaut, gereinigt, sieht aus wie neu. Dann wieder eingebaut, Werte gelöscht und neu angelernt. Motor 7min im stand laufen lassen... Fertig. Alle filter sind neu, frisches Motoröl hat er, Zündkerzen neu, und alle 4 spulen von NGK sind auch neu. Motor und getriebe Lager sind neu.
Was auch aufgefallen ist das an zylinder 3 und 4 es an der ansaugbrücke feucht ist. Nicht viel, aber etwas. Entweder sind die Ringe der einspritzdüsen porös oder gerissen, oder die Ringe der ansaugbrücke an den Einlasskanälen. Vieleicht auch beides. Ich geh davon aus das wenn Öl oder kraftstoff austreten kann, auch falschluft in den Motor gelangen kann. Was auch sein kann, das der Kraftstofffilter nicht alles rausfiltern konnte, und nun die Einspritzdüsen zu ist, sei es die Löcher oder der filtereinsätze in der Düse. Auch dadurch kann es zu Fehlzündungen kommen und zu einem unruhigen Motorlauf im Stand.



Nun hab ich mal den Öldeckel bei laufendem Motor abgeschraubt... Alas aufgedreht... Wollte ihn abheben... Nix ging. Der Motor saugt den so fest das ich nur mit Mühe ihn abheben konnte.

Da ging mir ein Licht auf. Stichwort... Kurbelwellengehäuseentlüftung.

Wenn der Motor selbst im stand schon gegen ein unterdruck ankämpfen muss, ist das sicher auch nicht so geil.

Hab mir die Entlüftung und Ölabscheider mal angesehen, hinten am Block drückt es ein wenig das Öl zwischen KGE und Block raus. Ist halt ein Bissel feucht.

Also hab ich im Internet nach der Nummer geschaut. Hergestellt von Hengst, mit vw branding drauf. Nr.036103464ac

Die KGE ist beheizt. (ist fahrgestellnummer abhängig beim BCB 1.6 16V) Die älteren BCB haben eine andere KGE
Wahrscheinlich unbeheizt. Und das ist die wo man auch überall kaufen kann für knappe 40 Euro zu haben.


Das Teil mit Heizung wie in meinem Fall, mit der Nummer "036103464ac" gibt es von keinem hersteller zu kaufen. Weder von Febi... Noch von hengst. Gesperrt für den normalen Verkauf. Nur zu beziehen über VW. Neupreis 129€ und der passende Schlauch, welcher in der Regel auch verrotzt und brüchig ist kostet 29€ bei VW (ist kein normaler Gummischlauch)

Ich werde nun so vorgehen,Zündkerzen raus und begutachten. Motor vorsichtig abspritzen mit Bremsenreiniger an der Ansaugbrücke und an den einspritzdüsen.
Wenn die Zicke Falschluft zieht, seh ich es spätestens dann. Einspritzleiste ab, Einspritzdüsen abklemmen. O-ringe entfernen... Filter aus den Einspritzdüsen ziehen, Spannung auf die Düse geben und entgegengesetzt der arbeitsrichtung mit bremsenreiniger freispülen bei geöffnetem Ventil.

Dann die Einspritzdüsen in mein beheizbares Ultraschallgerät legen bei 60°C mit speziellem Reiniger. Kabel dran und mit nem Treiber für Einspritzdüsen die Dinger antakten im Pulsbetrieb. Ultraschallgerät einschalten, dann sollten die wieder wie neu sein nach 45min.

Spritzbild checken.auf dichtet prüfen... Zu sollte auch zu sein bei 2.5bar Druck... Ganz wichtig

Sollten die Filter der Einspritzdüsen kaputt sein oder nicht mehr zu reinigen, dann werde ich nach Aalen fahren. Da gibt's ne nette kleine Firma, da bekommt man alles an Kleinteile um einspritzdüsen zu überholen.

Warum der Aufwand? Ultraschallgerät ist im Haus, Treiber zum ansteuern auch. Eine neue Einspritzdüse kostet bei VW 291€. I.. Zubehör 178 Euro von VDO. Oder bei KFZ-teile**.de 90€ aber 4 Wochen Lieferzeit.

Wenn eine Einspritzdüse anfängt... Kommen die anderen bald hinterher. Die Dinger haben 116.000km gesehen und sind nun 16 Jahre alt.Der kraftstofffilter war so extrem verrotzt mit Dreck der pure Wahnsinn. Daher macht es wenig Sinn nur eine zu tauschen. Aber ein Neukauf ist recht teuer. Bei VW sind das 1164euro nur für die Düsen. Im Zubehör 712€ und im Zubehör mit Wartezeit 360€. Und wenn ich sie alle 4 gereinigt und überholt habe komme ich auf knappe 50 Euro mit Filter... O-ringe.. Und reiniger. Arbeitszeit hat man natürlich. Denke eine Untersuchung, Reinigung und neue Dichtungen haben sie sich verdient.

Dann werde ich die ansaugbrücke demontieren, reinigen (ist innen schon verrotzt kohlrabenschwarzer fester Ölfilm)

Dann bekommt die neue Dichtringe an den Einlasskanälen, werde mir die Ventile anschauen, vielleicht sind die auch verkrustet. Dann die KGE demontieren, den siff am Motor entfernen, dichtflächen sauber machen, und die neue KGE verbauen (ohne ansaugbrücke kommt man auch besser hin.) dichtflächenam Kopf reinigen, ansaugbrücke wieder drauf, Einspritzleiste mit den überholten Düsen wieder Montieren... Drosselklappe drauf mit neuer Dichtung... Werte löschen... Neu anlernen.

Zündkerzen und spulen wieder rein... Starten.

Dann ist wirklich alles getauscht an was es liegen könnte... Und das so das er ne weile wieder zuverlässig läuft.

Sollte er nicht laufen wie er soll, dann investiere ich noch 10 Euro in nen vollen Kanister sprit und ne Packung Streichhölzer. Hab bisher alles selber gemacht, und hab an Teile nun in einem Jahr, 2900 Euro in die karre gesteckt. KGE und das Einspritzzeug nicht mitgerechnet.

Hydros sind leise... Kraft Oben raus hat er,also gehe ich davon aus das er Kompression hat. Zieht sauber selbst im 5ten gang. Da bin ich schon Autos gefahren mit 115ps die deutlich neuer waren und schlechter ziehen.

Kann auch paar Bilder machen wenn es los geht, falls es erwünscht ist


Liebe Grüße
Andy
Knaddle ist offline  

Mit Zitat antworten
Alt 30.08.2020, 23:54      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von bnitram
 
Registriert seit: 04.10.2018
Golf IV
Ort: 53913
Verbrauch: 7,2
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 232
Abgegebene Danke: 10
Erhielt 87 Danke für 71 Beiträge

Standard

Zitat:
Also die Klappe der warmluft habe ich nun zugekleistert mit Uhu plus hochfest. Da kommt keine Wärme Luft mehr durch. Bis jetzt gab es auch keine Probleme. Die ansauglufttemperatur ist gesunken von 72 auf 40...45grad bei Betriebstemperatur. Das dehnstoffelement war defekt das die Klappe zuschiebt. Hatte es ausgebaut und sauber gemacht und in den backofen gelegt bei 100 Grad. Stand die ganze Zeit davor. Der kolben wollte nicht mehr rausfahren.
Erneut hier die Lösung für das Dehnstoffelement: http://www.golf4.de/jetzt-nehme-ich-...-erreicht.html

Zitat:
Nun hab ich mal den Öldeckel bei laufendem Motor abgeschraubt... Alas aufgedreht... Wollte ihn abheben... Nix ging. Der Motor saugt den so fest das ich nur mit Mühe ihn abheben konnte.

Da ging mir ein Licht auf. Stichwort... Kurbelwellengehäuseentlüftung.
In dem Fall wohl ehr die Durchlüftung die Probleme macht. Schau mal am Öleinfüllstutzen wenn du den Luftfilterkasten ab nimmst. Dort sitzt ein Ventil seitlich dran. Das ist ein Rückschalgventil. Hier sollte der Motor Luft ansaugen damit im Gehäuse kein Unterdruck entsteht, da beim BCB die Entlüftung hinten am Block direkt hinter der Drosselklappe in der Ansaugung endet. Wäre die Entlüftung dicht, hättest du eher Überdruck als Unterdruck.

Die Formdichtung zwischen dem Entlüfter/Ölabscheider und Block ist meist hinüber mit den Jahren. Kostet glaube ich um die 7€. Das Gehäuse von der Entlüftung kannst du aber problemlos durch spülen. Das muss nicht zwingend neu.

MfG
bnitram
bnitram ist offline  

Mit Zitat antworten
Alt 31.08.2020, 22:39      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.061
Abgegebene Danke: 560
Erhielt 502 Danke für 439 Beiträge

Standard

Zitat:
Zitat von Knaddle Beitrag anzeigen
Ringe der einspritzdüsen
Bei mir war der Benzinfilter auch völlig schwarz mit winzigen Partikeln. In den Einspritzdüsenfiltern war nichts, auch die Dichtungsringe waren noch weich.

Daher würde ich bezweifeln, dass du den Fehler so sicher findest. Aber trotzdem macht es bestimmt Sinn, da zu schauen und das Spritzbild zu kontrollieren.

Ich hatte mal ein Einspritzventil gegen ein Gebrauchtes von Marelli getauscht.
Omega ist offline  

Mit Zitat antworten
Alt 04.09.2020, 23:29      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Also liebe Leute,

Ich hab heute mal bisi geschraubt.

Gemacht wurde, KGE neu, der Schlauch dazu auch neu.

Einspritzdüsen raus, Dichtungen ab, Filter Körbe rausgedchlagen, schraube rein gedreht, diese an ner zange gepackt, und mit nem Schraubenschlüssel auf die zange geklopft. Sprich wie bei einem wix*r (gleithammer)
Dann alles ins Ultraschall,bei 55°C und 25min aber erst mal nackt ohne Spannung. Danach hab ich sie angetaktet im ultraschallbad. Kam schon gut rotze raus.

Hab dann neue Dichtungen aufgezogen und neue Filterkörbe eingetrieben.

Ab ans Auto...oringe mit Vaseline etwas geschmiert damit sie gut in den Sitz flutschen. Habe dann alles wieder verbaut.

Ich hab spaßeshalber mal. Die Ansaugbrücke demontiert. Und siehe da... Ein grüner dichtring war defekt. Da hat der bock falschluft gezogen. Also neue Dichtungen rein. Alles zusammengenagelt... Dk neu a gelernt und Go.

Lief super... Bis er warm war.... Dann wieder fehlzündung zylinder 3.

Ich hab so gekotzt... Wahnsinn.

Obwohl spulen und Kerzen erst 6monate alt sind, werde ich morgen ertt die spulen tauschen von zylinder 2 und 3... Wandert der Fehler ist es die Spule. Bleibt zylinder 3 die Zicke... Tausche ich die Kerzen von zylinder 2 und 3... Bleibt der Fehler dann immernoch, kann es nur ein defektes Kabel sein. Steuerzeiten passen.

Hab auch in alle einlasskanäle geleuchtet, die sehen super aus. Kein Dreck... Nix schwarzes... Blitzeblank.

Oder hat von euch noch einer eine Idee?

Liebe Grüße

Der geplagte xD
Knaddle ist offline  

Mit Zitat antworten
Alt 05.09.2020, 13:10      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Also heute hab ich erst spulen vertauscht zwischen zwischen Zylinder 3 und 4, der Fehler bleibt auf zylinder 3. Dann hab ich die Kerzen vertauscht, der Fehler bleibt auf zylinder 3. Jetzt weiß ich wirklich nicht mehr weiter.
Knaddle ist offline  

Mit Zitat antworten
Alt 05.09.2020, 13:45      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Gol4er
 
Registriert seit: 28.10.2010
Golf Colour Concept
Ort: Unterfranken
WÜ-XX X
Motor: 2.0 AQY 85KW/115PS 08/98 -
Beiträge: 1.732
Abgegebene Danke: 54
Erhielt 206 Danke für 196 Beiträge

Standard

Dann muss mit Oszi das Signal geprüft werden.
Würde Kompression geprüft?
Gol4er ist offline  

Mit Zitat antworten
Alt 06.09.2020, 14:43      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Das wird als nächstes geschehen. Der set zum kompression prüfen kommt morgen. Sollte da auch alles OK sein, kann das Problem ja nur noch elektrisch sein.

Wir haben auf der Arbeit versucht es mit nem analogen oszi das Signal meines injectortester darzustellen. Keine Chance,die Zeiten sind zu kurz. Ging nur mit nem digitalen astrein,und wir haben schon gute oszis. Werd als nächstes dann die Leitungen an den Zündspulen mit dem digitalen oszi rausprüfen. Und auch die der einspritz düsen. Reicht da Zündung ein und Orgeln? Oder wie geht man da am besten vor? Irgendwo muss ja der Hund begraben sein.
Knaddle ist offline  

Mit Zitat antworten
Alt 07.09.2020, 21:08      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 28.07.2019
Golf Variant MK4 1.6 16v
Ort: Backnang
Verbrauch: 5.7 Liter
Motor: 1.6 BCB 77KW/105PS 11/01 -
Beiträge: 23
Themenstarter Themenstarter
Abgegebene Danke: 15
Erhielt 0 Danke für 0 Beiträge

Standard

Guten Abend zusammen,

Wir haben eben eine Kompressionsprüfung gemacht.

Zylinder 1: 10.5Bar
Zylinder 2: 10,25Bar
Zylinder 3: 8,0 Bar
Zylinder 4: 10,50 Bar

Denke da ist der Hund begraben, zu wenig Kompression.

Nun die Frage woher es kommt, was halt auffällt, das alle anderen Zylinder ziemlich gleich auf sind mit 10,50Bar nur der Zylinder drei auf dem ich auch die Fehlzündungen habe, tanzt aus der Reihe.

Das kann doch eigentlich nur ein Zylinderkopfproblem sein, Nocke eingelaufen, hydros machen nicht richtig auf. oder was denkt ihr?

Hatte auch kleine metallflitter im Öl, nicht viel, ab und an ein silberner flitter.

Wie lächerlich ....118.000km gelaufen die kackmöhre, und ein Problem jagt das andere.
Ich könnte grade im strahl Kotzen.

Die frage ist wenn ich nen Überholten Kopf kaufe für 780€ mit zahnriemen nockenwellen neu, neue lagerschalen, dann bin ich locker bei 1200€ wenn ich alles selber mache, das lohnt sich doch nicht -.-

Grüße
Andy
Knaddle ist offline  

Mit Zitat antworten
Alt 08.09.2020, 07:02      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Omega
 
Registriert seit: 14.04.2014
Bora 1.6 16V AZD
Ort: Bayern
Verbrauch: gut 7 Liter
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 3.061
Abgegebene Danke: 560
Erhielt 502 Danke für 439 Beiträge

Standard

in diesen fällen wird hier eine druckverlustprüfung empfohlen. auch eine endoskopische untersuchung ist denkbar. nockenwelle kann man auch selber sichtprüfen, was vom arbeitsaufwand einem zahnriemenwechsel und erneuerung der ventildeckeldichtung gleichkommt. laufbahn, ventil/-steuerung oder zylinderkopfdichtung kann defekt sein. 10 - 15 bar ist normal für den bcb, verschleißgrenze ist 8 bar. was hat der wagen für eine vorgeschichte? wie kam metallabrieb ins öl? wurde der mal ohne öl oder öldruck gefahren, etc.?

ps: ich kenn mich nicht so mit der mechanik der motorsteuerung/abstimmung des ventilgangs zwischen den zylindern aus, aber wer hat wie den zahnriemen gewechselt? ist es möglich, die steuerzeiten zu überprüfen? vielleicht ist das ganze eine vergleichsweise leicht zu behebende verstellung um ein, zwei zähne? bläst kraftstoffnebel durch ein zu spät verschlossenes einlassventil und hat dort die dichtung zerstört? oder ist die zylinderkopfdichtung oder was anderes am 3. zylinder undicht? einspritzventile spritzbild kontrolliert?

Geändert von Omega (08.09.2020 um 07:39 Uhr)
Omega ist offline  

Mit Zitat antworten
Alt 09.09.2020, 14:34      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Kettenspanner
 
Benutzerbild von didgeridoo
 
Registriert seit: 09.01.2010
++ Golf IV 3.2 VR6 FWD ++ ++ Bora-Variant 1.8T ++
Ort: Stuttgart
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 12.225
Abgegebene Danke: 2.031
Erhielt 3.358 Danke für 2.578 Beiträge

Standard

Kompression Zylinder 3: 8 Bar.

Da brauchst Du doch nicht mehr das Spritzbild der EV oder die Steuerzeiten prüfen? Was soll das bringen?

Option 1: Motor zerlegen / prüfen / revidieren
Option 2: intakten AT Motor kaufen und einbauen
Option 3: KFZ mit Motorschaden verkaufen
Option 4: ADAC Plus Mitgliedschaft abschließen und fahren bis er liegenbleibt

EDIT: Knaddle: 118tkm bei einem Golf 4 sind immer relativ. Jedes Kind kann den Kilometerstand manipulieren. Und 118tkm (selbst wenn das stimmt) sind kein Garant dafür dass das KFZ ordentlich gewartet und behandelt wurde. Es ist und bleibt ein 20 Jahre altes Auto.

EDIT 2: Kann auch am Rumpf/Block liegen. Bevor Du einen neuen Zylinderkopf kaufst: Zerlegen und Fehler suchen!

Geändert von didgeridoo (09.09.2020 um 14:44 Uhr)
didgeridoo ist offline  

Mit Zitat antworten
Alt 09.09.2020, 15:20      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 12.06.2018
Golf IV
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.696
Abgegebene Danke: 879
Erhielt 313 Danke für 283 Beiträge

Standard

Kübel weg oder Umbau auf 1.8T
Alles andere nicht wirtschaftlich


ratbaron ist offline  

Mit Zitat antworten

Werbung


Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golffahrer2015 Jetzt nehme ich es selbst in die Hand 0 21.09.2017 12:54
Floggi Elektronik, Tacho, Alarmanlagen & ZV 17 25.10.2012 07:27
jaganot Tuning Allgemein 19 03.12.2011 15:07
BoraNRW Elektronik, Tacho, Alarmanlagen & ZV 8 18.01.2011 10:20
m!chA Car Hifi, Telefon & Multimedia 2 06.02.2008 20:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:03 Uhr.