Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.11.2008, 23:31
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2008
Beiträge: 8
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard 90 PS tdi plötzlich keine Leistung

Hallo,

den einen Tag auf der Autobahn, als ich merkte ich komme evtl. zu spät, trat ich aufs Gas und hatte plötlich keine Leistung mehr. Mein Wagen fuhr nur ca. 120 km/h. Rückfahrt war das Problem nicht mehr vorhanden. Zwei Tage später ging es gut, bis derselbe Fehler wieder auftrat.
Ich habe ein Golf 4 Baujahr 10/1998 mit einem 1,9 tdi motor. Laufleistung ca. 200.000 km.

Hatte schon schiss das der Turbo kaputt ist oder so. Habe gehofft das es nur der Luftmassenmesser ist.

Fehlerspeicher sagt: Fehler in der Kraftstoffeinspritzung.

Daraufhin meinte der KfZ-Meister, ich solle mal so ein Zeug in mein Tank kippen mit ca. 50 Liter Diesel Mischungsverhältnis. Er hat vermutet, das der Vorbesitzer evtl. Biodiesel getankt hat, und ich damit den Motor wieder sauber bekomme. Ansonsten, sagte er, wird es wohl die Dieselpumpe sein.

Mit dem Zeug im Tank ist es jetzt wieder passiert. Plötzlich Leistungsverlust. Ich frage mich jetzt, ob es auch an der variablen Turbinengeometrie (VTG) liegen könnte? In anderen Forenbeiträgen wurde das ja schon beschrieben. Der Fehler, plötzlicher Leistungsverlust, ist ja der selbe, aber die Fehlermeldung die beschrieben wurden andere. Einer von euch ne Ahnung was ich jetzt erst mal machen soll. Will wieder ständig volle Leistung haben.
Bitte helft mir, sonst komme ich immer zu spät!

Gruß


Charly381 ist offline  

Mit Zitat antworten
Alt 12.11.2008, 01:08      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.070
Abgegebene Danke: 257
Erhielt 848 Danke für 582 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Poste mal den GENAUEN Fehlercode.


-Robin- ist offline  

Mit Zitat antworten
Alt 13.11.2008, 16:02      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2008
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo nochmal,

war mal wieder beim Fehlerspeicher auslesen. Keine Ahnung was beim ersten mal schief ging. Der jetzige Fehler lautet.

Fehlercode 17958

Ladedruck Regeldifferenz sporadisch


Was meint ihr das es ist? Was kann ich machen?
Charly381 ist offline  

Mit Zitat antworten
Alt 13.11.2008, 20:40      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.070
Abgegebene Danke: 257
Erhielt 848 Danke für 582 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Zitat:
Original von Charly381
Hallo nochmal,

war mal wieder beim Fehlerspeicher auslesen. Keine Ahnung was beim ersten mal schief ging. Der jetzige Fehler lautet.

Fehlercode 17958

Ladedruck Regeldifferenz sporadisch


Was meint ihr das es ist? Was kann ich machen?
17958/P1550/005456 - Boost Pressure Controle Valve (N75): Control Deviation
Possible Symptoms

* Irregular behaviour
* Reduced power output
* Limp mode

Possible Causes

* Hoses/Pipes incorrect connected, disconnected, blocked or leaking
* Charger Pressure Control defective
o Solenoid Valve for Boost Pressure Control (N75) defective
* Turbocharger defective

Possible Solutions

* Check Hoses/Pipes to/between Components
* Check Charge Pressure Control
o Check Solenoid Valve for Boost Pressure Control (N75)
* Check turbocharger


Zu deutsch, N75 prüfen, Unterdruckschläuche, VTG usw. Bei 200zkm würde ich fast auf extrem verdreckte VTG wetten. Oder tatsächlich defektes N75. Nach 200tkm macht auch so nen Teil ma schlapp.

PS: http://wiki.ross-tech.com/index.php/...ry:Fault_Codes
-Robin- ist offline  

Mit Zitat antworten
Alt 13.11.2008, 23:04      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2008
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zu deutsch, N75 prüfen, Unterdruckschläuche, VTG usw. Bei 200zkm würde ich fast auf extrem verdreckte VTG wetten. Oder tatsächlich defektes N75. Nach 200tkm macht auch so nen Teil ma schlapp.



Danke erstmal!
Also Schläuche schließe ich mal aus, da es nur sporadisch auftritt. Wäre was an einem Schlauch, hätte ich ja ständig keine Leistung.
N75, hab ich jetzt herausgefunden, das es ein Magnetventil ist und ca. 35 Euro kostet. Werde als ersten Schritt mal das Ding mir besorgen und wechseln. Für Tipps zum Wechseln, wäre ich dankbar, da ich keine Ahnung von Autos habe. Bin aber technisch nicht ganz unbegabt. Kommt man da einfach ran? Wo sitzt das ding ungefähr? Gibt es für den Golf 4 auch eine Ausgabe von " So wirds gemacht" oder "So hilft man sich selbst" oder sowas ?
Dann der evtl. nächste Schritt, denke auch es liegt am vtg, wie kann ich das vtg ausbauen, aueinanderbauen und reinigen? Schnell gemacht? Kommt man gut dran? Und vielleicht eine andere Idee. Ich lass das ausbauen, vom Kumpel (KFZ-Mechaniker), und lasse es von einer Firma reinigen? Hab gehört es gibt Firmen die diese Dinger im Austausch reinigen. Gibt es so eine Firma in der nähe von Hannover? Wie gesagt, nur eine Idee falls das auseinanderbauen zu aufwendig ist.

Vielen dank im vorraus
Charly381 ist offline  

Mit Zitat antworten
Alt 23.11.2008, 17:12      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
totto99
Gast
 
Beiträge: n/a

Standard

Und - was wars???

Hab auch das selbe Problem - Fahre damit aber schon seit ca. einem halben Jahr! Werkstatt hat mir Kostenvoranschlag für Turbo in der Höhe von 1500.- vorgelegt! Sind sich selber aber auch net sicher, ob der wirklich defekt ist! Ebenfalls so ein Mittel zum tanken bekommen, nennt sich Systemreiniger! Brachte auch keine Verbesserung!

lg
 

Mit Zitat antworten
Alt 23.11.2008, 17:49      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Benutzer
 
Benutzerbild von iero42
 
Registriert seit: 22.11.2008
Ort: Berlin
Verbrauch: 1 Liter ÖL
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 81
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

kann auch sein das der turbo immer mal kurz klemmt ,das gabs auch schon sehr oft.
dan probiert das n75 wild zu regeln und nimmt sich dazu die ladedruck Istwerte, wenn diese nicht übereinstimmt dann kommt dieser fehlercode auch zu stande.
iero42 ist offline  

Mit Zitat antworten
Alt 23.11.2008, 18:08      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.070
Abgegebene Danke: 257
Erhielt 848 Danke für 582 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Zitat:
Original von iero42
kann auch sein das der turbo immer mal kurz klemmt ,das gabs auch schon sehr oft.
dan probiert das n75 wild zu regeln und nimmt sich dazu die ladedruck Istwerte, wenn diese nicht übereinstimmt dann kommt dieser fehlercode auch zu stande.

Im gegenteil. Grad wenn es klemmt wird SOLL zu IST verglichen (wie sonst auch) und wenn die abweichung über die so genannte Notlaufschwelle hinaus besteht (in der regel um 6..8..10sek) dann wird abgeschalten. - Notlauf.
-Robin- ist offline  

Mit Zitat antworten
Alt 25.11.2008, 14:15      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2008
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja immer noch nicht gelöst das Problem.
Hab mir das Buch "So wirds gemacht" geholt. Gestern erst angekommen.
Ich denke ich werde erstaml an diesem N75 Ventil anfangen und es wechseln. Kostet ja nur ca. 35 Euro. Dann weiterschauen. Hoffe es wird besser.

Zum Turbo, ausbauen würde ich jetzt denke mit hilfe des Buches schon hinkriegen. Ist dann aber die Frage ob ich das VTG dann auch auseinander bauen soll. Kann ja alles passieren und ich bekomme es nicht mehr richtig zusammen. Oder danach ist eine Unwucht drin. Wäre ja auch scheiße. Wie kann man das ding auseinanderbauen? Ist das kompliziert? Worauf ist zu achten? Ich hab überlegt, den VTG ohne auseinander zu schrauben in ein Reinigungsbad (Ultraschallbad, Eimer mit Waschbenzin oder so) einzulegen. Würde das gehen? Denke wenn irgendwelche Schmierstoffe drinne sind, würde ich damit auch den Turbo zerstören.

So sieht es zur Zeit aus. Wenn überhaupt, dann komme ich erst am Wochenende dazu. Werde aber meinen Fortschritt hier Posten.
Charly381 ist offline  

Mit Zitat antworten
Alt 25.11.2008, 15:35      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
gepr. Händler
 
Benutzerbild von -Robin-
 
Registriert seit: 25.10.2007
Golf5 mit Golf6 Technik und 225PS/430NM C-Rail-Motor
Ort: Werkstatt - 39596 Arneburg
www.avdi-forum.de
Verbrauch: 8,2
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12.070
Abgegebene Danke: 257
Erhielt 848 Danke für 582 Beiträge

-Robin- eine Nachricht über ICQ schicken
Standard

Einlegen würde ich lassen. Die Welle usw ist gleitgelagert, wenn man das öl alles rausspült könnte es beim ersten start ne böse überraschung geben. Ebenso würden die dichtungen das u.U. net sooo toll finden
-Robin- ist offline  

Mit Zitat antworten

Werbung


Alt 07.12.2008, 15:09      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von DerAlex
 
Registriert seit: 24.09.2008
Ort: tief im Westen
Beiträge: 518
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

@Charly
Kennste den Beitrag zur VTG Reinigung?
http://community.dieselschrauber.de/...ic.php?t=11527

Ist schon eine Krux mit der schwergängigen VTG.

Hab das ja letzten Sommer / Herbst auch gehabt.
Haste die Stellglieddiagnose mit VAG Com oder ähnlichem schon mal probiert?
Hat bei mir etwas gebracht, die Verstellung ging erstmal wieder, seit dem hatte ich nur 1x Notlauf. Aber ich denk mein Lader wäre langsam auch fällig für eine Überholung / Reinigung oder gleich ein neuer Lader.

Früher wo ich nur geheizt bin wie ein Verrückter, da hab ich irgendwie keine Probleme damit gehabt. Kann das (VTG Festgehen) vielleicht an viel Kurzstrecke liegen?
DerAlex ist offline  

Mit Zitat antworten
Alt 02.01.2009, 12:03      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
schimik
Gast
 
Beiträge: n/a

Daumen runter RE: 90 PS tdi plötzlich keine Leistung

Hallo,

hatte das Problem auch vor einem Jahr. Ich habe das Rückschlagventil (schwarz/weiss - Motoraum Richtung Frontscheibe ca. in der Mitte) mit einer Stecknadel gereinigt: siehe http://golf-4-tdi.blog.de Eintrag vom 9.1.2008.
Dauert max. 5 Min. mit Motorhaube auf suchen abstecken aufstecken und Motorhaube wieder zu.

Dann war die volle Leistung wieder da.
 

Mit Zitat antworten
Alt 04.02.2009, 21:02      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 11.11.2008
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hallo,

ich habe wieder Leistung. Und zwar ständig. :-)

Zwiechenzeitlich ist mein Problem so groß geworden, daß ich ständig keine Leistung mehr hatte. Und beim beschleinigen ist der wagen auch immer in den Notlauf gegangen.
Dann wurde es dringend mit der Reperatur.
Bin zum Kumpel in die Werkstatt. Und zwar war es so das wenn man im Stand Gas gegeben hat der Dicke Schlauch sich nicht aufgebläht hat. Das müsste aber so sein. Auslesesegerät angehangen und siehe da tatsächlich. Der Sollwert von der Motorsteuerung ist bei Vollgas im stand hoch gegangen auf ca. 1200hPa und Istwert geblieben auf 990 hPa. Nun könnte ja auch etwas am Turbo kaputt sein. Das haben wir ausgeschlossen, indem wir den Wagen ausgbockt haben, und von unten an die Saugseite des Turbos gegangen sind. Dort den Schlauch abgemacht und geguckt ob der Turbo richtig saugt. Da war gut Saugwirkung hinter. Also Turbo o.k. . Gott sei dank, sonst wäre nämlich teuer geworden. Dann wie schimik schon gesagt hat, das Magnetventil gewechselt, erstmal aus einem anderen Auto. Und der wagen lief wieder. Magnetventil habe ich mir dann ein neues Bestellt. ca. 80 Euro das ding. Und zwar ist es das Ventil mit der aufschrift 1HO906627 das mit der weißen Kappe, wie schimik schon sagt. das danaben mit der schwarzen kappe ist für die abgassteuerung. Das mit der weißen für den Turbo. sind eigentlich fast die gleichen. das mit der schwarzen kappe kostet nur ca. 30 euro. bin aber auf nummer sicher gegangen und habe das richtige bestellt. Nur bei den baujahr 98 ALH Motoren ist 1ho906627 bei verbaut, bei neuern heißt das ding 1jo906627.
so vielen dank für eure Hilfe. Hoffe meine Erfahrung hilft meinen nachfolgern.

Gruß
Charly381 ist offline  

Mit Zitat antworten
Alt 04.02.2009, 21:18      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Get low, or die trying
 
Benutzerbild von Asco
 
Registriert seit: 20.04.2008
GTi TDi Exclusive
Ort: Bodensee
FN
Verbrauch: Was ist das ???
Motor: 1.9 CL ARL 110KW/150PS 09/00 -
Beiträge: 4.917
Abgegebene Danke: 63
Erhielt 54 Danke für 47 Beiträge

Asco eine Nachricht über ICQ schicken
Standard

Die dinger klemmen gerne mal!

Kaum zu reproduzieren dass das geschiet wenn man mal stellglieddiagnose macht oder so. deshalb hilft da nur die Austausch-Probiermethode!
Asco ist offline  

Mit Zitat antworten
Alt 07.02.2009, 14:22      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
totto99
Gast
 
Beiträge: n/a

Standard

Bei mir war es ebenfalls das Magnetventil - unmittelbar vor dem Turbo! Kostenvoranschlag der VW-Werkstatt betrug 1500.- Euro für den Austausch des Turbos!

Bin nun ca. 1 halbes Jahr mit regelmäßigen Notläufen gefahren und hab auf gut Glück jetzt das Magnetventil getauscht!

Jetzt läuft er wieder super! 1450.- Euro gespart - Magnetventil kostete in einer anderen VW-Werkstatt 50.- Euro!!

lg
 

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Meisterjäger Werkstatt 12 18.12.2008 16:32
Golf-Driver Golf4 6 29.10.2008 12:10
Tilman Golf4 12 19.05.2007 12:45
vwneuling Werkstatt 10 25.02.2006 12:14
Maiki Werkstatt 8 08.08.2005 20:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:32 Uhr.



Powered by vBulletin