Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 29.07.2010, 09:23
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard Unruhiger Leerlauf 1.6 SR

moinsen,

habe ja nun gestern meinen golf bekommen. und bei den ersten fahrten am gestrigen tag musste ich immer wieder schwankungen bei der leerlaufdrehzahl feststellen.
mir kam es vor, dass es vor allem kurz nach dem start so war. da schwankte die drehzahl immer so zwischen 1100 und 800.
dann nach ner weile beim fahren wars eigentlich weniger oder sogar weg.
sobald ich aber die klima einschalte, geht es auch wieder los.

nun habe ich den golf ja erst seit gestern. deshalb meine eigentliche frage: muss das so sein beim golf? ist das schlimm? oder kann mans so lassen?
stoeren tuts ja eigentlich nicht, ist halt nur ungewohnt fuer mich.


 

Mit Zitat antworten
Alt 29.07.2010, 10:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 29.07.2010
VW Golf 4
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 49
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

ChrisNRW eine Nachricht über ICQ schicken
Standard

Morgen,

habe genau das gleiche problem bei meinem 1.6 SR wenn ich den Motor anmache schwankt die Drehzahl wie bei dir. Dauert so 6 Sekunden ca. dann läuft er ruhig und hab keine Probleme mehr!
Würde mich auch Interessieren was da los ist


ChrisNRW ist offline  

Mit Zitat antworten
Alt 29.07.2010, 10:25      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

naja es sind bei mir leider nicht nur 6 sekunden. sondern schon etwas laenger. ich wuerde behaupten, es dauert solange bis der motor auf temperatur ist. kann mich aber auch taeuschen.
 

Mit Zitat antworten
Alt 29.07.2010, 11:22      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Yoschi1984
 
Registriert seit: 16.10.2009
Golf 4 1.6
Ort: Essen
E-MS XXX
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 217
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Beitrag

Yoschi1984 eine Nachricht über ICQ schicken
Standard

Habt ihr schonmal eure Drosselklappe gereinigt bzw. reinigen lassen ?!?
Yoschi1984 ist offline  

Mit Zitat antworten
Alt 29.07.2010, 11:23      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

jo, is gerade beim service mit gemacht worden.
 

Mit Zitat antworten
Alt 29.07.2010, 11:44      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Phili46
 
Registriert seit: 16.08.2007
Golf 4 1,6SR
Ort: Korschenbroich
Verbrauch: 8L/ 100km
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 240
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Phili46 eine Nachricht über MSN schicken
Standard

Hallo, wenn ihr einen Sport ESD verbaut habt liegt es daran. Bei mir ist es nicht anders.
Phili46 ist offline  

Mit Zitat antworten
Alt 29.07.2010, 11:47      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

alles original bis jetzt. auspuff auch noch neuwertig und komplett dicht.
 

Mit Zitat antworten
Alt 29.07.2010, 11:55      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
The family project...!
 
Benutzerbild von tobsock
 
Registriert seit: 29.05.2009
Golf 4 1.6
Ort: Neustadt
New-MQ-***
Verbrauch: 9 Liter
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.542
Abgegebene Danke: 0
Erhielt 6 Danke für 5 Beiträge

Standard Unruhiger Leerlauf 1.6 SR

Hab ich auch! Hatte ich mit und ohne anlage ab kat!

Geht nur weg wenn ich klima einschalte

Mfg
Tobi
tobsock ist offline  

Mit Zitat antworten
Alt 29.07.2010, 12:20      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Orange County Elmo ;)
 
Benutzerbild von gauna
 
Registriert seit: 14.05.2009
Golf 4 1.6 SR
Ort: Wolfsburg
WOB-FM-XXX
Verbrauch: geht nä :)
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 3.636
Abgegebene Danke: 2
Erhielt 19 Danke für 16 Beiträge

Standard

guckt mal nach ob der schlauch zur kurbelwellengehäuse entlüftung weg gegammelt is dann zieht er falsche luft...
gauna ist offline  

Mit Zitat antworten
Alt 29.07.2010, 12:27      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

omg! i'm not a technician.
wo find ich den... so ungefaehr?!
 

Mit Zitat antworten
Alt 29.07.2010, 15:01      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FeaR
 
Registriert seit: 21.06.2007
Audi TT 8j 2.0 TFSI
Ort: bei Köln
Verbrauch: ~9 L
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.170
Abgegebene Danke: 7
Erhielt 66 Danke für 50 Beiträge

FeaR eine Nachricht über ICQ schicken
Standard

Prüf einfach mal alle Schläuche aus Richtung Luftfilterkasten zum Motor auf undichtigkeit / risse / porösität (geiles Wort)

bye
FeaR ist offline  

Mit Zitat antworten
Alt 29.07.2010, 16:35      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

werds mal pruefen.
 

Mit Zitat antworten
Alt 01.08.2010, 18:41      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 21.07.2010
VW GOLF IV 1.6 SR
Ort: Mahlsdorf
Verbrauch: 7 -9 Stadt und bis 16 Liter bei 180 KM/h
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 14
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Bei mir is das nich anders wenn er kalt ist laäuft er erstmal auf 1200 U/min. sobald ich aber los bin und ca. 50 meter gefahren bin ist es weg mach mir da keine sorgen hatte aber mal das Problem gehabt das er ständig zwischen 300 und 1800 U/min im Leerlauf war z.b. ampel mal wars da mal nich und manchmal is er mir einfach abgesoffen. Hatte viele Leute gefragt was es sein könnte und hatte echt panik das ich iwie mal mitn auf der Kreuzung stehn bleibe und nich mehr ankriege. Viele meinten es sei der Kat. Am ende wars die Drosselklappe und der Drehzahlregler. ca. 280 € bei stop & go
Lassknackn ist offline  

Mit Zitat antworten

Werbung


Alt 01.08.2010, 23:45      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.07.2010
Golf 4 Highline
Ort: Kiel
Motor: 1.6 AEH 74KW/100PS 01/98 -
Beiträge: 63
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

WideReceiver eine Nachricht über ICQ schicken
Standard

habe das selbe problem. im leerlauf, egal ob warm oder kalt lange gefahren oder nicht er schwankt auch immer zwischen 800 und 1200. habe einen sportauspuff am auto. habe ich aber nicht selber ran gebaut. war schon der vorbesitzer.dachte erst es könnte an dem liegen. da ich meinen golf erst seit 2 wochen habe, habe ich dagegen auch noch nichts unternommen. was allerdings bei diesem kleinen problem zum größeren problem werden könnte ist der spritverbrauch. meiner schluckt recht viel und das sollte wohl evtl. an dem unruhigen laufen liegen. da die einspritzung aus einem bestimmten fehler im leerlauf dann etwas mehr einspritzt. also werde denn demnächst doch mal einen mechaniker aufsuchen und es hier posten wenn der fehler behoben ist.
WideReceiver ist offline  

Mit Zitat antworten
Alt 03.08.2010, 12:44      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
X86
Gast
 
Beiträge: n/a

Standard

Habe das gleiche Problem und freu mich schon auf nen anständigen Vorschlag !!
 

Mit Zitat antworten
Alt 03.08.2010, 12:48      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

Zitat:
Zitat von FeaR Beitrag anzeigen
Prüf einfach mal alle Schläuche aus Richtung Luftfilterkasten zum Motor auf undichtigkeit / risse / porösität (geiles Wort)

bye
also die sind bei mir alle komplett in ordnung, sehen regelrecht neuwertig aus
 

Mit Zitat antworten
Alt 03.08.2010, 21:12      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von FeaR
 
Registriert seit: 21.06.2007
Audi TT 8j 2.0 TFSI
Ort: bei Köln
Verbrauch: ~9 L
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 1.170
Abgegebene Danke: 7
Erhielt 66 Danke für 50 Beiträge

FeaR eine Nachricht über ICQ schicken
Standard

Luftmengenmesser mal prüfen gelassen? Und Drosselklappe gereinigt? (Sry falls ich da was übersehen habe)

bye
FeaR ist offline  

Mit Zitat antworten
Alt 04.08.2010, 09:43      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
schulleno.1
Gast
 
Beiträge: n/a

Standard

also drosselklappe is erst gemacht worden.
diesen luftmengenmesser... kann ich den auch selbst iwie ueberpruefen oder testen?!
 

Mit Zitat antworten
Alt 04.08.2010, 10:17      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 24.07.2010
Golf 4 Highline
Ort: Kiel
Motor: 1.6 AEH 74KW/100PS 01/98 -
Beiträge: 63
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

WideReceiver eine Nachricht über ICQ schicken
Standard

Oben kam schon die aussage das das am sport endschalldämpfer liegen kann!
Wieso das? Und kanns da auch sein das er mehr schluckt?

Gruuuuß
WideReceiver ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 21:12 Uhr.



Powered by vBulletin