Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 10.01.2011, 19:15
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cridde
 
Registriert seit: 21.12.2009
Golf 4
Ort: Südergellesen
LG-CM-267
Verbrauch: :-O wenn ich das wüsste ^^
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 160
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cridde eine Nachricht über ICQ schicken
Frage Kofferraumbeleuchtung

Hallo

habe folgendes entdeckt :
Meine Kofferraumbeleuchtung funktionierte nichtmehr, ich also schlau wie ich bin ran und ma gucken...ich messe und er sagt keine durchlauf . Also mal masse gucken is net da . Also neues Kabel verlegt für die Masse....prima es lechtet

Nun das ding es geht nichtmehr aus ? Was kann das sein oder wieso is des so ?


Danke schonmal


Cridde ist offline  

Mit Zitat antworten

Werbung


Alt 14.01.2011, 10:21      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 11.11.2009
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 54
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Soweit ich weiß, ist es beim Kofferraum genau gleich wie bei der Türbeleuchtung, da ist überall die Masse über den Microschalter geschaltet!
Foodler ist offline  

Mit Zitat antworten
Alt 14.01.2011, 11:00      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von centrium
 
Registriert seit: 29.04.2008
Passat 3BG
Ort: Bavaria
Motor: 2.0 ATU 85KW/115PS 06/99 - 06/00
Beiträge: 297
Abgegebene Danke: 2
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von Cridde Beitrag anzeigen
Hallo

habe folgendes entdeckt :
Meine Kofferraumbeleuchtung funktionierte nichtmehr, ich also schlau wie ich bin ran und ma gucken...ich messe und er sagt keine durchlauf . Also mal masse gucken is net da . Also neues Kabel verlegt für die Masse....prima es lechtet

Nun das ding es geht nichtmehr aus ? Was kann das sein oder wieso is des so ?


Danke schonmal
Wenn du Masse gegen Masse misst hast du Spannungsabfall klar 0V

Machs mal andersrum mess mal vom Sockelkontakt der Lampe gegen Karosserie des müsst dann Spannungsabfall zeigen
centrium ist offline  

Mit Zitat antworten
Alt 14.01.2011, 11:02      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Alltagswagenfahrer ;)
 
Benutzerbild von Nuke6110
 
Registriert seit: 17.10.2010
Golf 4 GTI Exklusiv
Ort: Berlin-Marzahn
B-SW ****
Verbrauch: ~ 8,5l SuperPlus
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 5.009
Abgegebene Danke: 370
Erhielt 361 Danke für 251 Beiträge

Ebayname von Nuke6110: nuke_88
Standard

Genau der bekommt die Masse über nen Schalter
Nuke6110 ist offline  

Mit Zitat antworten
Alt 14.01.2011, 11:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sanson1986
 
Registriert seit: 28.03.2010
Golf 4 GTI mit RMT tuning
Ort: Hamburg
Verbrauch: viel
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 110
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hatte auch mal ähnliches prob. lag bei mir am heckklappenschloss.
einfach getauscht... und siehe da... alles bestens!
Sanson1986 ist offline  

Mit Zitat antworten
Alt 19.01.2011, 22:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard Kofferraumbeleuchtung

Kann aber auch schon mit ein wenig Kontaktspray auf den Steckkontakt des Heckklappenschl. erledigt sein
Muss leider aber auch die ganze Verkleidung für ab
freezone_x ist offline  

Mit Zitat antworten
Alt 21.01.2011, 20:38      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cridde
 
Registriert seit: 21.12.2009
Golf 4
Ort: Südergellesen
LG-CM-267
Verbrauch: :-O wenn ich das wüsste ^^
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 160
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cridde eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von freezone_x Beitrag anzeigen
Kann aber auch schon mit ein wenig Kontaktspray auf den Steckkontakt des Heckklappenschl. erledigt sein
Muss leider aber auch die ganze Verkleidung für ab

Und wie genau baue ich das ab war mir immer ein Rätsel ^^ :P
Cridde ist offline  

Mit Zitat antworten
Alt 22.01.2011, 00:08      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Necroleet
 
Registriert seit: 04.09.2010
Golf4 1.9 TDI
Ort: Wien
Verbrauch: 5,1
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 230
Abgegebene Danke: 13
Erhielt 4 Danke für 4 Beiträge

Necroleet eine Nachricht über ICQ schicken Necroleet eine Nachricht über MSN schicken
Standard

Zitat:
Zitat von freezone_x Beitrag anzeigen
Kann aber auch schon mit ein wenig Kontaktspray auf den Steckkontakt des Heckklappenschl. erledigt sein
Muss leider aber auch die ganze Verkleidung für ab
Glaubst ? ^^

sry das ich mich hier dazu mogle....

Hab das selbe problem und hab gestern nach den Leitungen geschaut und auch den Stecker mit draht "kurzgeschlossen" Licht leuchtet

Also wird es in meinem Fall auch ein vergammelter Mikroschalter sein ? oder hilft kontaktspray ? ^^

danke
Necroleet ist offline  

Mit Zitat antworten
Alt 22.01.2011, 17:52      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cridde
 
Registriert seit: 21.12.2009
Golf 4
Ort: Südergellesen
LG-CM-267
Verbrauch: :-O wenn ich das wüsste ^^
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 160
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cridde eine Nachricht über ICQ schicken
Standard

ja ok aber hast du eine anleitung gefunden wie ich die abdeckung vom kofferraum entferne ? !
Cridde ist offline  

Mit Zitat antworten
Alt 23.01.2011, 01:02      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von freezone_x
 
Registriert seit: 09.11.2010
VW Golf IV 1.4 Edition
Ort: Düsseldorf / Erkrath Energieelektroniker
MK - VB ***
Motor: 1.4 APE 55KW/75PS 05/99 - 05/10
Beiträge: 112
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Pfeil

Also bei mir war nur der "Steckkontakt" "vergammelt"
Da hat ein wenig Sprühen und Wackeln geholfen...

Anleitung kenne ich keine aber ist eig. recht leicht ^^

1. Die beiden Schrauben in den Handgriffen lösen
(auch wenn diese Hängen, sie gehen ganz raus)

2. rechts u. links mit einem Schlitzschraubendreher die Verbindung zw. dem grauen und dem schwarzen Kunststoff lösen

3. mit sanfter Gewalt die Abdeckung abziehen
(von einer zur andern Site geht am besten - ist alles geklipst)

Aber bitte bei diesen Temperaturen aufpassen! Der Kunststoff kann leicht brechen!

Ich hoffe du bekommst es mit dieser "billig" Anleitung hin ^^


Und wenn du am Schloss rumfummelst und es ggf. auch ausbaust achte drauf das die Entriegelung nachher wieder richtig sitzt Ich hatte Glück und die Verkleidung noch nicht montiert als ich dies festgestellt habe und bin durch den Innenraum an die Entriegelung gekommen ^^ Ich will nicht wissen was man machen muss wenn die Verkleidung dran ist

Schönen Sonntag noch!

LG
FZX
freezone_x ist offline  

Mit Zitat antworten
Alt 26.01.2011, 18:55      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cridde
 
Registriert seit: 21.12.2009
Golf 4
Ort: Südergellesen
LG-CM-267
Verbrauch: :-O wenn ich das wüsste ^^
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 160
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Cridde eine Nachricht über ICQ schicken
Standard

das klingt jut mal ausprobieren wenn es das wäre wäre ich überaus happy dadrüber ^^
Cridde ist offline  

Mit Zitat antworten
Alt 28.01.2011, 22:20      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Necroleet
 
Registriert seit: 04.09.2010
Golf4 1.9 TDI
Ort: Wien
Verbrauch: 5,1
Motor: 1.9 CL ATD 74KW/100PS 02/00 -
Beiträge: 230
Abgegebene Danke: 13
Erhielt 4 Danke für 4 Beiträge

Necroleet eine Nachricht über ICQ schicken Necroleet eine Nachricht über MSN schicken
Standard

Zitat:
3. mit sanfter Gewalt die Abdeckung abziehen
(von einer zur andern Site geht am besten - ist alles geklipst)
haha ^^ bei mir wars laut und musste schon ordentlich kämpfen


Necroleet ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 07:33 Uhr.