Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 17.09.2018, 21:05
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.09.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12
Abgegebene Danke: 0
Erhielt 5 Danke für 4 Beiträge

Standard Probleme mit der Fahrertür

Hallo zusammen,

habe seit neustem ein Problem mit meiner Fahrertür, wenn ich das Auto mit der Fernbedienung aufschließen möchte geht nur der pin auf der beifahrerseite hoch, der auf der Fahrerseite bleibt unten allerdings geht die Diode auf der Fahrerseite aus.
Wenn ich die Fahrertür dann mit dem Schlüssel über den schliesszylinder öffne geht der pin hoch, hat jemand eine Idee wo der Fehler liegen könnte? Fehlerspeicher ist leer.

Gruß
Dennis


denne82 ist offline  

Mit Zitat antworten
Alt 17.09.2018, 21:16      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.765
Abgegebene Danke: 165
Erhielt 266 Danke für 245 Beiträge

Standard

Da ist der Motor im Schloss defekt. Hier hilft nur ein neuer Motor oder ein neues Schloss. Hatte ich schon einige male das Spiel.
vwbastler ist offline  

Mit Zitat antworten

Werbung


Alt 17.09.2018, 22:27      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.09.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 5 Danke für 4 Beiträge

Standard

Ok danke dir!! Dann werde ich das ganze Schloss austauschen...
denne82 ist offline  

Mit Zitat antworten
Alt 24.09.2018, 21:29      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.09.2007
Golf 4
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 1.459
Abgegebene Danke: 316
Erhielt 192 Danke für 173 Beiträge

Standard

Kann aber auch eine kalte Lötstelle auf der Platine sein!
Schlupf ist offline  

Mit Zitat antworten
Alt 24.09.2018, 21:43      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von vwbastler
 
Registriert seit: 28.04.2015
Golf 4 Variant
Ort: 06385 Aken
KÖT- JHXX
Verbrauch: 9,5
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 1.765
Abgegebene Danke: 165
Erhielt 266 Danke für 245 Beiträge

Standard

Unwahrscheinlich da durch Erschütterungen beim Öffnen und Schließen der Tür der Fehler sporadisch vorhanden sein würde.
vwbastler ist offline  

Mit Zitat antworten
Alt 25.09.2018, 17:48      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.09.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 12
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 5 Danke für 4 Beiträge

Standard

Schloss ist mittlerweile getauscht und der Fehler ist weg! :-)


denne82 ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu denne82 für den nützlichen Beitrag:
vwbastler (25.09.2018)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
[email protected] Golf4 2 26.10.2016 14:57
hary Elektronik, Tacho, Alarmanlagen & ZV 6 11.04.2014 09:34
ELudwig Elektronik, Tacho, Alarmanlagen & ZV 6 28.10.2010 18:59
AlexN Golf4 25 05.09.2010 09:43
+FantasyGirl+ Werkstatt 18 10.10.2008 23:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:12 Uhr.