Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 16.12.2010, 18:51
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Frage HILFE DRINGEND!!!!! nur Probleme mit 1.6 SR AKL

Hallo Mitglieder,

nun wende ich mich an Euch weil ich bei meinem Golf 4 einfach nicht mehr weiter weiß.
Ich habe einen 1.6 SR Motorkennbuchstabe:AKL und habe mit dem nur Ärger.
Im Januar 2007 habe ich ihn für 5000,- € von einer guten Freundin gekauft.Zuvor hatte ich "jahre einen Golf 2 den ich mit 385000 KM bekommen habe und bis 435000 KM gefahren habe. Leider ist bei dem der Motor kaputt gegangen und es lohnte sich nicht mehr Geld reinzupumpen. So entschied ich micht für den Golf 4.

Hier mal eine Übersicht was ich seit dem Januar 2007 alles gemacht habe und was ich bezahlt habe:

Januar 2007 gekauft mit 107215, KM Scheckheft gepflegt
( Habe sämtliche Unterlagen ausgehändigt bekommen: Rechnungen Werkstattberichte etc. ) Es gab keine Macken oder ähnliches.

Juli 2007 Jährliche Inspektion ( 116000 KM ) bei VW Autohaus zwecks Gebrauchtwagen-Garantie
Gewechselt wurde hier der Zahnriemen für 250,- € komplett. Bei der Abgabe des Autos wurde mir gesagt auf Nachfrage:,, Wenn nichts Großes dran ist incl. Birnen wechseln, Flüssigkeiten wechseln bzw auffüllen. 150-200€ gut habe ich gedacht + 250 für Zahnriemen ( war mir vorher klar dass der gewechselt werden muss) Ok bist bei 450-500€

Dann der Schock Rechnung bekommen 750,00 €. Hinzu kam Theater wegen Garantie und Sachen die berechnet wurden, aber nicht eingebaut waren.
Kurz vor Abholung aus der Insp. kam meine Freundin und sagte hier ich habe noch nen Beleg gefunden(,, Oh Scheisse habe gar nicht gemerkt dass darauf nen Vermerk war ,, BITTE GETRIEBEÖL VERLUST BEACHTEN´´, war ihr sehr unangenehm mir dass zugeben.

OK hab ich gedacht sag den mal bei VW Bescheid die sollen nachgucken. Gesagt getan:

Bekamm dann zu hören: ,,Ja haben wir gemacht ist nichts, dass Getriebe ist OK das läuft super, keine Probleme.

Anschließend abgeholt,gefahren und dann kam der nächste Klopfer nach 2000KM ( 118000 )

GETRIEBESCHADEN !!!!!!!!!!!!!!!!!
alles kaputt gegangen was nur kaputt gehen konnte (u.a. glatte Zahnräder)

Auto wieder hin gebracht und den Meister grade stehen lassen.

Aussage von ihm: Ja und.. was kann ich dazu, dass intressiert mich doch nicht, mich juckt es nicht wir sind eh insolvent.

Habe dann Anwalt eingeschaltet und alles. Kurze Zeit Später bekam ich eine Anruf vom neuen GF mit,, wir kommen Ihnen mit 50 % entgegen`` ( obwohl in der Garantie drinne stand voll 100% Übernahme bei Getriebschaden)

Kosten:1.500 € ( vom Azubigehalt zu bezahlen sehr schwer)


Naja in den sauren Apfel gebissen und machen lassen. dann war erst mal 15000 KM Ruhe und dann gings wieder los.


140000 KM:

Anlasser Defekt gegangen

180,-€ plus Lohn

150000KM

Kopfdichtung hoch gegegangen:

Kosten 450,- €

155000KM:

LMM defekt

und wieder 200,- € weg

seit 160000KM bis jetzt (momentan 186000KM) nur noch Probleme mit dem Motor:

ruckelt, frisst Sprit ohne Ende 17-18Liter auf 100KM. geht andauernd aus, springt schlecht an

Habe folgendes gewechselt:

LMM, Kerzen, Zündspule, Drosselklappe (gebraucht) für 200,-€, Lambdasonde Kühlmitteltemperaturgeber, Dichtungen an der Ansaugbrücke,

und es hat sich nicht gebessert.

Habt Ihr noch ne Idee woran es liegen könnte ???
Wäre sehr dankbar über jegliche Hilfe!!!!

ZUM Abschluss:

seit dem ich dass Auto habe, habe ich über 3500,- da rein gesteckt und es wird immer mehr.

Danke für´s zuhören bzw. durchlesen meines langen Textes

momentan einfach nur





MfG

Patrese


Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 18:57      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 08.12.2010
Golf 4
Ort: Paderborn
Verbrauch: 4,0l-5,0l
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 178
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Sind halt anfällig die AKL Motoren. kannst glück haben und die haben nie was und denn pech und haben immer was.
Hat sie wohl einen grund gehabt den wagen zu verkaufen. Ich würd den auch eher wieder verkaufen als mich damit rumzuärgern
DanielPB ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:00      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Frisst der denn auch Öl?
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:10      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

wie gesagt ist ne gute Freundin und sie wollte den nur verkaufen weil sie sich nen Daimler C180 unbedingt kaufen wollte.

Also Ölverbrauch ist normal find.

Habe nach 15000Km jetzt mal 2,00 ingesamt nachkippen müssen.
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:13      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Scafft der Wagen denn immer ohne Probleme die AU? Ich mein irgendwo hin muss ja der Sprit
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:18      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Beim Tüv ist er im September beim ersten Mal durchgefallen weil die Traggelenke die Spurstangenköpfe, die DOMlager und Querlenkerbuchsen ausgeschlagen waren. AU hat er ohne weiteres bekommen. TüV Prüfer meinte die Werte sind ungewöhnlich gut für das Auto.
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:21      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Hast du das Abgasprotokoll mal zur Hand?
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:23      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Ja welche Werte möchtest du wissen oder soll ich in grad schnell einscannen ?????
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:24      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Scan ma ein
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:30      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golfium
 
Registriert seit: 28.06.2009
Golf IV Highline
Ort: Schwalbach am Taunus
Verbrauch: 8 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 104
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Was sagt der Fehlerspeicher?
Das hört sich an wie eine defekte Lambda-Sonde. (passt aber nicht zur bestandenen AU)
Bei dem Spritverbrauch.

Du sagst Du hast die Drosselklappe getauscht.
Wurden die Lernwerte vo MSG gelöscht und die Droselklappe korrekt adaptiert?
Wo hast Du den Luftmassenmesser gekaut? Im Internet? oder VW?
Golfium ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:38      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

OK hier ist er

http://img249.imageshack.us/img249/2498/autv.p
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:40      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Geht nicht
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:41      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hi Golfium

Lambdasonde grade erst gewechselt vor ca.500KM
Die Drosselklappe wurde neu angelernt vonen Kumpel der bei VW Meister war und jetzt ne eigene Werkstatt hat.

Fehlerspeicher ist nichts drinne

Den LMM habe ich von namenhaften Teilehändler bei uns aus der Region kein Billigschrott
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:42      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

und jetzt..???[URL=http://img249.imageshack.us/i/a
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:43      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.249
Abgegebene Danke: 96
Erhielt 1.835 Danke für 1.651 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Da fehlt doch immer was. Hatte letztens aber auch Probleme mit so einem LMM aus dem Zubehör, der Motor lief garnicht mehr damit!
1,8turbo ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:45      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

augenblick probiere mal grad was anderes
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:46      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

[/IMG]
Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:47      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Patrese ist offline  

Mit Zitat antworten
Alt 16.12.2010, 19:47      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 01.02.2009
Golf 4 1.6 SR
Ort: Bückeburg
SHG-PJ XXX
Verbrauch: ...soviel wie der Tank hergibt !!!
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 51
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

so jetzt aber......
Patrese ist offline  

Mit Zitat antworten

Werbung


Alt 16.12.2010, 19:47      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Golfium
 
Registriert seit: 28.06.2009
Golf IV Highline
Ort: Schwalbach am Taunus
Verbrauch: 8 l
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 104
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von 1,8turbo Beitrag anzeigen
Da fehlt doch immer was. Hatte letztens aber auch Probleme mit so einem LMM aus dem Zubehör, der Motor lief garnicht mehr damit!
ja darauf wollte ich auch hinaus.
hatte das selbe problem mit nem llm aus dem zubehör.
hatte ich nem kumpel geholt und eingebaut.
war ein absoluter graus das ding.


Golfium ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 02:29 Uhr.