Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 06.01.2007, 01:10      Direktlink zum Beitrag - 21 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 04.12.2006
Audi A4 B5 2.4, VW Golf 19E 1.3 GL
Verbrauch: beide um die 11 Liter
Beiträge: 2.379
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 8 Danke für 7 Beiträge

Standard

Also mit dem Ölverbrauch kann ich auch nicht meckern!

Quasi nichts! Gar nichts! Alle 15.000km schreit er ja, dass ich den Ölservice machen soll, wenn mich nicht alles täuscht. Wenn ich den Peilstab vergleiche, dann ist der Ölstand von vor 15.000km genau der gleiche, wie der nach 15.000km. Damit bin ich mal wirklich zufrieden. Wenn ich mir dagegen anschaue, was unser Jaguar an Öl frisst und das bei einer gerade erst ordentlich eingefahrenen Maschine...Da schaut man Benzin nach und füllt Öl auf. ...Wobei der auch nen tierischen Verbrauch hat.


Marc


V5Maniac ist offline  

Mit Zitat antworten
Alt 06.01.2007, 11:29      Direktlink zum Beitrag - 22 Zum Anfang der Seite springen
c0ckr0ach
Gast
 
Beiträge: n/a

Standard

Ich würde jedem mal vorschlagen, sich auf Michael Neuhaus` Page umzusehen, da steht so ziehmlich jeder bekannte Mängel aller Golf 4 Versionen feinstsäuberlich aufgelistet.

Der Junge hat da echt gut Arbeit geleistet.
 

Mit Zitat antworten
Alt 07.01.2007, 12:56      Direktlink zum Beitrag - 23 Zum Anfang der Seite springen
Karl Heinz
Gast
 
Beiträge: n/a

Standard

Jungs ihr macht mir ANGST


Ich hatte bis jetzt, töi töi töi, nur die Stabigummis.

Fahre einen 74 kW TDI Variant, Bj. 2003.
Fahre im Jahr ca. 30.000 - 35.000 km.


Das einzigste was nervt ist das bei langsamer Rückwärtsfahrt die Bremsen quietschen.
Sonst ist alles i.O.

Elektrik, Fensterheber, Motor, ..... alles top.
Ich hoffe es bleibt so.


Ich fände es ganz interessant, wenn jeder zu seiner Geschichte gerade noch Motor und Baujahr schreibt.
 

Mit Zitat antworten
Alt 08.01.2007, 21:39      Direktlink zum Beitrag - 24 Zum Anfang der Seite springen
Gaillo666
Gast
 
Beiträge: n/a

Standard

Hallo zusammen,

da bin ich ja tatsächlich nicht alleine. Ich zähl mal auf.

1. Fensterheber vorne, Fahrer und Beifahrerseite
2. Display im Kombiinstrument
3. Abblendlicht (je Seite schon 2 mal getauscht)
4. Getriebe Synconring 5ter Gang im Eimer
5. Turbolader voller Ölkohle, dazu Welle ausgelutscht
6. Probleme mit Sensoren aller Art (Angeblich zu wenig Kühlwasser / Saugrohrdruck angeblich zu niedrig)
7. Mutter am Stabi ist neulich einfach abgefallen (Wertarbeit)

und und und.


Preis-Leistungsverhältnis stimmt also keines Falls. Ich kauf mir nur noch alte Autos, da kann man mit nem dicken Hammer wenigstens noch was bewirken
 

Mit Zitat antworten
Alt 08.01.2007, 22:42      Direktlink zum Beitrag - 25 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 16.01.2006
Motor: 1.4 CL AKQ 55KW/75PS 10/98 - 05/00
Beiträge: 217
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Standard

Also da ja hier alle Ihre Krankheiten von Ihrem Golf mitteilten fang ich auch mal an.

Meiner hatte bis jetzt nicht so viel aber, mal gucken was noch kommt.

- Der Ölverbrauch lag bis vor kurzem auch noch bei ca. 1 L auf 1.500 km. Ich habe heraus gefunden. Das wenn ich den Wagen nur bis 2.000 U/min fahre, wenn er kalt ist und das komplett so durch fahre bis der Motor seine Betriebstemparatur erreicht hat. Er nicht so viel Öl verbraucht. Bis jetzt liegt er bei ca. 4 - 5.000 km pro 1 Ltr. Öl

- Die Stabis Gummis müssen bald gewechselt werden. Habe sie erstmal Gefettet und habe seit ca. 2 Monanten meine Ruhe. Gott sei Dank!

- Stoßdämofer sollen wohl laut Stoßdämpfer Test bei Premio platt sein. Komisch der Wagen hat gerade mal 53.000 km gelaufen und ich fahre nicht wie ein Besoffener durch jedes Schlagloch, mh.... merkwürdig.

- Quietschen der Bremse hinten rechts. Bei langsamer Fahrt.

- Bekanntes Problem 1,4er Maschine, DROSSELKLAPPE

- Bei Fahren über unebenen Straßen fängt vorne irgendwas an zu klappern... hört sich an als würde das irgend etwas ausschlagen.

Tja, das sind so meine Problemchen.....
Black Golf ist offline  

Mit Zitat antworten
Alt 08.01.2007, 22:48      Direktlink zum Beitrag - 26 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 22.08.2006
Beiträge: 896
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

mz_stylez eine Nachricht über ICQ schicken
Standard

LMM war bei mir kaputt... eine woche, nachdem ich das auto gekauft hatte.

Sonst nix, außer klappern, quietschen und andere komischen geräusche.

Abhilfe>>>>LAUTE MUSIK<<<<<



achso und die sitze haben irgendwie plastikausfall, da fällt immer wieder was ab hehe
mz_stylez ist offline  

Mit Zitat antworten
Alt 08.01.2007, 23:02      Direktlink zum Beitrag - 27 Zum Anfang der Seite springen
lil*ChRiZ
Gast
 
Beiträge: n/a

Standard

Hier mal meine Probleme.

1. Schaltgestänge (Stark schwärgängiges schalte)
2. Fensterheber links u. rechts
3. Drosselklappe
4. lichtanlage (der golf frisst das licht)
5. enormer ölverbrauch
6. Getriebefehler (sporadisches schaktgeräusch)
7. Anlasser (spurt zulangsam aus)

eine ganze mänge.. fehler bisher so gut wie alle behoben, trotzdem sehr nervig!
Bin trotzdem überzeugter vw fahren und vw fan... egal wechle macken der golf auch hat.
 

Mit Zitat antworten
Alt 09.01.2007, 15:08      Direktlink zum Beitrag - 28 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 04.12.2006
Audi A4 B5 2.4, VW Golf 19E 1.3 GL
Verbrauch: beide um die 11 Liter
Beiträge: 2.379
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 8 Danke für 7 Beiträge

Standard

Was mir entfallen war, aber vor ca. einem Monat aufgetreten ist:

Immer wenn ich in die "hinteren Gängen", also 2. und 4. Gang, geschaltet habe und dann die Kupplung habe kommen lassen, gab es so ein komisches Jaulen/Vibrieren/nerviges, lautes Geräusch aus dem Schaltknüppel, bzw. aus der Gegend. Der Knüppel hat deutlich vibriert und man merkte die Schwingungen.

SEHR merkwürdig. Habe den Wagen an der FH abgestellt und mittags war nichts mehr davon zu hören. Bisher ist das Geräusch auch nicht wieder aufgetreten.

Was war das wohl? Tappe voll im Dunkeln.


Marc
V5Maniac ist offline  

Mit Zitat antworten

Werbung


Alt 17.01.2007, 14:30      Direktlink zum Beitrag - 29 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 09.06.2006
Beiträge: 36
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

hmmm mein auto verbraucht n haufen Benzin... ist das normal ???

nein spass beiseite:

LLM war kaputt
und eine hintere Türe summt wenn ich schneller als 150 fahre
Heckscheibenwischer mag nicht immer so wie ich will
an sonsten 65000km ohne irgendwelche schlimmen dinge...
bis jetzt halten die el. fensterheber auch noch durch und des wo es ein bj. 99 ist...


Bayern4er ist offline  

Mit Zitat antworten
Alt 17.01.2007, 15:00      Direktlink zum Beitrag - 30 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 10.12.2006
Beiträge: 21
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

tonimahoni eine Nachricht über ICQ schicken
Standard

also bei mir gibts auch ständig irgendwelche quirelen...hab allerdings auch schon a paar kilometerchen drauf...

1. auch mein fenster auf der fahrerseite verabschiedete sich mit nem knall on den türrahmen
2.temeraturfühler im motor war kaputt>>> lehrlaufumdrehungen von 1200
3.irgendwie surrt es mein motor wenn ich kein gas gebe!!
4.fahrerschloss ist deffekt>>>muss 3-4 mal mit der fernbedienung schließen, bevor das led neben dem knopf blinkt + am schloss selber, lässt sich die fahrertür nicht mehr abschließen!!...schloss kostet glaub so 80 € im ek
5.mein fahrersitz knarrscht!!! + irgendwie knarrt es aus der luftdüse auf der fahrerseite
6.ich glaub der kühlwasserbehälter war mal im arsch>>>motor an= wasser weg

das gute an der sache...papi ist selbstständig und hat ne werkstatt!!
semtliche fehler werden wohl im frühjahr behoben...zumindest versuchen wirs...

...trotzdem liebe ich meine sorgenmühle!!!
tonimahoni ist offline  

Mit Zitat antworten
Alt 17.01.2007, 15:06      Direktlink zum Beitrag - 31 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Tuncay
 
Registriert seit: 26.11.2006
Audi A3 Sportback 8PA DSG 2.0 TDI / Touran 1T 2.0TDI DSG
Ort: Mönchengladbach - Freising - München - Izmir - Antalya - Isparta
MG-TT-1
Verbrauch: www.blaulichtreporter.de <-- Augen auf beim Autofahren!
Beiträge: 4.357
Abgegebene Danke: 2
Erhielt 5 Danke für 3 Beiträge

Standard

edit;

Gruss
Tuncay
Tuncay ist offline  

Mit Zitat antworten
Alt 17.01.2007, 15:50      Direktlink zum Beitrag - 32 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 30.12.2006
Golf IV 1.8T
Ort: Dessau
DE-MD-17
Verbrauch: 10.3
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 660
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag

Techno-blue eine Nachricht über ICQ schicken Ebayname von Techno-blue: g4driver87
Standard mal meine Golfgeschicht

hab mein 1.4 jetzt 1,5Jahre
gekauft mit 68000 km
jetzt 88000km

-nach zwei Tagen Beifahrerfenster runtergefalllen (leider samstag und ich wollte unbedingt mit meinem neuen Auto fahren), plasteteil durch gussteil erstetzt

-klappern im Motorraum nachdem citroen (wo ich ihn gekauft habe) Koppelstange, diverse Lager gewechselt hatt, musste ich es selber in die Hand nehmen und hab auf anhib den die ausgeschlagenen Stabigummis gefunden, also STABIGUMMIS gewechselt

-leider musste ich nach meiner ersten langen Autobahnfahrt feststellen das er Öl verbraucht, und das nicht zu knapp das höchste das ich hatte waren 1L auf 600km.
Aber sonst auf Autobahn 1L auf 1000km. Komischer weise musste ich noch nie bei
mir zuhause Öl aufkippen (Stadtfahrt).

-ich dachet das ich jetzt bei fast 90000km den Zahnriemen wechseln muss, aber ich fand einen kleinen Aufkleber im Motorraum und der wurde schon bei 48000km gewechselt, vielecht wurde die Wasserpumpe bei 48000km gewechselt

-nach 3 Monaten wurde die WARTUNGSFREIE Batterie gewechselt
-nach 2 Wochen Standzeit im Sommer war Batterie leer
jtzt zu Weihanchten nach ein Paar tagen auch wieder, nun habe ich gelesen das ein Fehlerhafter Lichtschalter bei mir eingebaut wurde Fa TSW aus Spanien, ich zu VW gefahre 68€ d. Schalter ebay 30€, naja werd ihn bald wechseln

-nach Scheibentönen 3 Adern d. Heckscheibenheizung ausgefallen, ich denk mal die haben die beim anschneiden d. Scheibe mit angeschnitte, mann sieht wo sie durch sind aber Beweise?

-ich hatte kein Knarzen und knacken bis ich meine Anlage eingebaut habe bzw, alle Türverkleidungen ab hatte, musste viele kleine Halterungen ersetzen, knarzt manchmal u. manchmal nicht

-Sitzheizung auf Fahrerseitedefekt, VW sagt min. 240€, habe selber Fehlersuche gemacht und habe das Sitzkissen gewechselt 54€
Techno-blue ist offline  

Mit Zitat antworten
Alt 17.01.2007, 16:38      Direktlink zum Beitrag - 33 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 04.12.2006
Audi A4 B5 2.4, VW Golf 19E 1.3 GL
Verbrauch: beide um die 11 Liter
Beiträge: 2.379
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 8 Danke für 7 Beiträge

Standard

Ich geb euch allen einen Rat:


Gebt eurem Auto niemals einen Frauen-Namen. Ich fands mal ganz lusitg unseren alten, leicht zickigen A4 aufgrund seiner Zickigkeit "Eleanore" zu nennen (aus dem Film "nur noch 60 Sekunden/gone in 60sec."). DAS war ein Fehler. Danach war die Karre ein einer Tour am streiken. NICHTS, aber auch GAR NICHTS wollte mehr so wie es sein soll. Es flossen binnen kürzester Zeit mehrere tausend Teuro in die Karre, ohne dass es besser wude.
Wie ich jetzt erfahren habe erfreut sich der neue Besitzer an der Haltbarkeit und der Problemlosigkeit des Autos. Kein Wunder! Wir haben ja auch schon fast alles gewechselt!

Also nennt euren Wagen Biest, oder Gonzo, aber auf keinen Fall einen Frauennamen!!!!



Marc
V5Maniac ist offline  

Mit Zitat antworten
Alt 06.03.2007, 21:31      Direktlink zum Beitrag - 34 Zum Anfang der Seite springen
c0ckr0ach
Gast
 
Beiträge: n/a

Standard

Na dann fange ich auch mal an:

Momentan im argen sind:

- Rutschende Kupplung: Ein bekannter Fehler bei Gölfen von 2003 und 2002 mit den 101 PS PD Motoren.
- Kühlwassersensor: "STOP, Motor abstellen und Werkstatt aufsuchen" Schwachsinn, wenn ich den Motor neu starte is alles wieder ok "Oh Wunder"

Was schon war:
- ESP/ABS Sensor rechts.
- Scheibenhalterung links. (Samstags abends um 20:30 Uhr!"§$%&/()%$§"§$)
- Lockerer, knarzender Sitz.
- Knarzendes Lenkrad.


So far war das alles, aber für ein Jahr schon zuviel.
 

Mit Zitat antworten
Alt 07.03.2007, 18:21      Direktlink zum Beitrag - 35 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 24.02.2007
Beiträge: 114
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

hauptsachebreit eine Nachricht über ICQ schicken
Standard

So hier auch mein problem:

Als ich eines tages von einer Autobahnraststätte losfuhr, zog mein Golf auf einmal keine Butter mehr vom Brot. Selbst bei Vollgas drehte mein motor nur noch bis 5200U/min (norm. bis 6500). bei 170 km/h im 5. Gang war dann auch ende.Doch am beschissensten war, dass ich noch ca. 500 Kilometer vor mir hatte

Nach langer suche hatte sich herausgestellt, dass der Hallgber defekt war.

Materialkosten 80€.

Aber sonst hatte ich noch keine probleme und ich fahre den jetzt schon 2 Jahre
hauptsachebreit ist offline  

Mit Zitat antworten
Alt 07.03.2007, 19:06      Direktlink zum Beitrag - 36 Zum Anfang der Seite springen
Jesse
Gast
 
Beiträge: n/a

Standard

Ich habe einen 1.6 -101 PS, Bj 04.2003 mit 48.000 km auf der Uhr.

Meine Probleme soweit:

Knarrende Türen, defekte Drosselklappe (Bei der AU Prüfung aufgefallen), allgemeine Klappergeräusche,Auspuffhalterung abgerissen, Ablendbirnen brennen alle 2-3 Monate durch und laut VW Datenbank war mal was an der Benzinpumpe (war beim Erstbesitzer).

Das Knarren der Türen habe ich dank einem Tip vom Freundlichen mit einer ordentlichen Portion Sprühfett auf alle Schaniere,Schlösser etc. wegbekommen.Konnte es auch nicht glauben. Aber die Türen arbeiten ja während der Fahrt auf den Schanieren und meine waren etwas trocken. Nach 2 Tagen nix mehr zu hören!

Ansonsten war bisher noch nix. Aber da der Erstbesitzer es wohl nicht so mit der Einhaltung des Serviceplans hatte (Erstinspektion bei 25.000KM!!) habe ich vorsorglich die große 60.000 Inspektion vorgezogen und alles checken bzw. wechseln lassen.Kostete 390,- Euro.

Das mit den Fensterscheiben, die sich unter lautem Getöse in die Tür verabschieden ist anscheinend das meist auftretende Problem.
Wurde da dieses Plastikteil der Fensterhalterung schon durch Metall ersetzt?
Da meiner einer der Letzten ist, sollte VW doch eigentlich die Kinderkrankheiten raus haben oder?
 

Mit Zitat antworten
Alt 07.03.2007, 19:54      Direktlink zum Beitrag - 37 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Sanitäter
 
Registriert seit: 05.03.2007
Abarth 500
Ort: Düsseldorf
Beiträge: 582
Abgegebene Danke: 0
Erhielt 11 Danke für 2 Beiträge

Sanitäter eine Nachricht über ICQ schicken
Standard

1. Türschloss Fahrerseite innerlich zerbrochen ( ! )
2. Microschalter Fahrer und Beifahrerseite defekt
3. Tachobeleuchtung ( Digitaluhr ) ausgefallen
4. Jegliche Boxen im Font defekt
5. Wischgestänge Heckscheibe
6. Türde Fahrer und Beifahrerseite quitschen
7. Servoleitung geplatzt
8. Auspuff schon 2 mal abgefallen
9. Tankdeckel Entriegelung defekt
10. Temperaturfühler Motor defekt

Tjoa und seit neuestem Blinkt im Tacho die "Oil" anzeige fleissig, nur weil ich zu spät was nachgekippt habe. Der freundliche meinte, die müssten die Anzeige ausstellen... für 25 Euro -.-
Sanitäter ist offline  

Mit Zitat antworten
Alt 07.03.2007, 20:03      Direktlink zum Beitrag - 38 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 04.12.2006
Audi A4 B5 2.4, VW Golf 19E 1.3 GL
Verbrauch: beide um die 11 Liter
Beiträge: 2.379
Themenstarter Themenstarter
Abgegebene Danke: 0
Erhielt 8 Danke für 7 Beiträge

Standard

Hey...mein alter Beitrag lebt!

Das Knarren/Quitschen in der Tür hat mich derart wahnsinnig gemacht, dass ich ALLES nach dem Geräusch abgesucht habe. Mir ist dabei aufgefallen, dass die Tür ein wenig hängt (3Türer). Da ich das nicht nachstellen kann... *achselzuck*

Also griff ich entnervt in die Ablage und holte eine Rolle Isoband (weiß, für's Lenkrad) heraus. Ich habe einige Scheuerspuren auf dem Bügel an der B-Säule gefunden, wo das Schloss drin einrastet, gefunden. Also habe ich das sauber geputzt und es mit dem Isoband einmal umwickelt. Es ist mitlerweile durchgescheuert, aber das Knarzen ist weg!!!

Ich hab mich wie ein Schnitzel gefreut!

Werde also demnächst noch mal alles komplett mit Bremsenreiniger säubern, komplett neu einfetten und das Isoband durch eine neue Schicht ersetzen.


Marc
V5Maniac ist offline  

Mit Zitat antworten
Alt 07.03.2007, 20:16      Direktlink zum Beitrag - 39 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Turbodiesel
 
Registriert seit: 15.02.2007
VW Golf IV 1,9TDI
Ort: Paderborn
Verbrauch: 5,9l
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 117
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Hab noch nicht so viele Probleme zu bieten, da ich erst seit September meinen Golf fahre. Bin aber sehr zufrieden, bis auf so manches Geräusch:
Meine beiden Kopfstützen vorne klappern auf einer hohen Frequenz, bzw. in einem ausgesprochen hohen Ton. Und es ist eigentlich immer, egal wie ich fahre! Da hilft nur Musik lauter machen...vielleicht bekomm ichs ja irgendwann mal weg...
Turbodiesel ist offline  

Mit Zitat antworten
Alt 07.03.2007, 20:18      Direktlink zum Beitrag - 40 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Turbodiesel
 
Registriert seit: 15.02.2007
VW Golf IV 1,9TDI
Ort: Paderborn
Verbrauch: 5,9l
Motor: 1.9 GT ASZ 96KW/130PS 04/01 -
Beiträge: 117
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Achso, und meine Armlehne ist häufig auch mit dabei, mit einem schönen knarzen. Alleine Geräusche machen, macht den Teilen scheinbar auch kein Spass...


Turbodiesel ist offline  

Mit Zitat antworten
Antwort

Stichworte
drehzahl niedrig

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
1,6SR Golf4 14 08.08.2008 11:33
sepp_maja Werkstatt 5 13.03.2008 20:47
Holosbruder Jetzt nehme ich es selbst in die Hand 9 23.12.2007 20:06
gauneropa25 VW Themen 4 11.03.2006 22:47


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:07 Uhr.