Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 04.05.2013, 18:45
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard ...Kupplung trennt nicht

Hallo Forum,

wir haben einen Golf IV, 1,4 Liter 16V, Bj. 2000. Wenn der ´ne Weile gefahren wurde, trennt die Kupplung nicht mehr sauber. Erster und Rückwärtsgang lassen sich nur schwer bis gar nicht einlegen. -

Wer hat so viel Erfahrung von der Materie, dass er mir sagen kann was da kaputt sein könnte? -

Hat der ´ne hydraulische Kupplung. Geht eher der Geber- oder der Nehmerzylinder kaputt? - Ist es das Ausrücklager oder kann ich gleich ein Kupplungskit besorgen...?

Ach so Laufleistung ca. 150.000Km

Vielen Dank für Eure Tipps


Schraubär ist offline  

Mit Zitat antworten
Alt 05.05.2013, 09:14      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Alle G4 haben hydralische Betätigung. Ist das immer erst wenn das Fahrzeug lange gefahren wurde und sobald er abkühlt geht es wieder?
1,8turbo ist offline  

Mit Zitat antworten
Alt 05.05.2013, 13:14      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...den Golf fährt meine Frau. Deshalb sind die Infos eher dürftig. -

Sie war zum Einkaufen. Fahrstrecke eher unter 5Km. Danach berichtete Sie von den Problemen. Ich müsste jetzt erst mal testen, ob es tatsächlich ein kalt/warm Problem ist. (Der Golf wird allgemein eher wenig bewegt. Deshalb kommt es zu längeren Standzeiten)

Gibt es denn allgemeingültige Aussagen dazu? -

Also gehen eher Geber - oder Nehmerzyl. kaputt und wenn ja, Welcher?

Oder ist eher mit einem Verschleiß am Ausrücklager (meine Frau steht permanent mit dem Fuß auf der Kupplung) , Druckplatte etc. zu rechnen?
Schraubär ist offline  

Mit Zitat antworten
Alt 05.05.2013, 13:38      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Die Zylinder machen selten Probleme eher der Hebel hinter dem grünen Deckel am Getriebe sowie die Druckstange die durch die Eingangswelle zur Druckplatte geht. Auch der Teller an der Druckplatte wo die Druckstange draufgeht läuft gerne ein. Aber dann sollte das Problem eigentlich permanent sein
1,8turbo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu 1,8turbo für den nützlichen Beitrag:
Schraubär (05.05.2013)
Alt 05.05.2013, 16:22      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Ok, die Batterie hat gerade die weiße Fahne gehisst. - Werde sie mal laden und dann ein Stück fahren. Danke erst einmal für den Input....

Ich habe leider kein WHB zum Golf. Gibt es zu der Hebel Geschichte irgendwo Bilder? Oder andere frei einsehbare Infos? - Also verstehe ich das richtig, das die Hauptwelle hohl gebohrt ist und darin die Druckstange durchs Getriebe geht?
Schraubär ist offline  

Mit Zitat antworten
Alt 05.05.2013, 19:36      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Korrekt, leider habe ich auf die Schnelle keine Bilder im Netz gefunden sry.
1,8turbo ist offline  

Mit Zitat antworten
Alt 05.05.2013, 19:51      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von m-race
 
Registriert seit: 26.10.2012
G4 Vari.Highline
Ort: Wien
Verbrauch: economisch-sportlich in Stadt und Land
Motor: 1.9 AJM 85KW/115PS 05/99 - 07/01
Beiträge: 293
Abgegebene Danke: 31
Erhielt 23 Danke für 20 Beiträge

Standard

das müsste doch das uralte system mit der "verkehrten" kupplung sein...demnach sitzt das ausrücklager in einer kunststoffhülse im getriebe hinter dem grünen deckel

denke hier wid auch der fehler zu suchen sein
gruss
m-race ist offline  

Mit Zitat antworten
Alt 05.05.2013, 19:55      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 19.02.2013
6N2 R32 4Motion
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 109
Abgegebene Danke: 5
Erhielt 12 Danke für 11 Beiträge

Standard

Zitat:
Zitat von Schraubär Beitrag anzeigen
..Gibt es zu der Hebel Geschichte irgendwo Bilder? Oder andere frei einsehbare Infos? - Also verstehe ich das richtig, das die Hauptwelle hohl gebohrt ist und darin die Druckstange durchs Getriebe geht?
Genau, du hast außen am Getriebe den Hebel, der auf einer Welle steckt. Innen (hinter dem grünen Deckel) steckt dann dieser Hebel (Bild) auf der Welle und drückt auf das Ausrücklager. Hinter dem Lager (zum Motor hin) verläuft dann die Druckstange durch die hohlgebohrte Welle bis zur Druckplatte.

Micha_Polo ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu Micha_Polo für den nützlichen Beitrag:
Schraubär (05.05.2013)
Alt 05.05.2013, 20:21      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Micha_Polo Beitrag anzeigen
Genau, du hast außen am Getriebe den Hebel, der auf einer Welle steckt. Innen (hinter dem grünen Deckel) steckt dann dieser Hebel (Bild) auf der Welle und drückt auf das Ausrücklager. Hinter dem Lager (zum Motor hin) verläuft dann die Druckstange durch die hohlgebohrte Welle bis zur Druckplatte.

...ist das ein "typischer" Fehler? mit dem Riss in dem Hebel? -

Also muss, um den Riss zu sehen der "grüne" Deckel ´runter, um dann zu sehen was dort Sache ist?!
Schraubär ist offline  

Mit Zitat antworten
Alt 05.05.2013, 20:43      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Jap, der Deckel muss dann aber neu. Es kommt auch geringfügig Getriebeöl raus. Eventuell weniger wenn man den Wagen auf der Fahrerseite etwas hochbockt.
1,8turbo ist offline  

Mit Zitat antworten
Alt 05.05.2013, 21:31      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...thx, sobald die Batterie geladen ist werde ich mal ´ne Runde drehen. -

Dann sehen wir weiter.
Schraubär ist offline  

Mit Zitat antworten
Alt 07.05.2013, 19:12      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...so Batterie eingebaut, gestartet...

Also die Kupplung kann nicht trennen, da sich das Pedal nicht durch treten lässt.

Als wenn der Geberzylinder oder dass Gestänge dahin auf halbem Weg blockiert ist. Oder es ist an der Ausrückmimik so einiges durcheinander. Ausrücklager/Druckstange/Druckteller?! Hat das von Euch mal Jemand so erlebt, oder hat von dem Schadensbild gehört?

Also es fühlt sich an, als würde ein Gegenstand unterm Kupplungspedal liegen. (Liegt nicht, habe ich gescheckt) Aber bevor ich da jetzt die Verkleidungen ausbaue und am falschen Ende suche....
Schraubär ist offline  

Mit Zitat antworten
Alt 07.05.2013, 19:15      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Mach mal nen Foto von dem Nehmerzylinder und dem Hebel wo der draufdrückt
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.05.2013, 20:08      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...
Zitat:
Mach mal nen Foto von dem Nehmerzylinder und dem Hebel wo der draufdrückt
...ich hoffe, ich verstoße jetzt mit dem Upload gegen keine Forenregel?

Das Foto ist von schräg oben im Motorraum aufgenommen. Oder meintest Du von unten? Kannst Du mir sagen, worauf Du hinaus willst? ;-)



Zum Vergrößern bitte aufs Bild klicken

Geändert von Schraubär (07.05.2013 um 20:11 Uhr)
Schraubär ist offline  

Mit Zitat antworten
Alt 07.05.2013, 20:23      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Möglichst von vorn, ich will sehen wie der Hebel steht wo der Nehmerzylinder draufdrückt
1,8turbo ist offline  

Mit Zitat antworten
Alt 07.05.2013, 21:01      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...ok morgen, jetzt ist schon Dämmerung
Schraubär ist offline  

Mit Zitat antworten

Werbung


Alt 27.05.2013, 12:15      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...leider erst jetzt ein Foto. Ich hatte mir ´ne fette Sommergrippe eingefangen.
(Zum Vergrößern aufs Bild klicken)


Hier jetzt mal ein Foto von vorn unten auf den Nehmerzylinder und den Hebel.

Für mich sieht es so aus, als wenn der in "Ruhestellung" des Kupplungspedals schon auf halb ausgerückt Stellung steht?! - Oder wie seht Ihr das???

Vielen Dank für jede Antwort
Schraubär ist offline  

Mit Zitat antworten
Alt 27.05.2013, 14:11      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Gelenkbusfahrer
 
Benutzerbild von 1,8turbo
 
Registriert seit: 01.04.2006
Passat 3B
Ort: Bielefeld & Potsdam
P-IL XX
Verbrauch: ~7,0
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 25.388
Abgegebene Danke: 98
Erhielt 1.889 Danke für 1.690 Beiträge

1,8turbo eine Nachricht über ICQ schicken
Standard

Jop, der Hebel ist viel zu weit betätigt. Nimm mal den grünen Deckel ab
1,8turbo ist offline  

Mit Zitat antworten
Alt 27.05.2013, 17:03      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 23.06.2011
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 15
Themenstarter Themenstarter
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge

Standard

...so, hab den Deckel mal ´runter genommen. Aber der Golf steht in einer Wohnstraße mit viel Feierabend Verkehr. Also muss ich ständig aufpassen, dass mich keiner "umlümmelt" -

Gibt es irgendwo ´ne Beschreibung oder ein How to / Tutorital für den Ausbau dieser Welle ? Ich habe eine Beschreibung vom Golf III gefunden, aber da ist es wohl doch etwas anders?
Schraubär ist offline  

Mit Zitat antworten
Alt 27.05.2013, 17:26      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Registriert seit: 19.02.2013
6N2 R32 4Motion
Motor: 3.2 R32 BFH 177KW/241PS 06/02 -
Beiträge: 109
Abgegebene Danke: 5
Erhielt 12 Danke für 11 Beiträge

Standard

Die Anleitung (+ die Hinweise hier aus dem Thread) kannst du auch nehmen, da es nicht wirklich anders aufgebaut ist.


Micha_Polo ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
Golf4_Projekt? Werkstatt 6 22.07.2012 14:48
4_Motion Motortuning 1 19.06.2012 18:33
Kistei Werkstatt 0 31.07.2011 13:05
GeBozz Werkstatt 29 09.07.2010 11:36
bensie Werkstatt 4 16.12.2008 16:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:48 Uhr.