Golf 4 Forum  
Zurück  > >

Portal Forum Ebay Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 11.09.2013, 09:39
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2013
Golf 4 / Corvette C5
Ort: Deutschland
Verbrauch: 8,5 / 12
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 8
Abgegebene Danke: 13
Erhielt 1 Danke für 1 Beitrag

Standard Ölsensor Werkstatt

Hallo,

mein 99er Golf 4 hatte die Meldung "Ölsensor Werkstatt".
Darum habe ich diesen am WE gewechselt. Drei Tage lang war auch alles in Ordnung, aber heute zeigt der Wagen die selbe Meldung.

Ist das schon häufiger vorgekommen, dass die Sensoren so schnell wieder kaputt gehen? Normal kann das ja nicht sein, oder?


BoxsterAndy ist offline  

Mit Zitat antworten
Alt 11.09.2013, 09:54      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.08.2012
Golf IV
Ort: Braunschweig
Verbrauch: 1 Kanister auf 2000 Seitenpfeiler
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 53
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Normal ist das auf keinen Fall! Und länger als 3 Tage halten die in der Regel auch! Ich würde mal die Kabelage prüfen.Kabelbruch? Miss doch mal durch.
Fehlerspeicher mal ausgelesen?
kallinator ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu kallinator für den nützlichen Beitrag:
BoxsterAndy (11.09.2013)
Alt 11.09.2013, 10:26      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2013
Golf 4 / Corvette C5
Ort: Deutschland
Verbrauch: 8,5 / 12
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 13
Erhielt 1 Danke für 1 Beitrag

Standard

Danke für den Hinweis.
Gute Idee, aber wie mißt man das durch oder wie liest man den Fehlerspeicher aus?

Bei meiner Corvette geht das über ein paar Tastendrücke. Beim Golf auch?
BoxsterAndy ist offline  

Mit Zitat antworten
Alt 11.09.2013, 10:43      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Benutzer
 
Registriert seit: 13.08.2012
Golf IV
Ort: Braunschweig
Verbrauch: 1 Kanister auf 2000 Seitenpfeiler
Motor: 2.4 AGZ 110KW/150PS 10/97 - 02/01
Beiträge: 53
Abgegebene Danke: 2
Erhielt 2 Danke für 2 Beiträge

Standard

Leider nein. Gölfchen ist keine Corvette . Das Auslesen muss man mittels der OBD- Buchse machen mit einem Auslesegerät/PC-mit Kabel. Wenn du niemanden kennst, der solch ein Kabel/Gerät hat, dann frag doch mal in einer Werkstatt in der nähe an. Die haben das eigentlich alle. Machen die meistens für nen 10er in die Kaffekasse.

Das ausslesen wird dir vermutlich sagen, ob du eine Unterbrechung hast oder einen Kurzschluss und kannst dementsprechend handeln.

Die Leitungen würde ich zunächst optisch prüfen. Siehst du irgendwo durchgescheuerte stellen oder abknickungen würde ich das einfach mal mit einem Multimeter auf Durchgang prüfen
kallinator ist offline  

Mit Zitat antworten
Folgender Benutzer sagt Danke zu kallinator für den nützlichen Beitrag:
BoxsterAndy (11.09.2013)
Alt 11.09.2013, 10:48      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 04.09.2013
Golf 4 / Corvette C5
Ort: Deutschland
Verbrauch: 8,5 / 12
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 8
Themenstarter Themenstarter
Abgegebene Danke: 13
Erhielt 1 Danke für 1 Beitrag

Standard

Ah, hatte ich mir schon gedacht. Warum nicht einfach, wenn es auch kompliziert geht ;-)

Stecker und Kabel hatten wir einer Sichtprüfung unterzogen. Sah alles Bestens aus!
Hat ja auch 3 Tage funktioniert!
BoxsterAndy ist offline  

Mit Zitat antworten
Alt 17.09.2013, 12:25      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von maximummax
 
Registriert seit: 29.06.2012
Volkswagen Golf 4
Verbrauch: 3,4 L
Motor: 1.9 AXR 74KW/100PS 05/01 -
Beiträge: 197
Abgegebene Danke: 3
Erhielt 7 Danke für 7 Beiträge

Standard

hey sag mal geht, möglicherweise deine Außentemperaturanzeige + Climatronic ( falls vorhanden) nicht?

Dann ist es die Sicherung 5!
maximummax ist offline  

Mit Zitat antworten
Alt 19.09.2013, 01:28      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Rockst★r-Junkie & Sattler
 
Benutzerbild von Typhus
 
Registriert seit: 27.01.2009
US Passat 3BG Variant/Chevy Tahoe 96er 5.7L
Ort: nähe Koblenz
MY-US/MY-US
Verbrauch: Super
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 2.369
Abgegebene Danke: 272
Erhielt 87 Danke für 69 Beiträge

Standard

Is mit großer wahrscheinlichkeit das ölsieb reinige das mal danach war es bei mir auch weg
Typhus ist offline  

Mit Zitat antworten
Alt 06.12.2018, 11:31      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Neuer Benutzer
 
Registriert seit: 06.12.2018
Motor: 1.4 AHW 55KW/75PS ab 10/97 -
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge

Standard

Zitat:
Zitat von Typhus Beitrag anzeigen
Is mit großer wahrscheinlichkeit das ölsieb reinige das mal danach war es bei mir auch weg
Ist schon länger her, aber wo ist das Ölsieb?
cross543 ist offline  

Mit Zitat antworten

Werbung


Alt 06.12.2018, 13:00      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von drinkthing
 
Registriert seit: 03.04.2014
Golf Variant
Ort: Vechelde OT Bettmar
Verbrauch: 7 Liter
Motor: 1.6 APF 74KW/100PS 05/99 - 08/00
Beiträge: 697
Abgegebene Danke: 63
Erhielt 119 Danke für 110 Beiträge

Standard

Dazu muß die Ölwanne abgebaut werden.

Das Sieb ist am Stutzen der Ölpumpe.
drinkthing ist offline  

Mit Zitat antworten
Alt 06.12.2018, 15:57      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Moderator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 02er Golf 4 GTI 1.8T / 01er Golf 4 Cabrio 2.0i Highline
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 12.767
Abgegebene Danke: 89
Erhielt 3.359 Danke für 2.287 Beiträge

Standard

5 Jahre alt - aber gut...

Zumal das Ölsieb = Ölpumpe WENN ÜBERHAUPT Öldruck als Warnung ausgibt.

Der Ölsensor ist für ÖLSTAND zuständig.
VW-Mech ist offline  

Mit Zitat antworten
Alt 06.12.2018, 17:03      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Bluemotion_GTI
 
Registriert seit: 23.02.2016
Golf 4 GTI
Ort: Hoppegarten
Verbrauch: Turbo läuft, Turbo säuft!
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 550
Abgegebene Danke: 66
Erhielt 77 Danke für 66 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
5 Jahre alt - aber gut...

Zumal das Ölsieb = Ölpumpe WENN ÜBERHAUPT Öldruck als Warnung ausgibt.

Der Ölsensor ist für ÖLSTAND zuständig.
So ganz nebenbei..es muss nicht immer zwingend das Bauteil kaputt sein. Erst die Verkabelung etc. prüfen, einen Befund festlegen und dann je nach Bedarf Teile erneuern. Schont den Geldbeutel ungemein und steigert das Wissen/Können.

Greetz
Bluemotion_GTI ist offline  

Mit Zitat antworten
Alt 06.12.2018, 18:10      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von nico1978
 
Registriert seit: 22.10.2010
VW Golf IV
Ort: Berlin
Motor: 1.6 BFQ 75KW/102PS 05/02-06/03
Beiträge: 848
Abgegebene Danke: 14
Erhielt 47 Danke für 42 Beiträge

Standard

Was für einen Ölsensor hast Du denn verbaut? Nicht das der ein minderwertiges Teil war?

Ansonst bin ich auch der Meinung von VW-Mech, das es nicht der Ölfilter sein kann weil sonst eine Öldruckwarnung käme (und nicht Ölsensor Werkstatt)!


nico1978 ist offline  

Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
GenerationSondermodell Werkstatt 3 08.09.2011 02:38
opposite Golf4 0 25.04.2010 02:27
Fetzer Elektronik, Tacho, Alarmanlagen & ZV 8 21.04.2010 19:07
Jerryjerratsch Golf4 12 13.02.2010 15:59
ngradert Elektronik, Tacho, Alarmanlagen & ZV 2 04.06.2008 21:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:10 Uhr.