Golf 4 Forum  
Zurück  > >

Portal Forum Registrieren Hilfe Benutzerliste Kalender Alle Foren als gelesen markieren
Alt 09.12.2014, 13:32
     Direktlink zum Beitrag - 1 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Unglücklich 3 mal piepen + handbremsen leuchte

mahlzeit.

seit Wochen habe ich folgendes Problem: Bei etwas stärkerem Bremsen oder scharfen Kurven fängt es im Auto 3 mal an zu piepen und die Handbremsleuchte leuchtet einmalig kurz auf.

ich habe mich da mal informiert, dass es eventuell Bremsflüssigkeit sein kann, oder ein ESP Problem... allerdings blinkt meine Lampe nicht, sondern blitz nur einmalig auf.

unter welchem Punkt kann ich im Fehlerspeicher gucken? (Brakes ?!)

was kann es noch für ein Fehler sein?


xtremeburnout ist offline  

Mit Zitat antworten
Alt 09.12.2014, 13:39      Direktlink zum Beitrag - 2 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Funnix
 
Registriert seit: 25.02.2008
Bora
LP
Verbrauch: 8-12L
Motor: 1.8 GTI AUM 110KW/150PS 10/00 -
Beiträge: 732
Abgegebene Danke: 116
Erhielt 75 Danke für 73 Beiträge

Standard

Zitat:
Zitat von xtremeburnout Beitrag anzeigen
unter welchem Punkt kann ich im Fehlerspeicher gucken? (Brakes ?!)


Jo!
Funnix ist offline  

Mit Zitat antworten
Alt 09.12.2014, 13:41      Direktlink zum Beitrag - 3 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von Funnix Beitrag anzeigen
Jo!
Dann werd ich das nachher mal tun
xtremeburnout ist offline  

Mit Zitat antworten
Alt 09.12.2014, 13:52      Direktlink zum Beitrag - 4 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Bremsflüssigkeitsstand prüfen...
VW-Mech ist offline  

Mit Zitat antworten
Alt 09.12.2014, 13:56      Direktlink zum Beitrag - 5 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

hab ich schon getan... ist eigentlich genau da wo er hingehört... kann der fehler auch "zu viel" bedeuten?
xtremeburnout ist offline  

Mit Zitat antworten
Alt 09.12.2014, 14:00      Direktlink zum Beitrag - 6 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Nein...

Sensor defekt...

Massefehler an Handbremse...

Unterspannung...

Les mal FS und berichte
VW-Mech ist offline  

Mit Zitat antworten
Alt 11.12.2014, 11:21      Direktlink zum Beitrag - 7 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Zitat:
Zitat von VW-Mech Beitrag anzeigen
Nein...
Les mal FS und berichte
Keine Fehler gefunden... was nu?
xtremeburnout ist offline  

Mit Zitat antworten
Alt 11.12.2014, 13:42      Direktlink zum Beitrag - 8 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Mini1283
 
Registriert seit: 21.12.2008
Golf 4
Ort: Berlin
Verbrauch: zu viel fürn 1.6er
Motor: 1.6 AZD 77KW/105PS 09/00 - 11/01
Beiträge: 1.694
Abgegebene Danke: 14
Erhielt 84 Danke für 67 Beiträge

Ebayname von Mini1283: Boehme1283
Standard

Das Signal kommt doch eigentlich nur vom handbremshebel. Wenn man mit angezogener handbremse losfährt kommt das gleiche. Vielleicht hast da irgendwo nen wackelkontakt
Mini1283 ist offline  

Mit Zitat antworten
Alt 11.12.2014, 14:09      Direktlink zum Beitrag - 9 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von Cornerback
 
Registriert seit: 28.09.2011
Golf IV 1.6 8V
Ort: Essen
E - .. 1337
Verbrauch: 9,5L
Motor: 1.6 AKL 74KW/100PS 10/97 -
Beiträge: 2.216
Abgegebene Danke: 138
Erhielt 397 Danke für 355 Beiträge

Cornerback eine Nachricht über ICQ schicken
Standard

Bei gezogener Handbremse kommt aber kein Piepsen...
Cornerback ist offline  

Mit Zitat antworten
Alt 11.12.2014, 14:14      Direktlink zum Beitrag - 10 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Doch, das piepsen kommt, aber die Tonhöhe ist definitiv anders. Und, dagegen spricht auch, dass das Symbol nur für eine Millisekunde aufblinkt.
xtremeburnout ist offline  

Mit Zitat antworten
Alt 23.12.2014, 20:37      Direktlink zum Beitrag - 11 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

also, nach lagem hin und her habe ich heute den Kontaktschalter der Bremsbeleuchtung getauscht, da ständig das Bremslicht angeblieben ist. Ich habe gelesen, dass daher auch das piepsen vom ESP kommen kann... aber: Fehlanzeige! Das Lichtproblem ist wahrscheinlich weg, aber das piepsen ist immernoch da.

langsam weiß ich echt nicht mehr weiter... wo kann ich als nächstes ansetzen?
xtremeburnout ist offline  

Mit Zitat antworten
Alt 23.12.2014, 21:56      Direktlink zum Beitrag - 12 Zum Anfang der Seite springen
Gesperrt
 
Registriert seit: 21.04.2008
Beiträge: 5.148
Abgegebene Danke: 67
Erhielt 100 Danke für 88 Beiträge

Standard

Ich würde auf jeden Fall nochmals die Bremsflüssigkeitsstandüberwachung prüfen.
Kabel, Stecker usw.
Des Flüssigkeitsstand ist definitiv auf MAX?
Asco ist offline  

Mit Zitat antworten
Alt 23.12.2014, 22:09      Direktlink zum Beitrag - 13 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von brate1
 
Registriert seit: 09.10.2014
Golf4 und Passat 3BG
Motor: 1.8 GTI R AUQ 132KW/180PS 06/01 -
Beiträge: 239
Abgegebene Danke: 30
Erhielt 3 Danke für 3 Beiträge

Standard

Ich würde auch auf die Bremsflüssigkeit tippen .
Hab da ne frage was für Außentemperaturen hast du den ca wen das piepsen anfängt ?

MFG
brate1 ist offline  

Mit Zitat antworten
Alt 25.12.2014, 04:41      Direktlink zum Beitrag - 14 Zum Anfang der Seite springen
Administrator
 
Benutzerbild von VW-Mech
 
Registriert seit: 20.12.2010
99er Golf 4 1.9T GT28 / 01er Golf 4 Cab. 2.3l VR5 / 02er Golf 4 GTI 1.8T / / 98er Golf 4 1.4 16v
Motor: 1.8 GTI AGU 110KW/150PS 10/97 -
Beiträge: 16.787
Abgegebene Danke: 104
Erhielt 5.109 Danke für 3.452 Beiträge

Standard

Bei meinem VR6 war der Deckel des Bremsflüssigkeits Behälters defekt, der warnte auch permanent.

Am inneren des Deckels hatte sich eine "Scheibe" gelöst und lag permanet auf dem Schwimmer des Sensors und zog ihn runter.

Schau dir mal den Deckel an, die Pins des Steckers und ggf die Kabel.
VW-Mech ist offline  

Mit Zitat antworten
Alt 30.12.2014, 23:02      Direktlink zum Beitrag - 15 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard Das guck ich mir mal an...

also die Temperatur ist vollkommen egal, sowohl bei 30 grad als auch bei -20 grad ist das signal da. aber eben nicht bei jedem bremsen. das ist ja das kuriose...

diesen "Schwimmer" guck ich mir morgen früh mal an.
xtremeburnout ist offline  

Mit Zitat antworten
Alt 20.04.2015, 16:48      Direktlink zum Beitrag - 16 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

* UP *

Freunde, langsam wird es mysteriös. Ich bin mittlerweile dahinter gekommen, dass es vom ABS kommen muss.
Jetzt meine Frage: Kann ich mit VCDS den aktuellen Bremsdruck auslesen?

Fehlerspeicher ist im übrigen immer noch leer.
xtremeburnout ist offline  

Mit Zitat antworten

Werbung


Alt 20.04.2015, 17:39      Direktlink zum Beitrag - 17 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.006
Abgegebene Danke: 107
Erhielt 349 Danke für 296 Beiträge

Standard

Zitat:
Zitat von Cornerback Beitrag anzeigen
Bei gezogener Handbremse kommt aber kein Piepsen...
Bei mir piepts

Handbremse angezogen! Piiieeeeeeep.... so ungefähr also nicht 3 mal

@TE

Wie kommst du drauf, dass das ABS schuld ist?
GGolff ist offline  

Mit Zitat antworten
Alt 20.04.2015, 18:08      Direktlink zum Beitrag - 18 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Weil es dann kommt wenn ich bremse bzw gebremst habe.
xtremeburnout ist offline  

Mit Zitat antworten
Alt 20.04.2015, 18:14      Direktlink zum Beitrag - 19 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von GGolff
 
Registriert seit: 02.02.2014
---
Beiträge: 2.006
Abgegebene Danke: 107
Erhielt 349 Danke für 296 Beiträge

Standard

Schon versucht mal mit gezogener ABS/ESP Sicherung zu fahren? Piept er dann auch?
GGolff ist offline  

Mit Zitat antworten
Alt 20.04.2015, 22:25      Direktlink zum Beitrag - 20 Zum Anfang der Seite springen
Erfahrener Benutzer
 
Benutzerbild von xtremeburnout
 
Registriert seit: 26.01.2012
Golf VI 1.4 TSI 122 PS
Ort: Iserlohn
Verbrauch: 6,4 (Super)
Beiträge: 109
Themenstarter Themenstarter
Abgegebene Danke: 4
Erhielt 4 Danke für 4 Beiträge

Standard

Noch nicht... Werd ich mal probieren... Aber mal allgemein: was laesst sich über die kanäle im abs stg abrufen? Neigung und Lenkradwinkel und? Irgend n Prozentwert und drei mal ON/OFF werte. Wofür stehen die?


xtremeburnout ist offline  

Mit Zitat antworten
Antwort

Stichworte
bremsen, elektronik, esp

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen

Thema Autor Forum Antworten Letzter Beitrag
BlackPearlGolf4 Car Hifi, Telefon & Multimedia 7 22.04.2013 21:33
_-1g1-_ Werkstatt 5 18.04.2011 17:55
leubel Interieur 4 02.02.2009 19:22
Dortmund Golf4 4 21.01.2009 11:18


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:18 Uhr.

Kontakt - Datenschutz - Archiv - Impressum - Nach oben